forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par FREDO59157 Aujourd'hui à 8:02

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 151 utilisateurs en ligne :: 9 Enregistrés, 1 Invisible et 141 Invités :: 1 Moteur de recherche

doudou espace92, FREDO59157, jeremy72, jojo-1633, lucho, monfiston, prutserjo, serval, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Dim 7 Mar 2010 - 6:43

Rappel du premier message :

Bonjour pouvez vous me renseigner sur les causes de l'apparrition de ce défaut.
La voiture est reprog mais je pense pas que ca influt sur ce défaut!

P0380
Bougie de préchauffage / chauffage, circuit A : dysfonctionnement




J'ai controlé les deux petit relais de couleur vert près du mastervac RAS,en débranchant le boitier de préchauffage derrière la batterie j'ai un deuxième défaut qui apparait:

Défaut fugitif.Circuit chauffage additionnel 2 et préchauffage

Merci
Revenir en haut Aller en bas

AuteurMessage
hbraque
participant
participant


Messages : 137
Date d'inscription : 21/03/2010

MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Mar 19 Oct 2010 - 23:21

Non R=U/I résistance trop faible 1ohm et donc impossible de détecter un cour circuit au multimètre
Revenir en haut Aller en bas
Bx1993
confirmé
confirmé


interface :
  • Lexia

Messages : 164
Date d'inscription : 02/08/2010
Age : 42

MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Sam 23 Oct 2010 - 18:43

Bonjour,

0,9 Ohm exactement (d’après constructeur).

Bon, j'ai commandé et reçu mes 4 bougies et vient de les changer cet après-midi...... et bien les 4 étaient HS.
Apres démarrage puis effacement défaut; ce fameux défaut permanent à disparu (logique) et je ne voit plus le voyant de préchauffage s'allumer ou alors trop rapide pour mes ptits yeux.

Revenir en haut Aller en bas
hbraque
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 137
Date d'inscription : 21/03/2010
Age : 50

MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Dim 24 Oct 2010 - 10:38

Quand il y a message sur le boitier de pré-chauffage la première chose à regarder c'est les bougies.
Il faut les déposer impérativement pour les tester ou à la pince ampèremètrique.
Après si le message persiste il faut voir le boitier de pré-chauffage.
Revenir en haut Aller en bas
vcloclo1
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1875
Date d'inscription : 05/02/2010
Age : 36

MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Dim 24 Oct 2010 - 13:31

Bx1993 a écrit:
Bon, j'ai commandé et reçu mes 4 bougies et vient de les changer cet après-midi...... et bien les 4 étaient HS.
Apres démarrage puis effacement défaut; ce fameux défaut permanent à disparu (logique) et je ne voit plus le voyant de préchauffage s'allumer ou alors trop rapide pour mes ptits yeux.

J'avais donc raison Cool

vcloclo1 a écrit:
Dommage que j'ai pas vu plus tôt ton post, car je t'aurai donné la soluce de-suite, car il y a 2 mois j'ai eu le même problème. Sauf que moi j'ai d'abord testé mes bougie avant de changer quoique se soit. Wink

vcloclo1 a écrit:
lv-974 a écrit:
Je me suis basé sur le PPS qui me disait que le relais était bloquer fermé,je pensé pas qu'une bougie hs pouver faire planter le boitier de préchauffage et faire une remonté de défaut au calculateur.

Oui c'est sur que c'est pas évident, mais moi des qu'il y a un défaut de préchauffages, mon reflex c'est de regarder les bougie, rapide et a peu enlever un doute. Du coups, moi j'ai trouver de-suite. Le pire, se qui ma fait déliré, c'est que moi c'était les 4 qui était grillé, et j'avais même pas de mal a démarré Laughing, seul truc qui a changer, c'est après le démarrage, quand je partai de suite sur le moment j'avais un cliquetis qui se faisait, elle claquet quoi, mais qu'au décollement des roue sur 3 mètre et plus rien après et une fois les bougie remplacer sa me le faisait plus. Donc elle démarré, mais elle n'apprecier pas avec le froid je pense.
Revenir en haut Aller en bas
thib
participant
participant


interface :
  • Lecteur défaut autonome

Messages : 82
Date d'inscription : 31/01/2010
Age : 50

MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Dim 24 Oct 2010 - 14:41

hbraque a écrit:
....
Il faut les déposer impérativement pour les tester ou à la pince ampèremètrique.
....
cela ne marche pas en courant continu
Revenir en haut Aller en bas
tony76
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 673
Date d'inscription : 08/04/2010
Age : 37

MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Dim 24 Oct 2010 - 19:31

c'est forcement un courant continu tu n'as pas d'alternatif sur ta voiture sauf en sorti pur d'alternateur mais il y a un redresseur et tu peux utiliser une pince amper. sur un courant continu c'est pour tester l'intensité

TONY76
Revenir en haut Aller en bas
thib
participant
participant


interface :
  • Lecteur défaut autonome

Messages : 82
Date d'inscription : 31/01/2010
Age : 50

MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Lun 25 Oct 2010 - 18:25

J'ai encore appris quelques choses
il y a effectivement des pinces avec capteur à effets Hall qui mesurent en courant continu

néanmoins attention beaucoup de pinces ne mesurent qu'en courant alternatif

merci
Revenir en haut Aller en bas
samii
participant
participant


interface :
  • Lexia

Messages : 106
Date d'inscription : 01/04/2010
Age : 61

MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Sam 7 Mai 2011 - 17:12

Bonjour
J'avais le même défaut(406 2.2 hdi)
changement des bougies de préchauffage et plus de défaut
cordialement
Revenir en haut Aller en bas
bulbo76
participant
participant


interface :
  • Elm
  • Lexia
  • Aucune

Messages : 76
Date d'inscription : 25/03/2010
Age : 40

MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Lun 15 Aoû 2011 - 21:24

ARf,

hello tout le monde, j'ai exactement le même message...

J'ai testé l'actuateur c'est à dire le relais avec PPS etlà..le drame, pas de bruit de relais...

J'ai donc tappé avec une clé sur le boitier croyant que le relais était bloqué et j'ai restesté avec le pps et là on entend bien le relais...
Mais...toujours le même message...

J'ai donc testé les bougie une à une à l'hohmetre et...le drame toutes le bougies HS...

A mon avis relais resté bloqué en circuit fermé...super top...

Je vais tester demain si quand le relais commute j'ai bien le 12V qui arrive sur les bougies et que le 12v n'est pas permanant..
Avant de changer les bougie je vais tester le boitier quand le moteur est chaud..

Car à mon avis...je vais devoir changer le boitier car relais pas changeable, merci peugeot...

A et merci pour le forum..

Bulbo
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Mer 17 Aoû 2011 - 10:21

Samii,
C'est pas trop dur de changer les bougie de prechauffe sur la 406 Hdi 2.2 ?
Crdlt,
Fabien
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Mer 4 Avr 2012 - 20:24

moi meme souci je vais changé mon boitier
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Lun 22 Avr 2013 - 9:19



très interressant topic/

Sur la 407 HDI les bougies de préchauffage causent aussi une perte de puissance, pour appuyer que ce qui a été dit par l'invité la page précédente.

C'est pas tout à fit illogique : Les bougies servant à augmenter la température des gaz pendant les régénérations du FAP, le calculateur peut brider l'injection s'il détecte un défaut du relais, pour ne pas le que fap se colmate.

Sur le 2,2L HDI 170, contraitement au 2,2 HDI 136, les bougies sont devant. Mais j'en ai sué pour les changer..
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI   Aujourd'hui à 8:37

Revenir en haut Aller en bas
 
DEFAUT RELAIS PRECHAUFFAGE 2.0L HDI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: