forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» sonde d air
par techabauto Hier à 8:44

» initialisation des butées de corps de papillon sur kangoo 1,6 essence
par vroumz6 Lun 15 Jan 2018 - 18:36

» egr 307 2litre hdi 90 cv
par oups29 Lun 15 Jan 2018 - 12:17

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Diabolo Sam 13 Jan 2018 - 18:40

» Entrer le code valve manuellement
par jpeto Ven 12 Jan 2018 - 13:03

» Accoups 307 2l hdi 110 fap
par oups29 Mar 9 Jan 2018 - 13:17

» BERLINGO 2l HDI 90CV / Défaut P1112 et P1517 après changement pompe HP
par oups29 Dim 7 Jan 2018 - 11:17

» GAMME LAUNCH CREADER
par vroumz6 Jeu 4 Jan 2018 - 18:12

» questions sur le 1.9 dci 130 sans FAP
par Acid-Burn Dim 31 Déc 2017 - 22:39

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Dim 31 Déc 2017 - 11:48

» 301 1.6 vti
par LOULE Sam 30 Déc 2017 - 9:39

» Dépose Actionneur BMP6 C4 Picasso
par tuner25 Mer 27 Déc 2017 - 16:15

» Etalonnage pédale accélérateur 2,7L HDI (C6)
par Jean-Philippe Mar 26 Déc 2017 - 12:27

» Perte calculateur clim et ABS Mégane 2 après 10mn de fonctionnement
par Diabolo Dim 24 Déc 2017 - 11:44

» Peugeot 407 P1614 P1644
par Xav Lun 18 Déc 2017 - 18:22

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 252 utilisateurs en ligne :: 12 Enregistrés, 2 Invisibles et 238 Invités :: 2 Moteurs de recherche

bernard-odile, dom62, domimog, doudou espace92, fabouf60, jl, jpeto, LOULE, maxgeo, MK20, sydney62, titti

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Calculateur n'a pas répondu

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
manu486
participant
participant


interface :
  • Elm
  • Lexia

Messages : 105
Date d'inscription : 28/04/2011
Age : 47

MessageSujet: Calculateur n'a pas répondu   Dim 22 Mai 2011 - 19:21

Salut,

lorsque je fais un test global des calculateurs, j'ai le boitier d'état de charge de la batterie qui ne répond pas.

quelqu'un aurait une idée ?

véhicule: Peugeot 407 2.0 HDI.

Merci

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
jarod54490
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Autre

Messages : 275
Date d'inscription : 05/12/2010
Age : 32

MessageSujet: Re: Calculateur n'a pas répondu   Dim 22 Mai 2011 - 19:43

c'est peut-être tout simplement que tu ne possèdes pas cette option sur ta voiture...
Par exemple, pour une voiture avec boite manuelle il arrive parfois que PPS interroge le calcuateur de BVA alors qu'il n'y en a pas
Revenir en haut Aller en bas
manu486
participant
participant


interface :
  • Elm
  • Lexia

Messages : 105
Date d'inscription : 28/04/2011
Age : 47

MessageSujet: Re: Calculateur n'a pas répondu   Dim 22 Mai 2011 - 20:20

Salut Jarod,

Merci de m'avoir éclairé, effectivement, j'ai bien regardé le schéma électrique "charge batterie / demarrage" sur la RTA, je ne vois rien à part le BSI.

@+

Manu
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Calculateur n'a pas répondu   

Revenir en haut Aller en bas
 
Calculateur n'a pas répondu
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: