forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Sam 15 Avr 2017 - 8:13

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

» Suspension Jumper III
par PILOUF Sam 8 Avr 2017 - 9:13

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par zamaz Ven 7 Avr 2017 - 8:05

» relai compresseur C4 picasso
par profil54 Mer 5 Avr 2017 - 16:08

» Dacia Sandero 1.4i 75cv GPL 12/2009 52000km
par Diabolo Mer 5 Avr 2017 - 13:23

» renault pin extractor
par Nikola_FR Mar 4 Avr 2017 - 22:37

» Scenic 2 DCi 1.9 - impossible à démarrer
par Nikola_FR Lun 3 Avr 2017 - 23:50

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 111 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 111 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Problème de voyant moteur invisible par OBDII

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Problème de voyant moteur invisible par OBDII   Mer 4 Mai 2011 - 20:44

Bonsoir a tous,

je vais d'abord faire un récapitulatif de ma situation pour ètre le plus précis possible.

Je possède actuellement un coupé hyundai FX v6 de 2002.

il y a maintenant 8 mois environ ,ma voiture a commencer a faire un claquement au niveau du bas moteur et je me suis vite rendu compte que celui ci venait de mes coussinets de bielles pour découvrir au final que mon vilebrequin aussi était HS.

Je vous passe les détails mécanique mais tous ca pour dire que j'ai dut sortir le moteur ainsi qu'une partie du faisceau.

Au moment du redémarrage tant attendu, le moteur tourne bien mais ne veux pas se lancer.

Aprés quelques vérifications de bases, je me rends compte que le soucis est que je n'ai pas d'allumage : pas d'etincelles aux bougies.

Je fais d'autres tests et je met hors de cause les bougies, le faisceaux et les bobines.

Je finis donc par en conclure a une sorte de sécurité gérée par l'ECU.

J'ai donc acheter une interface ELM 327 pour connaitre ce défaut qui est constant sur mon tableau de bord.

Mais malheureusement malgré l'essai avec plusieurs logiciels de diagnostique, ce défaut n'est pas vu par mon ordinateur !!!????

Voilà, aujourd'hui j'en suis là , dans l'impasse.

J espere que quelqu'un pourra m'aider car je vais avoir besoin de ma voiture le mois prochain et je n'arrive pas a me résigner a l'amener chez le concessionnaire ou le dépanneur sans mémé savoir ce qu'elle a.

Merci infiniment de votre aide.
Revenir en haut Aller en bas
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4004
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: Problème de voyant moteur invisible par OBDII   Jeu 5 Mai 2011 - 8:31

salut
peut ètre un capteur de choc, un fils mal branché?
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
Invité
Invité



MessageSujet: Re: Problème de voyant moteur invisible par OBDII   Jeu 5 Mai 2011 - 12:45

Et bien je ne peux évidemment pas jurer que tout est bien branché mais j ai fait 10 fois le tour du moteur pour vérifier ca.

Est ce que quelqu'un a déjà vu des cas comme ca ou le défaut n apparaît pas avec l interface ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de voyant moteur invisible par OBDII   Ven 6 Mai 2011 - 13:10

Non ? Personne ?!

C'est quand mème fort! je suis maudit !! Sad
Revenir en haut Aller en bas
gchx
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 421
Date d'inscription : 09/02/2011
Age : 60

MessageSujet: Re: Problème de voyant moteur invisible par OBDII   Ven 6 Mai 2011 - 14:40

Salut Nico6382
etonnant ton probléme, c'est le même moteur et même organes
ca devrait tourné sans probléme, contrôle bien ton relais à inertie (Capteur de choc)
chunt le, contôle tes connectiques, et ton antidemarrage. Bon courrage, tiens nous au courant.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Problème de voyant moteur invisible par OBDII   Sam 7 Mai 2011 - 15:46

Salut Gchx,

oui c'est le même moteur et les mêmes organes.

Je ne vois pas ce que tu appel un relais a inertie (capteur de choc) mais pour ce qui est des connectiques je les ai revérifiées plusieurs fois et mème si j'avais inversé deux connecteurs en premiers lieu, maintenant je pense que tout est en ordre de ce coté là.

Pour l'antidémarrage il se fait via la clé de contact qui est codé mais de ce que j'ai lut sur le manuel d'atelier hyundai, celui-ci joue sur l'injection d'essence et non l'allumage comme dans mon problème.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème de voyant moteur invisible par OBDII   

Revenir en haut Aller en bas
 
Problème de voyant moteur invisible par OBDII
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327-
Sauter vers: