forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Capteur de pression TPMS
par patstch Aujourd'hui à 6:29

» zafira 2.0 dti - code P0400 (5)
par lmc Aujourd'hui à 5:43

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» gps r-link
par doudou espace92 Sam 3 Déc 2016 - 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 85 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 81 Invités :: 2 Moteurs de recherche

alain, grimault, lmc, patstch

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 probleme sur megane 1 coupe

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: probleme sur megane 1 coupe   Dim 17 Avr 2011 - 19:15

bonjour a tous.

je vien d'acheter une megane coupe de 1996 1.6 moteur K7M 702.
le probleme est kel ne demarre pas le voyant d'injection clignote. je fait un diag avec clip cette apres midi resultat cablage circuit cle alarme impossible d 'effacer le default d'ou peut venir se probleme merci de m'aider
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: probleme sur megane 1 coupe   Dim 17 Avr 2011 - 19:46

donne nous le code défaut...
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Dim 17 Avr 2011 - 19:49

je pourrai le donner demain je m'en rappelle plus et vu
mais tu a pas une piste car la je seche
Revenir en haut Aller en bas
prinzo57
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 1562
Date d'inscription : 30/11/2010
Age : 43

MessageSujet: Re: probleme sur megane 1 coupe   Dim 17 Avr 2011 - 20:30

aprés ce que tu d'écrit plus haut ça dois être ta cles qui merde!!!!

Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Dim 17 Avr 2011 - 22:15

bas je c pas car la cle fonctionnent bien enfin le plip pour la centralisation
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur megane 1 coupe   Mar 19 Avr 2011 - 11:42

bonjour.il y a 1 super logiciel sur le site :reman qui permet de trouver un code et demarer la voiture sans la puce qu il y a dans les clefs.ce serait l ideal pour faire un test. sa marche sur les renaults avant 2000
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Mar 19 Avr 2011 - 21:25

merci mais je trouve pas le logiciel pouriez vous m'indiquer ou le trouver
merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur megane 1 coupe   Mer 20 Avr 2011 - 10:24

je sais plus l adresse mais j ai le logiciel je veux bien le poster mais je sais pas comment envoyer 1 fichier joint sur le site?
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 718
Date d'inscription : 04/02/2011
Age : 58

MessageSujet: Re: probleme sur megane 1 coupe   Mer 20 Avr 2011 - 10:35

Bonjour,

C'est dans la rubrique download, mais je ne sais pas si tu y as accès. Sinon, dépose le dans megaupload ou steekr et donne le lien. Ou à moins que l'admin ne te donne l'adresse du serveur du forum. sunny
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur megane 1 coupe   Mer 20 Avr 2011 - 11:05

http://www.megaupload.com/?d=41F3Q3UA. voila le lien
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur megane 1 coupe   Mer 20 Avr 2011 - 11:12

voila l explication:1/ telecharge ce petit logiciel bien sympas

2/ extraire avec le passe : reman

3/ lancer le renault.exe une fenetre dos s'ouvre et demande un passe que vous trouverez dans le txt "passe trantir"

4/ taper le type vehicule "du style BF05 suivant le véhicule"

5/ taper le numero clef " vous la trouverez dans la clef meme ou il y a la pile sur une étiquette"

6/ si tous est ok il donnera le code anti demarage

juste un petit hicccccc c'est que apparament le logiciel fonctionne sous xp ou inferieur mais je confirme qu'il fonctionne testé sur megane 1.9d de 1998

Pour desactivé l'anti demarage

1/ mettre le contact (voyant batterie allumé)

2/ La, le voyant de l'antidemarrage clignote rapidement, c'est le moment où vous devez rentrer le code antidemarrage.
Ce code est composé de 4 chiffres (pas de 0). Pour le rentrer, il suffit d'appuyer sur le bouton de condamnation des portes plus d'une seconde. Vous verrez le voyant clignoter lentement, un clignotement correspond au chiffre 1, 2 clignotement au chiffre 2 etc.... Une fois le premier chiffre entré, vous relâchez le bouton, et vous rapuyez dessus pour entrer le 2eme chiffre.
Repetez l'opération pour les autres
Lorsque votre code est rentré, le voyant antidemarrage reste fixe et si le code est erroné, il clignotte

l'anti demarage apres desactivation il reste desactivé pendant 10 mn.


Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur megane 1 coupe   Mer 20 Avr 2011 - 11:16

je sais pas si c est le bon endroit pour le mettre.toutes mes excuses si c etait pas l endroit. en tous les cas je pense que ça peut en aider plus d un.
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Mer 20 Avr 2011 - 20:53

merci pour le lien mais il ne fonctionne pas.
sinon le code default de ma megane c le 9D controle circuit cle alarme "je doit controler les valeur de la broche P17"
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur megane 1 coupe   Jeu 21 Avr 2011 - 8:04

j ai refait un lien j espere qu il va marcher:http://www.megaupload.com/?d=41F3Q3UA
Revenir en haut Aller en bas
carlif00
découvreur
découvreur


interface :
  • Aucune

Messages : 42
Date d'inscription : 15/01/2011
Age : 41

MessageSujet: Re: probleme sur megane 1 coupe   Sam 23 Avr 2011 - 20:43

Bsr, moi je pense qu'il faudrait vérifier la platine porte fusibles et relais dans le compartiment moteur.Si présence de corrosion (traces vertes ) sur les connecteurs, alors nettoyer ce qui peut l'être et remplacer le reste. Les faisceaux électriques de cette génération de méganes vieillissent mal...
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: probleme sur megane 1 coupe   Sam 23 Avr 2011 - 21:18

bonsoir gp as tu réglé ton probléme de démarrage ??? et de plus le deuxiéme lien que tu as mis marche
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7549
Date d'inscription : 15/01/2010
Age : 98

MessageSujet: Re: probleme sur megane 1 coupe   Sam 23 Avr 2011 - 21:28

http://www.megaupload.com/?d=41F3Q3UA
Revenir en haut Aller en bas
http://.......................................
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Dim 24 Avr 2011 - 17:08

pour abdel38
non la voiture ne demarre toujour pas apres bcp d 'essai et de verification je v etre obliger de tester pour voir si un fils n'est pas coupé.
donc si kelk'un a les shema electrique pour la megane je suis preneur
merci
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: probleme sur megane 1 coupe   Lun 25 Avr 2011 - 11:23

BONJOUR MOUCHE AS TU ESSAYER DE REPROGRAMMER LA CLE ???
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Lun 25 Avr 2011 - 12:28

oui j'ai essayer de reprogrammer la cle et aussi essaye avec le code de renault et toujour rien donc avant d' acheter un calculateur et boitier uc bic je vais tester mais fils mais san document de cablage c pas evident
Revenir en haut Aller en bas
abdel38
participant
participant


interface :
  • Lexia
  • Aucune

Messages : 74
Date d'inscription : 12/03/2010
Age : 46

MessageSujet: Re: probleme sur megane 1 coupe   Lun 25 Avr 2011 - 13:19

AS TU ESSAYER DE TROUVER LES SCHEMA SUR a-u-t-o-d-a-t-a OU INFOTECH MAIS SI TU VEUT LES SCHEMA RENAULT DONNE MOI LE SERIE COMPLET ET JE ME RENSEIGNE CHEZ RENAULT AVEC UN AMI
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Mer 27 Avr 2011 - 20:21

bonjour a tous je vien de me pencher un peu sur ma megane et je vien de m'apercevoir que le calculateur n'a pas le meme numero que ma cle meme le boitier interconnexion n'a pas de correspondance. ma panne pourai venir de là ou pas?

merci
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Mer 4 Mai 2011 - 23:14

bonsoir a tous il y a perssone qui peut m'aider?
Revenir en haut Aller en bas
nico63
découvreur
découvreur


interface :
  • Aucune

Messages : 27
Date d'inscription : 25/04/2011
Age : 33

MessageSujet: Re: probleme sur megane 1 coupe   Mer 4 Mai 2011 - 23:35

Bonjour de quel numéros parle tu?
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Mar 17 Mai 2011 - 21:24

c bon le probleme est resolu j'ai changer calcuulateur boitier interconnexion recepteur infrarouge et la cle.
maintenant c repartit pour un tour
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur megane 1 coupe   Mer 18 Mai 2011 - 21:01

salut mouche,
peux tu dire combien cela t' as couté, occas ou neuf ?
merci d' avance, cordialement
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: probleme sur megane 1 coupe   Jeu 19 Mai 2011 - 0:32

j'ai remis de l'occas sa ma coute 90 euro fdp compris
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur megane 1 coupe   Jeu 19 Mai 2011 - 12:25

ok, merci pour le retour d'info.
ce qui veut dire que l' on peut remplacer l'anti démarrage (infra rouge) sans avoir à remplacer le calculateur moteur si je comprends bien ?
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: probleme sur megane 1 coupe   Jeu 19 Mai 2011 - 12:37

Ou comment voler une auto sans se faire chier!!
Tu arrives ton systeme, le branche a la place de l' autre et ca marche!!

Non, je pense quand meme qu' il a fallu faire un minimum "d' apprentissage" entre l' ecu et le nouveau systeme?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: probleme sur megane 1 coupe   Jeu 19 Mai 2011 - 17:58

non c' est pas la question jpeto,

mais je suis également détenteur d'un mégane scénic (c' est quif quif) et j' étais en panne il n' y a pas si longtemps.
à un moment j' avais mis en cause le boitier anti-démarrage et comme j' avais pu le lire sur différent post, un apprentissage semblait nécessaire,( ce qui m' avait foutu les jetons vu que je ne possede pas le clip) alors je souhaiterais avoir confirmation.

au fait jpeto, je ne voudrais pas pourrir le post mais les fichiers maxidiag t'on t'il servit ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme sur megane 1 coupe   Aujourd'hui à 6:53

Revenir en haut Aller en bas
 
probleme sur megane 1 coupe
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: