forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Capteur de pression TPMS
par patstch Aujourd'hui à 6:29

» zafira 2.0 dti - code P0400 (5)
par lmc Aujourd'hui à 5:43

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» gps r-link
par doudou espace92 Sam 3 Déc 2016 - 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 93 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 88 Invités :: 2 Moteurs de recherche

alain, grimault, hubletyves, lmc, patstch

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Coupure moteur en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: Coupure moteur en roulant   Ven 1 Avr 2011 - 19:49

Rappel du premier message :

Bonjour à tous ,

J'ouvre ce sujet pour vous exposer un problème que j'ai.
Voila depuis 1 an j'ai mon 806 hdi année 2000 , qui cale en roulant.
Il n'y a pas de règle , c'est vraiment aléatoire ( sauf que aujourd'hui j'ai remarqué qu'en embrayant moteur éteint la voiture a du mal à démarrer ).
Dès que la voiture cale , j'ai le voyant autodiagnostic qui s'allume , et il s'éteint après quelques démarrage .
Dès que le voyant s'éteint , la voiture recale .
Je l'ai ramené au diagnostic feu vert et peugeot. Celui de peugeot a était fait apres effacement des défauts
Voici le résultat ( celui de peugeot ) :
- Défaut permanent : signal contacteur d'embrayage.Cohérence avec vitesse véhicule.
-défaut fugitif : Antidémarrage codé . fonction défectueuse.
-Defaut fugitif. Fonction surveillance haute pression gazole.Manque de pression ( fuite ).*

J'ai changé le capteur haute pression , pompe haute pression , pompe de gavage , relai double ,mais toujuors le même problème , et qui tendance à s'empirer ( calage de plus en plus fréquent ). Les injecteurs ont été vérifié et fonctionnent bien .

Que dois-je faire ??
De l'aide SVP car je ne sais plus quoi faire !!


Revenir en haut Aller en bas

AuteurMessage
guyotd
participant
participant


Messages : 141
Date d'inscription : 11/02/2011

MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 13:59

Batterie changée, le témoin est-il toujours allumé moteur en marche ?
Lorsque le moteur s’arrête il est normal que les témoins s'allument. Cela ne correspond pas à une panne que j'ai connue sur la Xantia mais, en roulant plus de compteur de vitesse et dès que le relâchais l’accélérateur le moteur s'arrêtait. Cette panne se produisait uniquement lorsque je tractais la caravane et en montée. C'était le capteur de vitesse sur la boite à vitesse qui avait un défaut à chaud. Pièce changée depuis dix ans et plus de soucis.
Quelles sont les conditions de mise en défaut de la voiture ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 14:06

guyotd a écrit:
Batterie changée, le témoin est-il toujours allumé moteur en marche ?
Lorsque le moteur s’arrête il est normal que les témoins s'allument. Cela ne correspond pas à une panne que j'ai connue sur la Xantia mais, en roulant plus de compteur de vitesse et dès que le relâchais l’accélérateur le moteur s'arrêtait. Cette panne se produisait uniquement lorsque je tractais la caravane et en montée. C'était le capteur de vitesse sur la boite à vitesse qui avait un défaut à chaud. Pièce changée depuis dix ans et plus de soucis.
Quelles sont les conditions de mise en défaut de la voiture ?

Oui le voyant est toujours allumé moteur en marche même avec la batterie changé .
Moi je n'ai aucun souci avec le compteur .
Par contre j'ai l'impression que la voiture cale dans certaines conditoins :
- Une fois à l'entrée d'un rond point , une fois à un virage serré ( j'étais en 3eme , j'ai passé la 2eme et à la reprise la voiture a calé ) , des fois en pentes , en passant la 2eme en levant le pied de l'embrayage , ..
Par contre avant hier , elle a calé en ligne droite , j'ai passé la 4eme et elle a calé . Juste avant de caler , j'ai l'impression qu'elle donne un acoup et 10 s apres elle cale avec le voyant autodignostic qui s'allume .

Donc , en gros , J'EN AI MARRE !!! Il faut que je la repare parce que j'en ai besoin , mais j'ai pas assez de connaissance en mécanique pour m'en sortir tout seul !
Même peugeot n'ont pas était fo...u de trouver la panne .
Ils m'ont trainé entre Pompe HP , injecteurs , ...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 18:56

commence à faire les tests sinon ça ne va pas tomber du ciel et tu va tourner en rond
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Lun 4 Avr 2011 - 0:25

Salut.
Si tu as un FAP, démonte le doseur d'air,on l'appel aussi "boitié papillon", le clapet du bat doit être cassé, et quand tu accélère, il se fermer grâce a la poussé des gaz et non pas comandé par le calculateur. Ce qui fait etoufer le moteur et met le calculo en defaut. C'est hyper simple a enlever. Si problème je te met des photos.
A plus
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Lun 4 Avr 2011 - 8:07

aabdel a écrit:
Salut.
Si tu as un FAP, démonte le doseur d'air,on l'appel aussi "boitié papillon", le clapet du bat doit être cassé, et quand tu accélère, il se fermer grâce a la poussé des gaz et non pas comandé par le calculateur. Ce qui fait etoufer le moteur et met le calculo en defaut. C'est hyper simple a enlever. Si problème je te met des photos.
A plus
Je ne sais pas du tout mais je pense qu'il n'y a pas de FAP sur 806 , non , le mien c'est pas un 16V ??
Sinon est ce que tu peux mettre quand même les photos STP , je vais essayer de voir .
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Lun 4 Avr 2011 - 12:27

Peut tu me faire une photo de ton moteur sans le cache, j'aimerais vérifier quelque chose stp.
C'est possible??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Lun 4 Avr 2011 - 12:44

Ok pas de problème , mais par contre aujourd'hui je pourrais pas demain je la met
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Coupure moteur en roulant   Lun 4 Avr 2011 - 12:57

djmister a écrit:

Oui le voyant est toujours allumé moteur en marche même avec la batterie changé .
Moi je n'ai aucun souci avec le compteur .
Par contre j'ai l'impression que la voiture cale dans certaines conditoins :
- Une fois à l'entrée d'un rond point , une fois à un virage serré ( j'étais en 3eme , j'ai passé la 2eme et à la reprise la voiture a calé ) , des fois en pentes , en passant la 2eme en levant le pied de l'embrayage , ..
Par contre avant hier , elle a calé en ligne droite , j'ai passé la 4eme et elle a calé . Juste avant de caler , j'ai l'impression qu'elle donne un acoup et 10 s apres elle cale avec le voyant autodignostic qui s'allume .

Donc chaque fois que tu lève le pied de l’accélérateur ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Lun 4 Avr 2011 - 13:02

guyotd a écrit:
djmister a écrit:

Oui le voyant est toujours allumé moteur en marche même avec la batterie changé .
Moi je n'ai aucun souci avec le compteur .
Par contre j'ai l'impression que la voiture cale dans certaines conditoins :
- Une fois à l'entrée d'un rond point , une fois à un virage serré ( j'étais en 3eme , j'ai passé la 2eme et à la reprise la voiture a calé ) , des fois en pentes , en passant la 2eme en levant le pied de l'embrayage , ..
Par contre avant hier , elle a calé en ligne droite , j'ai passé la 4eme et elle a calé . Juste avant de caler , j'ai l'impression qu'elle donne un acoup et 10 s apres elle cale avec le voyant autodignostic qui s'allume .

Donc chaque fois que tu lève le pied de l’accélérateur ?

Non quand je leve le pied de l'embrayage et que j'accelere , et parfois en pleine accélération .
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Mer 6 Avr 2011 - 18:28

Salut Djmister..
Alor la photo du moteur???
Possible ou pas??
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Mer 6 Avr 2011 - 20:13

aabdel a écrit:
Salut Djmister..
Alor la photo du moteur???
Possible ou pas??

Bonsoir eh ben en fait la voiture est parti en garage chez un ami , je vais y allez avant samedi donc je ferais la photo la bas.
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Mer 6 Avr 2011 - 20:55

Ok merci
Prend bien la photo du moteur et si tu peut au niveau de l'échangeur air
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Mar 12 Avr 2011 - 18:16

Hello DJmister.
Alors, as tu réparer ou pas encore??
Si non mais moi les photos ou donne ton VIN
Je regarde directement sur servicebox
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: Coupure moteur en roulant   Mar 12 Avr 2011 - 19:09

moi je serai plus partant pour un capteur volant moteur qui serai defectueux g eu le meme probleme sur un traffic de 2002
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Mar 12 Avr 2011 - 21:25

Oui "mouche" tu as raison, le problème peut venir du capteur.
Normalement peugeot auraient dût le trouver avec le diag.

Si DJmister veut bien faire les photos, on serais fixé....
Revenir en haut Aller en bas
mouche
participant
participant


interface :
  • Canclip

Messages : 52
Date d'inscription : 03/04/2011
Age : 29

MessageSujet: Re: Coupure moteur en roulant   Mar 12 Avr 2011 - 21:31

non c pas sur kil le detecte car pour moi il l'on trouver aux bout de trois ou 4 essai le mieux et de le tester en remuant les fils avec un bon vieux multimetre
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Mer 13 Avr 2011 - 7:16

Bonjour,et toutes mes excuses pour le retard .
En fait la voiture et dans un garage d'un ami qui est à 35km de chez moi , donc je n'ai pas pu prendre de photos !! Embarassed
Alors mon ami roule avec la voiture depuis vendredi dernier et ... elle n'a plus recalé ( sans rien changé !! ).
Alors franchement je ne sais plus ou donner de la tête parceque d'habitude je roule avec maximum 5 jour , et le 5eme jour elle recale !!

aabdel , je peux te donner VIN en MP , pas de problème .
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Mer 13 Avr 2011 - 8:03

(aabdel , je peux te donner VIN en MP , pas de problème .)
Ok pas de problème mais en "MP" c'est quoi au juste??
Merci
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Mer 13 Avr 2011 - 8:26

aabdel a écrit:
(aabdel , je peux te donner VIN en MP , pas de problème .)
Ok pas de problème mais en "MP" c'est quoi au juste??
Merci

806 HDI 2.0 , 110cv année 2000
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Mer 13 Avr 2011 - 9:20

Ok merci pour le VIN
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Mer 13 Avr 2011 - 21:00

bonsoir,
eh ben je ne comprends plus rien à cette voiture !
Je viens de voir mon ami mécano , il roule avec ma voiture depuis 6 jours et aucun arrêt de a voiture , elle roule nikel , alors que d'habitude , elle roule 5 jours maxi et elle cale le 5eme jours !!
Je vais devenir FOU affraid
Vous en pensez quoi ???
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Mer 13 Avr 2011 - 22:08

Une voiture c comme une femme faut y aller en douceur....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Jeu 14 Avr 2011 - 8:12

aabdel a écrit:
Une voiture c comme une femme faut y aller en douceur....

lol!

Tu sais pas pourquoi elle fait ca ?
En sachant que entre temps j'ai changé de batterie , et que la voiture n'a pas bougé une semaine .
Est ce que le calculateur a été réinitialisé ???
Revenir en haut Aller en bas
seb21t
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 38

MessageSujet: Re: Coupure moteur en roulant   Jeu 14 Avr 2011 - 20:56

et le voyant de batterie est toujours allumé?
comme dit plus haut vérifie ta charge alternateur ainsi que tes câbles d'alim démarreur/ alternateur
avant de partir dans tout les sens coté électrique a tu vérifier les masses?
démonte les câbles sur la boite et la carrosserie, vérifie qu'il n'y a pas d’oxydation et gratte les surface d’appuis sur la caisse , la boite et sur les cosses
tu peut aussi contrôler les câbles de masse au multimètre - de 1hom c'est bon au dessus
remonte et vois si ton voyant reste toujours allumé
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Sam 16 Avr 2011 - 8:33

Salut DJmister
Le fait de changer la batterie ne reinitialise pas le calculateur mais sa peut annuler quelques défauts dans le BSI, mais bon je doute que le problème vienne de là.
J'ai pa u le temps de regarder sur le serveur de Peugeot.
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Coupure moteur en roulant   Sam 16 Avr 2011 - 11:19

Bonjour,
voici le principe du démarreur et de l'alternateur.
[Vous devez être inscrit et connecté pour voir cette image]
le circuit depuis la clef de contact jusqu'au régulateur de charge sur l'alternateur en passant par la lampe témoin de charge explique le fonctionnement. Ce circuit a une double fonction:
Fournir le courant nécessaire au démarrage de l'alternateur, ce courant est régulé par la lampe témoin et circule de la clef de contact vers l'alternateur.
Indiquer si l'alternateur fonctionne, la lampe s'éteint lorsque les deux tensions, sortie alternateur et clef de contact sont identiques.
Les principaux défauts de charge sont:
balais de l'alternateur usés, ils sont en général installés sur le régulateur
régulateur HS.
Moteur coupé, la tension de batterie doit-être comprise entre 12,2 et 12,6 volts
Moteur tournant, régime ralenti accéléré, 14,4v.
Pour un véhicule ne servant pas tous les jours, il ne faut pas oublier la décharge permanente due à la consommation des circuits électroniques en veille, montre, alarme, calculateurs embarqués, etc.
Pour un véhicule effectuant des petits parcours, le courant de charge peut être insuffisant pour compenser la décharge due au démarrage. Sur ma voiture je branche un petit chargeur solaire.
Moi je commencerai par régler ce problème de charge (ou de témoin toujours allumé). Pour que l'électronique fonctionne il faut une tension stable.
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 101
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: Coupure moteur en roulant   Sam 16 Avr 2011 - 12:14

Merci pour les infos
Je ne pense pas qu'il as un problème avec le démarrage, sont problème c'est que la voiture se coupe en roulent et vu que c'est un diesel, même avec peut de batterie elle ne devrais pas couper
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Coupure moteur en roulant   Sam 16 Avr 2011 - 12:55

Ce qui est curieux, le mécano utilise la voiture et il n'a pas de problème, lui c'est au bout de cinq jours que le défaut se produit.
Le problème du témoin de charge me gêne, j'aimerais connaitre la tension moteur tournant, il se peut que celle-ci tombe assez bas et qu'un élément telle que la pompe se coupe.
Revenir en haut Aller en bas
rthouba
participant
participant


interface :
  • Elm
  • Canclip
  • Lecteur défaut autonome
  • Aucune

Messages : 83
Date d'inscription : 18/10/2010
Age : 67

MessageSujet: Re: Coupure moteur en roulant   Sam 16 Avr 2011 - 19:25

Bonsoir guyotd,
Si ton tableau de bord fait "Sapin de Noêl", vérifie les connexions des points de masse sur ton véhicule ainsi que la liaison électrique de masse entre le chassis et le Moteur.
Cordialement
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Coupure moteur en roulant   Sam 16 Avr 2011 - 20:27

Je n'ai, pour l'instant, pas de problème avec ma voiture, c'est djmister qui a un double problème, témoin de charge toujours allumé et moteur qui se coupe en circulation mais pas tous les jours.
Je lui suggère de régler le problème de la charge batterie.Ensuite de chercher la raison du message d'erreur"Defaut fugitif. Fonction surveillance haute pression gazole.Manque de pression"
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Mer 27 Avr 2011 - 11:58

Juste pour info, j'ai ma voiture que calait un moment (avec défaut manque de pression GO). C'était lorsque je poussais le moteur, si je roulais tranquille ça le faisait pas.
J'ai changé le régulateur pression sur la pompe haute pression. Mais si tu as fait changé ta pompe, ils ont du certainement changer le régulateur en même temps ... A vérifier ...

Moi j'avais de la limaille qui bouchait le filtre du régulateur.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Coupure moteur en roulant   Aujourd'hui à 6:58

Revenir en haut Aller en bas
 
Coupure moteur en roulant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: