forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par roro60 Hier à 19:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Hier à 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 131 utilisateurs en ligne :: 1 Enregistré, 1 Invisible et 129 Invités :: 2 Moteurs de recherche

ravican

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Coupure moteur en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Invité
Invité



MessageSujet: Coupure moteur en roulant   Ven 1 Avr 2011 - 19:49

Bonjour à tous ,

J'ouvre ce sujet pour vous exposer un problème que j'ai.
Voila depuis 1 an j'ai mon 806 hdi année 2000 , qui cale en roulant.
Il n'y a pas de règle , c'est vraiment aléatoire ( sauf que aujourd'hui j'ai remarqué qu'en embrayant moteur éteint la voiture a du mal à démarrer ).
Dès que la voiture cale , j'ai le voyant autodiagnostic qui s'allume , et il s'éteint après quelques démarrage .
Dès que le voyant s'éteint , la voiture recale .
Je l'ai ramené au diagnostic feu vert et peugeot. Celui de peugeot a était fait apres effacement des défauts
Voici le résultat ( celui de peugeot ) :
- Défaut permanent : signal contacteur d'embrayage.Cohérence avec vitesse véhicule.
-défaut fugitif : Antidémarrage codé . fonction défectueuse.
-Defaut fugitif. Fonction surveillance haute pression gazole.Manque de pression ( fuite ).*

J'ai changé le capteur haute pression , pompe haute pression , pompe de gavage , relai double ,mais toujuors le même problème , et qui tendance à s'empirer ( calage de plus en plus fréquent ). Les injecteurs ont été vérifié et fonctionnent bien .

Que dois-je faire ??
De l'aide SVP car je ne sais plus quoi faire !!


Revenir en haut Aller en bas
automarket
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 307
Date d'inscription : 05/03/2010
Age : 58

MessageSujet: Re: Coupure moteur en roulant   Ven 1 Avr 2011 - 20:42

Bonsoir,
Il faut mesurer le retour des injecteurs avec des pipettes gradués afin de comparer les 4; cherche sur le forum, certains font cela avec des seringues et des tuyaus.
Si tu a des pertes de pression en roulant, le calculateur, par sécurité, coupe l'injection. Ce test te permet de voir quel injecteur est en cause.
Pour le contacteur d'embrayage, voir si il est bien en place, pas de point dur, netoyage avec produit contact des connexions.
Revenir en haut Aller en bas
http://www.automarket.fr.vu
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Ven 1 Avr 2011 - 20:58

automarket a écrit:
Bonsoir,
Il faut mesurer le retour des injecteurs avec des pipettes gradués afin de comparer les 4; cherche sur le forum, certains font cela avec des seringues et des tuyaus.
Si tu a des pertes de pression en roulant, le calculateur, par sécurité, coupe l'injection. Ce test te permet de voir quel injecteur est en cause.
Pour le contacteur d'embrayage, voir si il est bien en place, pas de point dur, netoyage avec produit contact des connexions.

Bonsoir,
Les retours injecteurs ont été testés et apparement aucun défaut sur aucun injecteur !
C'est pour ca que je suis bloqué !! Je pense au calculateur H.S mais je sais pas si ce problème peu venir de la car j'ai ausi le voyant batterie qui reste légèrement allumé , et j'ai la fermeture centralisé qui s'est arrété de fonctionner du jour au lendemain ( la pile de la clé est neuve ) .
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Coupure moteur en roulant   Ven 1 Avr 2011 - 22:29

Le voyant batterie, qui signale que l'alternateur ne délivre pas de courant, est normalement éclairé une fois le contact mis. Le câble d'alimentation du démarreur est-il bien serré ?
Je n'ai pas la doc électrique du circuit de charge de cette voiture, le témoin est normalement câblé entre le plus après contact et la bobine d'induction de l'alternateur.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 8:56

Personnellement , je pense que mon problème vient du calculateur .
Ma question est :
Est ce que je peux le remplacer par un calculateur d'occasion ( en sachant qu'un neuf coute 1000€ et je trouve ca cher !) .
SI oui je peux , comment dois-je procéder ( reprogrammation , ... ) ?
Revenir en haut Aller en bas
plantardalex
découvreur
découvreur


interface :
  • Lexia
  • Vag
  • Autre

Messages : 48
Date d'inscription : 05/05/2010
Age : 42

MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 9:57

Salut

tu vas trouver ma question peut-être sans rapport, mais au moment ou tu cales, as tu le moyen de dévisser ton bouchon de réservoir.
Je m'explique: j'ai une 406 coupé HDI qui avait les mêmes problèmes de calage en roulant

Après mille et un examens , on m'a dit qu'il fallait tous changer (pompe hp, pompe gavage......).

Mais un jour où cette panne est revenue et j’étais sur la réserve, alors j'ai cru à une panne sèche.

Là j'ouvre mon bouchon pour mettre 5 litres de G.O, et mystère, j'entend un grand "PCHITTT".

Mon réservoir se mettait en dépression, car le filtre de mise à la Pression Atmosphérique était bouché.

Au bout d'un moment de dépression la pompe de gavage commence à cavité et n'envoi plus assez de G.O au la pompe hp.

Depuis, filtre changé, et le calage en roulant à disparu.

Si mon expérience personnelle peut t'aider

Cordialement

PS: en faisant des recherches sur le net j'ai vu que tu roules avec ce défaut depuis presque 1 ans (je ne veux même pas parler de la facture)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 10:49

salut
j'ai eu des problèmes similaires sur 206 ET dernierement sur clio.
Essai de verifier les connections electriques je sais cela est long et pas tres amusant.
exemple sur la 206 moteur qui cale en roulant defaut pression rail,antidemarage,capteur collision frontale(vehicule non equipé) le client aprés plusieur passage chez le lion calculateur,bsi,boitier airbag changé problème inchangé.
aprés nombreuse recherche et beaucoup de chance connection electrique defectueuse dans prise calculateur
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 11:10

bonjour.peut etre un probleme de contact sur le faisseau.met en direct le contacteur à inertie le probleme peut venir de lui si tu pense que c est quant tu debraye controle qu il n y a pas de court circuit sur une des pieces en mouvement du systeme d embrayage.apres controle des parametres dans le diag (alimentation calculateur.controle pression pour voir ou aller chercher).bon courage
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 13:08

Bonjour,
Et merci à tous pour vos réponses .
Effectivement le problème dur depuis 1 an What a Face
Je vais explorer toutes les pistes que vous m'avez donné je vais essayer de voir .




plantardalex a écrit:
Salut

tu vas trouver ma question peut-être sans rapport, mais au moment ou tu cales, as tu le moyen de dévisser ton bouchon de réservoir.
Je m'explique: j'ai une 406 coupé HDI qui avait les mêmes problèmes de calage en roulant

Après mille et un examens , on m'a dit qu'il fallait tous changer (pompe hp, pompe gavage......).

Mais un jour où cette panne est revenue et j’étais sur la réserve, alors j'ai cru à une panne sèche.

Là j'ouvre mon bouchon pour mettre 5 litres de G.O, et mystère, j'entend un grand "PCHITTT".

Mon réservoir se mettait en dépression, car le filtre de mise à la Pression Atmosphérique était bouché.

Au bout d'un moment de dépression la pompe de gavage commence à cavité et n'envoi plus assez de G.O au la pompe hp.

Depuis, filtre changé, et le calage en roulant à disparu.

Si mon expérience personnelle peut t'aider

Cordialement

PS: en faisant des recherches sur le net j'ai vu que tu roules avec ce défaut depuis presque 1 ans (je ne veux même pas parler de la facture)


Ou se trouve ce filtre de mise à la pression atmosphérique ?
Revenir en haut Aller en bas
plantardalex
découvreur
découvreur


interface :
  • Lexia
  • Vag
  • Autre

Messages : 48
Date d'inscription : 05/05/2010
Age : 42

MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 13:24

Ce filtre se trouve ici en haut de la goulotte entre 8 et 9

[Vous devez être inscrit et connecté pour voir cette image]


cordialement
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 13:29

plantardalex a écrit:
Ce filtre se trouve ici en haut de la goulotte entre 8 et 9




cordialement

Merci pour le schéma , mais j'ai une petite question ( excuse moi de mon inculture niveau mécanique ! )
C'est le schéma de quoi ?? Calculateur , porte filtre à air , ???j'arrive pas à le visualiser .
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7603
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 13:32

c'est la goulotte qui va au réservoir !!
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 13:42

zamaz a écrit:
c'est la goulotte qui va au réservoir !!

Ah ok c'est ca !! Merci beaucoup demain je me mets sous la voiture ( eh oui il ne fait pas toujours beau à Montpellier !! ) .
au fait , c'est bien en dessous de la voiture cette goulotte ?
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7603
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 13:45

elle se trouve derriere l'aile où tu as le bouchon de reservoir !en démontant le passage de roue en plastique noir ,tu y accède sans doute!
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Sam 2 Avr 2011 - 13:57

zamaz a écrit:
elle se trouve derriere l'aile où tu as le bouchon de reservoir !en démontant le passage de roue en plastique noir ,tu y accède sans doute!

MERCI !!! Wink
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 9:37

J'ai une petite question .
En voyant mes défauts à la valise , te sachant que le voiture démarre en la poussant , pensez vous que le problème puisse venir du capteur PMH ?
Si oui , combien coute approximativement ce capteur et ou se trouve ce capteur sur un HDI ?


Dernière édition par djmister le Dim 3 Avr 2011 - 10:16, édité 1 fois
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 10:13

je relisais le tout et j ai remarque que tu disais que le voyant batterie restait faiblement allume.tu n a jamais parle de batterie decharge.ne chargerais tu pas trop?et le calculateur couperait par protection?controle ta charge pour en etre sur et à tout les regimes
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 10:15

GP a écrit:
je relisais le tout et j ai remarque que tu disais que le voyant batterie restait faiblement allume.tu n a jamais parle de batterie decharge.ne chargerais tu pas trop?et le calculateur couperait par protection?controle ta charge pour en etre sur et à tout les regimes

Comment je peux controlé à tous les régimes ? Voiture démarrer mais à l'arrêt ?
Revenir en haut Aller en bas
plantardalex
découvreur
découvreur


interface :
  • Lexia
  • Vag
  • Autre

Messages : 48
Date d'inscription : 05/05/2010
Age : 42

MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 10:45

Si ma mémoire ne me fait pas defaut, moteur en route

14,8 volt maxi, si au dessus voir ton régulateur au "cul" de l'alternateur
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7603
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 10:54

le régulateur au dela de 14,7 v est à changé !mais celui-ci n'est pas donné!ou changer l'alternateur?!
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 10:57

JE dois faire ces mesures sur la batterie c'est bien ca ?
Et pour le capteur PMH qu'en pensez vous ??
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7603
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 11:03

Test du capteur de pmh:

Plusieurs controles peuvent etre effectuer sur le capteur de pmh.

controle du signal de sortie: connecteur du capteur debranché, brancher un voltmetre en alternatif à la sortie du capteur lancer le demareur vous devriez obtenir entre 250mv et 1volt.

continuité du capteur : brancher un ohmmetre en à la sortie du capteur la valeur doit se situer entre 200 ohms et 250 ohms, à verifier suivant doc constructeur

isolement :brancher un ohmmetre en à la sortie d'un des fils du capteur et la masse moteur vous devriez avoir l'infini, repeter l'opération avec l'autre fil vous devriez avoir le meme resultat

controler l'entrefer: controle visuel

Ne pas oublier de controler l'état du faisceau entre le capteur et le calculateur.

En cas de défaillance ce capteur empèche de démarrer ou peut donner des à coups en roulant
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 11:43

moi je fais mes tests capteur pmh à l ossillo et l on retrouve un signal carre. attention certain capteurs pmh sont à effet hall (souvent 3 fils mais attention pas toujours)on une alimentation 5 v et un signal en 12 v alors attention au test ohmique (9v)
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 12:30

Merci a tous pour vos réponses .
Je voudrais juste savoir où se trouve le capteur parceque je ne le trouve pas ( est ce qu'il est sur le coté ou en dessous ?)
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 13:32

djmister a écrit:
J'ai une petite question .
En voyant mes défauts à la valise , te sachant que le voiture démarre en la poussant , pensez vous que le problème puisse venir du capteur PMH ?
Si oui , combien coute approximativement ce capteur et ou se trouve ce capteur sur un HDI ?

En poussant la voiture elle démarre ?
Si oui je crois plus à un problème de batterie plutôt qu'au capteur de PMH.
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 13:42

La tension à vide de la batterie, entre 12,4v et 12,8v
Avec les phares allumés il ne doit pas y avoir de chute de tension.
Les phares allumés et lorsque que l'on actionne le démarreur il y a une baisse de la puissance lumineuse. La tension doit être supérieure à 10v.
Si les phares s'éteignent il y a deux possibilités: batterie à plat ou hs, démarreur en panne (cour-circuit interne, en général dû aux dépôts de charbons).
Batterie déchargée, moteur tournant entre 1000 et 2000t/mn, on doit mesurer sur la batterie 14,4v (entre 14,3 et 14,5), si c'est le cas alors batterie hs.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 13:44

guyotd a écrit:
La tension à vide de la batterie, entre 12,4v et 12,8v
Avec les phares allumés il ne doit pas y avoir de chute de tension.
Les phares allumés et lorsque que l'on actionne le démarreur il y a une baisse de la puissance lumineuse. La tension doit être supérieure à 10v.
Si les phares s'éteignent il y a deux possibilités: batterie à plat ou hs, démarreur en panne (cour-circuit interne, en général dû aux dépôts de charbons).
Batterie déchargée, moteur tournant entre 1000 et 2000t/mn, on doit mesurer sur la batterie 14,4v (entre 14,3 et 14,5), si c'est le cas alors batterie hs.

J'ai changé la batterie vendredi remplacée par une batterie neuve . Malgré ca , elle cale toujours .
Revenir en haut Aller en bas
zamaz
Expert
Expert


interface :
  • Elm
  • Lexia
  • Autre

Messages : 7603
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 13:45

Il se situe Au niveau de la jonction boîte/bas moteur /volant moteur !emboité et visser du coté moteur 1 ou 2 vis!
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 13:49

zamaz a écrit:
Il se situe Au niveau de la jonction boîte/bas moteur /volant moteur !emboité et visser du coté moteur 1 ou 2 vis!
Est ce que je peux y avoir accès en enlevant le filtre à air , par le haut ?
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Coupure moteur en roulant   Dim 3 Avr 2011 - 13:59

Batterie changée, le témoin est-il toujours allumé moteur en marche ?
Lorsque le moteur s’arrête il est normal que les témoins s'allument. Cela ne correspond pas à une panne que j'ai connue sur la Xantia mais, en roulant plus de compteur de vitesse et dès que le relâchais l’accélérateur le moteur s'arrêtait. Cette panne se produisait uniquement lorsque je tractais la caravane et en montée. C'était le capteur de vitesse sur la boite à vitesse qui avait un défaut à chaud. Pièce changée depuis dix ans et plus de soucis.
Quelles sont les conditions de mise en défaut de la voiture ?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Coupure moteur en roulant   

Revenir en haut Aller en bas
 
Coupure moteur en roulant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: