forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Peugeot 407 P1614 P1644
par zamaz Aujourd'hui à 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 221 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 212 Invités :: 2 Moteurs de recherche

Acid-Burn, bernard-odile, buron44, HDI, LOULE, maxgeo, motolive, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Besoin d'aide pour diagnostic

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Besoin d'aide pour diagnostic   Mar 29 Mar 2011 - 19:33

Bonjour,

je suis nouveau sur le forum et j'ai besoin de l'aide de plus compétents que moi.
Je posède une 307 HDI 136 CH XSI de avril 2004 (80000 KM). Il y a une semaine est apparu le message anomalie antipollution avec le voyant moteur allumé, mais apparament aucune incidence visible sur le fonctionnement du moteur.
Après avoir trouvé votre forum j'ai acheté une interface ELM 327 et avec le soft EOBTfacile j'ai obtenu le résultat suivant /
P0098 : Sonde de température d'air d'admission2 : signal d'entrée du circuit trop haut
P0096 : Sonde de température d'air d'admission 2 - plage de mesure/performance du circuit (copies d'écrans jointes)
J'ai consulté la Revue Technique de ma voiture il n'y a pas de sonde température seule mais un débimètre comportant une sonde de température Type CTN et une plaque métallique chauffée par une résistance à une température constante le tout monté dans un boitier indissociable et relié au calculateur (Référence Siemens 5WK37001).
Comme j'ai quelques connaissances en éléectronique j'ai pris un ohmètre et j'ai testé le débitètre : celui ci comporte 4 contacts entre le 2 et 3 la résistance CTN (valeur mesurée 2,7 Kohms), entre le 1 et 4 la plaque chauffante (résistance infinie donc résistance grillée)
Voila mon diagnostic mais avant de changer le débimètre (100 euros environ), j'aimerais avoir l'avis de personnes plus compétentes que moi.
Je vous remercie d'avance[img][/img]
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7821
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Besoin d'aide pour diagnostic   Mar 29 Mar 2011 - 19:44

salut
il te faut contrôler le faisceau aussi si il n'est pas abimé!essayes de passer un coup de nettoyant sur les contacts ainsi que sur la sonde ...on sait jamais!avant de changer le débimètre!
cdlt
Revenir en haut Aller en bas
http://.......................................
mestrallouille73
découvreur
découvreur


interface :
  • Elm
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 45
Date d'inscription : 18/03/2011
Age : 46

MessageSujet: Re: Besoin d'aide pour diagnostic   Mar 29 Mar 2011 - 20:48

Bonjour,

Il est possible de nettoyer le débimètre avec de l'acool a bruler mais tres delicatement

Souvent cela marche et evite un remplacement

Cordialement
Revenir en haut Aller en bas
lolo85
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag

Messages : 989
Date d'inscription : 24/08/2010
Age : 45

MessageSujet: Re: Besoin d'aide pour diagnostic   Mar 29 Mar 2011 - 21:09

moi j'ai passé de la bombe contact
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Besoin d'aide pour diagnostic   

Revenir en haut Aller en bas
 
Besoin d'aide pour diagnostic
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OBD :: ELM 327-
Sauter vers: