forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Hier à 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

» Peugeot 407 2.0 HDi 136 défaut P0490 P1361 U2003
par Diabolo Jeu 21 Sep 2017 - 15:25

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 224 utilisateurs en ligne :: 3 Enregistrés, 3 Invisibles et 218 Invités :: 2 Moteurs de recherche

duss, papy3264, pontnau

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

  Mon moteur s'eteint tout seul en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Mon moteur s'eteint tout seul en roulant   Lun 28 Mar 2011 - 1:57

Bonjour,

je possede une partner essence 1.4 et je rencontre un probleme. en effet, parfois le moteur s'eteint tout seul et je n'arrive a redemarrer qu'au bout de quelques minutes En général lorsqu'il fait chaud le moteur...quand je met la valise il me marque defaut permanent sonde a oxygene amont, mais si quelqu'un avait une petit idee sur l'origine de ce genre de panne... ca pourrais m'aider..
Merci

Question
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Lun 28 Mar 2011 - 6:43

A mon avis ce n'est pas ta sonde "amont" qui est à l'origine de la panne, je verrais bien plutot un probleme de pompe à essence ; qd tu as la panne, va mettre deux/trois coups(à la main) sur le réservoir, par le dessous ; si la voiture redémarre aussitot il y a des chances que ça vienne de ta pompe à essence.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Lun 28 Mar 2011 - 7:31

oui pompe a essence immergee .elle doit commencer a gripper...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Lun 28 Mar 2011 - 21:14

salut désolé pour le retard
mais a chaque fois que je fais le contact après l'arrêt de la voiture j'entends un bruit de la pompe mais je n'arrive a redémarrer qu'au bout de quelques minutes
merci pour l'info
Revenir en haut Aller en bas
nico80120
pipelette
pipelette


interface :
  • Lexia
  • Autre

Messages : 416
Date d'inscription : 06/11/2010
Age : 36

MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Lun 28 Mar 2011 - 22:05

oui mais avant la pompe il faut vérifier le relais double marron d'alim de pompe et allumage qui de temps en temps charbonne a chaud
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Elm
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Lun 28 Mar 2011 - 23:43

Cela me rappelle un défaut sur une AX. Lors d'une décélération, arrêt à une balise, le moteur s"arrêtait. Le témoin K étant éteint il fallait attendre qu'il s'allume pour pouvoir remettre en marche le moteur. La pompe à essence, le relais double et la sonde à oxygène ayant étaient changés avant ce problème. Ce défaut semble avoir était réglé par un apprentissage du calculateur.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Mar 29 Mar 2011 - 1:01

merci à tous ; on va essayer tout ça ! Basketball
Revenir en haut Aller en bas
Mak
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Autre

Messages : 85
Date d'inscription : 30/01/2011
Age : 37

MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Mar 29 Mar 2011 - 8:54

Salut,

De quelle manière s'éteind ton moteur:

perte de puissance puis calage , ou calage soudain.

Losque la pompe a essence deconne la pression chute progressivement cela s'accompagne au depart d'une perte de puissance puis calage.

Sinon regarder du coté du relai double ou du contacteur a inertie s'il y en a un(en cas de choc d'accident), le relai double peut ariver a charbonner comme indiqué ci dessus.

@+ Mak
Revenir en haut Aller en bas
Mak
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Autre

Messages : 85
Date d'inscription : 30/01/2011
Age : 37

MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Mar 29 Mar 2011 - 8:55

Re moi,

ou qualité du carburant ! je vois que tu es d'Oran.

Cool
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Elm
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Mar 29 Mar 2011 - 14:18

Plus embêtant, sur un Xara Picasso, cela se produisait en été et en côte, pour ceux qui connaissent, A89 la montée de Thiers et A75 du coté de St chély. En alimentant en direct le calculateur depuis le relais double la voiture fonctionnait normalement, un défaut des épissures sur le faisceau moteur.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Mer 30 Mar 2011 - 18:44

salut

mon problème est résolu après un nettoyage du calculateur Je pense que le mal était la poussière


merci pour tous
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 626
Date d'inscription : 18/01/2011
Age : 50

MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Mer 30 Mar 2011 - 22:02

Houlaaa!!

1ere fois que j' entends qu' un depoussierage repare l' electronique..
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 626
Date d'inscription : 18/01/2011
Age : 50

MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Mer 30 Mar 2011 - 22:02


Embarassed
Revenir en haut Aller en bas
guyotd
participant
participant


interface :
  • Elm
  • Lexia

Messages : 141
Date d'inscription : 11/02/2011
Age : 73

MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   Jeu 31 Mar 2011 - 10:00

Probablement un défaut de connexion au niveau du calculateur, contact oxydés.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Mon moteur s'eteint tout seul en roulant   

Revenir en haut Aller en bas
 
Mon moteur s'eteint tout seul en roulant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: