forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Coupure injection mégane 1.9 DTI
par jonathanv8 Hier à 13:00

» codage cle clio 2 phase2 2002
par LOULE Jeu 17 Aoû 2017 - 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» Comportement moteur 1.4l anormal clio 2 phase 1
par thierryledingue Ven 11 Aoû 2017 - 23:09

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

» renault pin extractor
par lilw Mer 5 Juil 2017 - 15:08

» C5 II (X7) 1.6HDI bridé 2000trs/min avec code P0271
par Balha Mar 4 Juil 2017 - 22:16

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 268 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 264 Invités :: 1 Moteur de recherche

LOULE, maxgeo, oups29

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 panne antidemarrage trafic 1.9dci f9q760 2005

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: panne antidemarrage trafic 1.9dci f9q760 2005   Dim 27 Mar 2011 - 19:38

Rappel du premier message :

salut tous le monde.
je sèche sur un trafic 2005 type jlbc . l’antidémarrage reste actif. le voyant d'antidemarrage reste fixe apres contact et le voyant de préchauffe reste éteint sans allumé.
j'ai tous de suite penser au capteur de choc introuvable sur ce vehicule. d'apres ma doc il se trouve pres du bocal de ldr coté droit face au moteur mais rien.
tous mes fusible sont bon.


a la valise de diag tous les calculateur sont accessible sauf le compteur.
le calculateur d'air bag ne presente n'enregistre aucun choc
dans l'uch la clé est reconnu et le code est reconnu valide mais l’antidémarrage reste actif dans les paramètre.
dans l'injection le calculateur reste verrouiller aussi.


je suis sur qu'il manque une alim mais je ne trouve pas avez vous une idée merci.


j'ai controler la continuité entre la bague et l'uch qui est ok. la presence de l'alim de la bague qui est ok.
tester les 2 clé pareil.

le fusible de l'antidemarrage a ete controler il est ok d'ailleur tous les fusible et relais sont ok. la batterie avait une bonne charge lors de la panne. le souci est que le maque de prechauffe a accompagner la panne donc je pense est lié. l'uch reconnait le code avec clip. le voyant reste fixe et ne clignote pas.

aujourd'hui. j'ai controler la continuité de la liaison multipléxé uch-calculateur de l'uch au r32 je trouve 130 ohm et du r32 au calculateur je trouve quelque ohm . car la liaison passe par une fiche nommée r32 pres des relais et fusible
la bonne alim du calculateur moteur qui est ok. le bon pilotage des bougie de chauffe au relais de chauffe qui est ok. donc j’écarte la piste du calculateur


j'ai constater que l'alimentation lu au diag sur le calculateur uch est fausse. je trouve 10.5v pour 12. en reel ou 12v pour 13.5v en reel la voiture sur cable. la tension a été verifié sur la fiche du calculo ainsi que sur le fusible
le code est toujour reçu et reconnu valide mais toujour en antidemarrage actif.
soit l'uch delire ou je ne sais plus. je sais que l'uch est a reprogrammer. j'ai demander au proprio de demander a renault son code d’antidémarrage pour un essaie de reprog de clé mais sans conviction.


Dernière édition par hak diag le Dim 27 Mar 2011 - 23:16, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   Sam 16 Avr 2011 - 13:16

salut tous le monde. le proprio l'a vendue en l'etat merci de votre aide
Revenir en haut Aller en bas
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   Dim 1 Mai 2011 - 20:02

tient nous au courant si tu trouve la panne
Revenir en haut Aller en bas
tonton-h4
découvreur
découvreur
avatar

interface :
  • Lexia
  • Autre

Messages : 25
Date d'inscription : 30/04/2011
Age : 60

MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   Dim 1 Mai 2011 - 22:03

Cela ressemble à une rupture de masse entre le moteur et ta batterie.

Il faudrait à des fins de test, faire un lien entre la masse batterie et le moteur.

J'ai eu ce souci sur un Senic essence il y a quelques années.

Bien à vous.
Revenir en haut Aller en bas
http://www.garage-central.fr
Invité
Invité



MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   Dim 1 Mai 2011 - 23:03

salut tous le monde le trafic est loin j'aurais aimer connaitre le fin mot aussi
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   

Revenir en haut Aller en bas
 
panne antidemarrage trafic 1.9dci f9q760 2005
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: