forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par FREDO59157 Aujourd'hui à 10:06

» Capteur de pression TPMS
par zamaz Aujourd'hui à 8:53

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 7:10

» Défaut P0234 Pression de turbo trop importante
par ravican Hier à 17:03

» gps r-link
par doudou espace92 Hier à 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 240 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 226 Invités :: 2 Moteurs de recherche

bmag52, Crys, Franck41, FREDO59157, galinouz, heineken, maxgeo, profil54, prutserjo, ravican, serval, Teuteu0169, titoun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 panne antidemarrage trafic 1.9dci f9q760 2005

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Invité
Invité



MessageSujet: panne antidemarrage trafic 1.9dci f9q760 2005   Dim 27 Mar 2011 - 19:38

Rappel du premier message :

salut tous le monde.
je sèche sur un trafic 2005 type jlbc . l’antidémarrage reste actif. le voyant d'antidemarrage reste fixe apres contact et le voyant de préchauffe reste éteint sans allumé.
j'ai tous de suite penser au capteur de choc introuvable sur ce vehicule. d'apres ma doc il se trouve pres du bocal de ldr coté droit face au moteur mais rien.
tous mes fusible sont bon.


a la valise de diag tous les calculateur sont accessible sauf le compteur.
le calculateur d'air bag ne presente n'enregistre aucun choc
dans l'uch la clé est reconnu et le code est reconnu valide mais l’antidémarrage reste actif dans les paramètre.
dans l'injection le calculateur reste verrouiller aussi.


je suis sur qu'il manque une alim mais je ne trouve pas avez vous une idée merci.


j'ai controler la continuité entre la bague et l'uch qui est ok. la presence de l'alim de la bague qui est ok.
tester les 2 clé pareil.

le fusible de l'antidemarrage a ete controler il est ok d'ailleur tous les fusible et relais sont ok. la batterie avait une bonne charge lors de la panne. le souci est que le maque de prechauffe a accompagner la panne donc je pense est lié. l'uch reconnait le code avec clip. le voyant reste fixe et ne clignote pas.

aujourd'hui. j'ai controler la continuité de la liaison multipléxé uch-calculateur de l'uch au r32 je trouve 130 ohm et du r32 au calculateur je trouve quelque ohm . car la liaison passe par une fiche nommée r32 pres des relais et fusible
la bonne alim du calculateur moteur qui est ok. le bon pilotage des bougie de chauffe au relais de chauffe qui est ok. donc j’écarte la piste du calculateur


j'ai constater que l'alimentation lu au diag sur le calculateur uch est fausse. je trouve 10.5v pour 12. en reel ou 12v pour 13.5v en reel la voiture sur cable. la tension a été verifié sur la fiche du calculo ainsi que sur le fusible
le code est toujour reçu et reconnu valide mais toujour en antidemarrage actif.
soit l'uch delire ou je ne sais plus. je sais que l'uch est a reprogrammer. j'ai demander au proprio de demander a renault son code d’antidémarrage pour un essaie de reprog de clé mais sans conviction.


Dernière édition par hak diag le Dim 27 Mar 2011 - 23:16, édité 1 fois
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   Sam 16 Avr 2011 - 13:16

salut tous le monde. le proprio l'a vendue en l'etat merci de votre aide
Revenir en haut Aller en bas
decodeur5000
participant
participant


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   Dim 1 Mai 2011 - 20:02

tient nous au courant si tu trouve la panne
Revenir en haut Aller en bas
tonton-h4
découvreur
découvreur


interface :
  • Lexia
  • Autre

Messages : 25
Date d'inscription : 30/04/2011
Age : 59

MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   Dim 1 Mai 2011 - 22:03

Cela ressemble à une rupture de masse entre le moteur et ta batterie.

Il faudrait à des fins de test, faire un lien entre la masse batterie et le moteur.

J'ai eu ce souci sur un Senic essence il y a quelques années.

Bien à vous.
Revenir en haut Aller en bas
http://www.garage-central.fr
Invité
Invité



MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   Dim 1 Mai 2011 - 23:03

salut tous le monde le trafic est loin j'aurais aimer connaitre le fin mot aussi
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: panne antidemarrage trafic 1.9dci f9q760 2005   Aujourd'hui à 10:46

Revenir en haut Aller en bas
 
panne antidemarrage trafic 1.9dci f9q760 2005
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: