forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Aujourd'hui à 13:51

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Aujourd'hui à 8:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Aujourd'hui à 8:08

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 282 utilisateurs en ligne :: 5 Enregistrés, 3 Invisibles et 274 Invités :: 2 Moteurs de recherche

bmag52, buron44, dandean, lapluie, pierre77290idf

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Interface Hors service après la dernière mise a jour 24.47

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Invité
Invité



MessageSujet: Interface Hors service après la dernière mise a jour 24.47   Dim 20 Mar 2011 - 20:18

Bonjour,
Je ne sais pas si c'est une coïncidence, mais après avoir mis a jour aujourd'hui mon pp2000 vers la version 24.47, je n'arrive plus a me connecter a ma voiture! a chaque fois j'obtiens ECHEC , même quand j'introduit manuellement mon VIN
Quelqu'un ici utilise la dernière version avec un interface chinois sans problème?
Revenir en haut Aller en bas
zazear
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag
  • Autre

Messages : 1160
Date d'inscription : 11/08/2010
Age : 46

MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mar 22 Mar 2011 - 20:59

salut
je l'ai mis pour moi tous marche tres bien
Revenir en haut Aller en bas
http://lesmotostandards.forumpro.fr
lolo85
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag

Messages : 989
Date d'inscription : 24/08/2010
Age : 44

MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mar 22 Mar 2011 - 21:22

ben retourne en arr pour voir .
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mar 22 Mar 2011 - 22:07

Apparemment mon interface est hors service pour une autre cause, je suis revenu a une version précédente sans que l'interface marche Sad
Revenir en haut Aller en bas
seb21t
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 881
Date d'inscription : 20/02/2011
Age : 39

MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mar 22 Mar 2011 - 23:01

pas cool Sad
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mer 23 Mar 2011 - 9:34

vraiment pas de chance, je n'es eu mon interface que depuis 2 mois, et je ne l'es utilliser que 5 fois sur une seule voiture Sad
Revenir en haut Aller en bas
Ellipsis
participant
participant
avatar

interface :
  • Lexia
  • Aucune

Messages : 126
Date d'inscription : 27/01/2011
Age : 49

MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mer 23 Mar 2011 - 9:40

Tu as vérifié tous les fusibles de ta voiture ? y compris ceux sur le bsi ?
Tu as essayé sur un autre véhicule ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mer 23 Mar 2011 - 9:51

Ellipsis a écrit:
Tu as vérifié tous les fusibles de ta voiture ? y compris ceux sur le bsi ?
Tu as essayé sur un autre véhicule ?
Non!
je vais vérifier et essayer sur un autre véhicule!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mer 23 Mar 2011 - 19:40

Re
Je viens d'essayer sur un autre véhicule Peugeot!
J'obtiens malheureusement la même erreur



Personne n'aurai une idée?
Revenir en haut Aller en bas
Ellipsis
participant
participant
avatar

interface :
  • Lexia
  • Aucune

Messages : 126
Date d'inscription : 27/01/2011
Age : 49

MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mer 23 Mar 2011 - 21:54

Désinstaller pps, nettoyage du PC (genre Ccleaner) et réinstaller pps...
Si rien de mieux, négocier un échange avec le vendeur...
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mer 23 Mar 2011 - 22:02

la led s'allume?
Revenir en haut Aller en bas
grinovsky
pipelette
pipelette
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Bosch

Messages : 358
Date d'inscription : 15/05/2010
Age : 47

MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Mer 23 Mar 2011 - 22:40

si ton interface été HS ton PC ne poura plus la reconnaitre
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Jeu 24 Mar 2011 - 0:09

Projetant d'investir dans une interface chinoise, d'autres ont ils vécu la même mésaventure que h4ni Question
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: INTERFACE   Jeu 24 Mar 2011 - 6:42

bjr
de toutes facon elles sont toutes chinoises
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Jeu 24 Mar 2011 - 7:31

Merci cracoucass pour l'info
Very Happy
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7820
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Jeu 24 Mar 2011 - 7:36

on peut de temps en temps trouver sur ebay des originales d'occase!
Revenir en haut Aller en bas
http://.......................................
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Jeu 24 Mar 2011 - 8:17

Bonjour,
Oui le led s'allume et le logiciel reconnai tres bien l'interface, mais l'interface ne reconnais pas les voitures :/
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Jeu 24 Mar 2011 - 8:23

Sachant que j'ai vérifié la continuité sur les deux gros câbles et ils n'ont pas de problème!
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   Jeu 24 Mar 2011 - 20:02

Je vais essayé de l'installer sur une autre partition et voir si ca change quelque chose ou non Sad
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Interface Hors service après la dernière mise a jour 24.47   

Revenir en haut Aller en bas
 
Interface Hors service après la dernière mise a jour 24.47
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: