forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» berlingo esence , demarrage aleatoire
par oups29 Aujourd'hui à 10:14

» Scenic 2 DCi 1.9 - impossible à démarrer
par albator Mer 26 Avr 2017 - 22:21

» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Mer 26 Avr 2017 - 15:35

» Déphasage arbres à came C5 V6
par stig59 Mer 26 Avr 2017 - 12:32

» Panne immobilisante Espace V
par Flo Mer 26 Avr 2017 - 10:43

» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

» Suspension Jumper III
par PILOUF Sam 8 Avr 2017 - 9:13

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par zamaz Ven 7 Avr 2017 - 8:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 203 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 198 Invités :: 2 Moteurs de recherche

autodiagauto, maxgeo, pascal, prutserjo, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 BSI ne répond pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: BSI ne répond pas   Lun 7 Fév 2011 - 21:12

Salut quelqu'un un pourrais m aider je ne pas de clignotant ni Warning ainsi que les essuie glace qui fonctionne j ai fais une lecture de défaut la bsi ne répond pas, les fusible son bon les feu fonctionne je ne trouve pas de l aide les copains



Dernière édition par JR35 le Lun 7 Fév 2011 - 23:48, édité 1 fois (Raison : Titre du sujet)
Revenir en haut Aller en bas
nico80120
pipelette
pipelette


interface :
  • Lexia
  • Autre

Messages : 416
Date d'inscription : 06/11/2010
Age : 36

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:19

essai de débrancher completement la bsi puis de la rebrancher quelques fois un reset complet suffit a la faire repartir Smile
Revenir en haut Aller en bas
JR35
moderateur
avatar

interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 36

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:21

Salut,

Tu ne pourrais pas être plus précis ... Mis à part le fait que LE BSI ne réponde pas, qu'as tu comme autre défaut ?

C'est quoi comme voiture ?

Les fusibles sont bons mais est ce que le BSI est alimenté ?

Il y'a t-il eu autre chose de fais avant le problème ?

Est ce que le véhicule démarre ?

Revenir en haut Aller en bas
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:21

ok je ferais le test demain merci Very Happy
Revenir en haut Aller en bas
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:26

alors c est une 206 d au début le véhicule ne tourne pas on a changer les deux électrovannes de la pompe car elle ne et elle fumée blanc cause électrovanne d avance
Revenir en haut Aller en bas
JR35
moderateur
avatar

interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 36

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:28

decodeur5000 a écrit:
alors c est une 206 d au début le véhicule ne tourne pas on a changer les deux électrovannes de la pompe car elle ne et elle fumée blanc cause électrovanne d avance

Question
Revenir en haut Aller en bas
Laurent
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 336
Date d'inscription : 07/06/2010
Age : 44

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:30

avec un pseudo comme "decodeur5000", je pense que c'est pour ça qu'on ne comprend pas ce qu'il a écrit !
Revenir en haut Aller en bas
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:32

LAURENT SI C EST POUR FAIRE DES COMMENTAIRES DE SE GENRE SE N AI PAS COOL LOL
UNE RÉPONSE SERAIT BIEN VENU TU PENSE PAS
Revenir en haut Aller en bas
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4012
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 23:05

ce qui serait cool c'est décrire correctement:
sur un forum on écrit en minuscule, et avec ponctuation.

cela fait deja au moins 2 fois que je te le signale.

ma patience a une limite rapidement atteinte.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 23:15

oui je veut bien mais être cool;mais entre participant il faut être sympa aussi je pense, que je suis dans site de partage non; parce si mon pseudo dérange il faudra me le dire voila lol!
Revenir en haut Aller en bas
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4012
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 23:35

ce qui dérange c'est d'écrire comme tu parles, sans rien respecter.
un forum c'est ecrit, donc merci de respecté un minimum la langue française écrite.


je note un joli progrès, avec l'emploi d'un ";" dans ta phrase ....

si tu veux avoir des réponses, alors respectes les règles.

ceci dit, c'est la dernière intervention de ce type a ton égars, la prochaine c'est la sorti.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
Contenu sponsorisé




MessageSujet: Re: BSI ne répond pas   

Revenir en haut Aller en bas
 
BSI ne répond pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: