forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» IMMO OFF sur Magneti 9632728780 iaw1ap.20
par jpeto Mar 20 Juin 2017 - 19:54

» Df117 et df113 voiture démarre pas 1.5 dci
par jpeto Dim 18 Juin 2017 - 12:55

» scenic 2005
par grostoto Mer 14 Juin 2017 - 17:53

» centralisation espace 4
par DEMOGNIO Mar 13 Juin 2017 - 6:19

» 206 HDI 1.4 défaut permanent circuits injecteurs 1 2 3 & 4 (circuit ouvert)
par ravican Sam 10 Juin 2017 - 19:07

» Voyants ABS + service + blocage des portes à controler
par lilw Sam 10 Juin 2017 - 16:06

» climatisation
par profil54 Jeu 8 Juin 2017 - 19:03

» Remplacement capteur de pression pneumatique C8
par jagcab Mar 6 Juin 2017 - 20:34

» bloc abs espace 4 ph 2
par gege72 Mer 31 Mai 2017 - 8:30

» C3 HDI 1.4 ANTI DEMARAGE
par TOTO14 Mar 30 Mai 2017 - 20:43

» Clio 1.6 16S 1999 ralenti a 4000 tours
par jl Dim 21 Mai 2017 - 20:48

» cherche référence boitier léve vitre megane 2
par lilw Sam 13 Mai 2017 - 20:21

» galere sur 307sw hdi 110cv 2l au secours!
par oups29 Sam 13 Mai 2017 - 11:36

» Berlingo: défaut en série
par domimog Ven 12 Mai 2017 - 23:46

» gps r-link
par doudou espace92 Dim 7 Mai 2017 - 11:57

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 300 utilisateurs en ligne :: 4 Enregistrés, 2 Invisibles et 294 Invités :: 2 Moteurs de recherche

armets, bruno08fr, jm231, PILOUF

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 BSI ne répond pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: BSI ne répond pas   Lun 7 Fév 2011 - 21:12

Salut quelqu'un un pourrais m aider je ne pas de clignotant ni Warning ainsi que les essuie glace qui fonctionne j ai fais une lecture de défaut la bsi ne répond pas, les fusible son bon les feu fonctionne je ne trouve pas de l aide les copains



Dernière édition par JR35 le Lun 7 Fév 2011 - 23:48, édité 1 fois (Raison : Titre du sujet)
Revenir en haut Aller en bas
nico80120
pipelette
pipelette


interface :
  • Lexia
  • Autre

Messages : 416
Date d'inscription : 06/11/2010
Age : 36

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:19

essai de débrancher completement la bsi puis de la rebrancher quelques fois un reset complet suffit a la faire repartir Smile
Revenir en haut Aller en bas
JR35
moderateur
avatar

interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 37

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:21

Salut,

Tu ne pourrais pas être plus précis ... Mis à part le fait que LE BSI ne réponde pas, qu'as tu comme autre défaut ?

C'est quoi comme voiture ?

Les fusibles sont bons mais est ce que le BSI est alimenté ?

Il y'a t-il eu autre chose de fais avant le problème ?

Est ce que le véhicule démarre ?

Revenir en haut Aller en bas
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:21

ok je ferais le test demain merci Very Happy
Revenir en haut Aller en bas
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:26

alors c est une 206 d au début le véhicule ne tourne pas on a changer les deux électrovannes de la pompe car elle ne et elle fumée blanc cause électrovanne d avance
Revenir en haut Aller en bas
JR35
moderateur
avatar

interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 37

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:28

decodeur5000 a écrit:
alors c est une 206 d au début le véhicule ne tourne pas on a changer les deux électrovannes de la pompe car elle ne et elle fumée blanc cause électrovanne d avance

Question
Revenir en haut Aller en bas
Laurent
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 336
Date d'inscription : 07/06/2010
Age : 45

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:30

avec un pseudo comme "decodeur5000", je pense que c'est pour ça qu'on ne comprend pas ce qu'il a écrit !
Revenir en haut Aller en bas
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 21:32

LAURENT SI C EST POUR FAIRE DES COMMENTAIRES DE SE GENRE SE N AI PAS COOL LOL
UNE RÉPONSE SERAIT BIEN VENU TU PENSE PAS
Revenir en haut Aller en bas
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4031
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 23:05

ce qui serait cool c'est décrire correctement:
sur un forum on écrit en minuscule, et avec ponctuation.

cela fait deja au moins 2 fois que je te le signale.

ma patience a une limite rapidement atteinte.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
decodeur5000
participant
participant
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 144
Date d'inscription : 29/01/2011
Age : 41

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 23:15

oui je veut bien mais être cool;mais entre participant il faut être sympa aussi je pense, que je suis dans site de partage non; parce si mon pseudo dérange il faudra me le dire voila lol!
Revenir en haut Aller en bas
grostoto
Admin
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 4031
Date d'inscription : 05/11/2009
Age : 45

MessageSujet: Re: BSI ne répond pas   Lun 7 Fév 2011 - 23:35

ce qui dérange c'est d'écrire comme tu parles, sans rien respecter.
un forum c'est ecrit, donc merci de respecté un minimum la langue française écrite.


je note un joli progrès, avec l'emploi d'un ";" dans ta phrase ....

si tu veux avoir des réponses, alors respectes les règles.

ceci dit, c'est la dernière intervention de ce type a ton égars, la prochaine c'est la sorti.
Revenir en haut Aller en bas
http://www.diagnostic-auto.com
Contenu sponsorisé




MessageSujet: Re: BSI ne répond pas   

Revenir en haut Aller en bas
 
BSI ne répond pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: