forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C4 Picasso turbo ou vanne EGR HS ?
par keryo Hier à 23:39

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Hier à 15:11

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Hier à 15:09

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Ven 17 Nov 2017 - 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 371 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 362 Invités :: 2 Moteurs de recherche

fabio13, jacques, LOULE, maxgeo, noircoco2000, pierrenk, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Probleme branchement sur saxo

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gratien
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Vag
  • Aucune

Messages : 471
Date d'inscription : 24/11/2010
Age : 27

MessageSujet: Probleme branchement sur saxo   Jeu 13 Jan 2011 - 20:54

Bonsoir a tous ....

Alors quand j tente de lancer un diag ac lexia sur ma saxo, il ne me demande jamais de brancher la prise sur la fiche de la voiture et lorsque je choisit la motorisation du vehicule et ke je tente un diag il me met qu'aucune connexion n'est possible.....

Merci d'avance
Revenir en haut Aller en bas
JR35
moderateur
avatar

interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 37

MessageSujet: Re: Probleme branchement sur saxo   Ven 14 Jan 2011 - 13:19

Salut,

Il ne te le demande pas mais est ce que la branche bien ?

C'est une prise 16 voies ?

Si oui, est ce que tu as bien les 2 + 12v et les 2 masses ?

Si non, est ce que tu as bien mis les pinces sur la batterie ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme branchement sur saxo   Mar 18 Jan 2011 - 8:32


BONJOUR

Je suis intéressé de ta solution car je risque prochainement d’être confronté au même problème !

Cipriani


Revenir en haut Aller en bas
gratien
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Vag
  • Aucune

Messages : 471
Date d'inscription : 24/11/2010
Age : 27

MessageSujet: Re: Probleme branchement sur saxo   Mer 19 Jan 2011 - 22:50

Je vais tester ça demain. Mais je trouve bizar que lexia ne demande pas de brancher la prise sur ce véhicule alors qu'il le demande pr ma xsara.....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme branchement sur saxo   Jeu 10 Fév 2011 - 13:46

J'ai la lexia que j'utilise régulierement sur ma saxo, il faut brancher la prise avant de lancer le programme, et ça me demande pas de brancher la prise, juste de couper/remetre le contact
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme branchement sur saxo   

Revenir en haut Aller en bas
 
Probleme branchement sur saxo
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: