forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» voyant airbag megane3
par oups29 Ven 15 Juin 2018 - 9:19

» Probléme de demarrage Kangoo 1.5 DCI
par ob7523 Dim 10 Juin 2018 - 16:09

» Prise diag en panne sur D-max
par gege72 Dim 10 Juin 2018 - 12:43

» relai compresseur C4 picasso
par profil54 Dim 27 Mai 2018 - 17:31

» PANASONIC Toughbook CF-31 TEST
par prinzo57 Ven 25 Mai 2018 - 0:36

» soucis réseau CAN 407
par Xav Mer 23 Mai 2018 - 17:53

» [résolu] dae clio3
par dom62 Lun 14 Mai 2018 - 18:32

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 142 utilisateurs en ligne :: 1 Enregistré, 1 Invisible et 140 Invités :: 2 Moteurs de recherche

Poretti

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Probleme branchement sur saxo

Aller en bas 
AuteurMessage
gratien
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Vag
  • Aucune

Messages : 476
Date d'inscription : 24/11/2010
Age : 27

MessageSujet: Probleme branchement sur saxo   Jeu 13 Jan 2011 - 20:54

Bonsoir a tous ....

Alors quand j tente de lancer un diag ac lexia sur ma saxo, il ne me demande jamais de brancher la prise sur la fiche de la voiture et lorsque je choisit la motorisation du vehicule et ke je tente un diag il me met qu'aucune connexion n'est possible.....

Merci d'avance
Revenir en haut Aller en bas
JR35
moderateur
avatar

interface :
  • Lexia
  • Autre

Messages : 1357
Date d'inscription : 02/02/2010
Age : 38

MessageSujet: Re: Probleme branchement sur saxo   Ven 14 Jan 2011 - 13:19

Salut,

Il ne te le demande pas mais est ce que la branche bien ?

C'est une prise 16 voies ?

Si oui, est ce que tu as bien les 2 + 12v et les 2 masses ?

Si non, est ce que tu as bien mis les pinces sur la batterie ?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme branchement sur saxo   Mar 18 Jan 2011 - 8:32


BONJOUR

Je suis intéressé de ta solution car je risque prochainement d’être confronté au même problème !

Cipriani


Revenir en haut Aller en bas
gratien
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Vag
  • Aucune

Messages : 476
Date d'inscription : 24/11/2010
Age : 27

MessageSujet: Re: Probleme branchement sur saxo   Mer 19 Jan 2011 - 22:50

Je vais tester ça demain. Mais je trouve bizar que lexia ne demande pas de brancher la prise sur ce véhicule alors qu'il le demande pr ma xsara.....
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: Probleme branchement sur saxo   Jeu 10 Fév 2011 - 13:46

J'ai la lexia que j'utilise régulierement sur ma saxo, il faut brancher la prise avant de lancer le programme, et ça me demande pas de brancher la prise, juste de couper/remetre le contact
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Probleme branchement sur saxo   

Revenir en haut Aller en bas
 
Probleme branchement sur saxo
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: