forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Réparation arrêt de porte Espace IV
par LOULE Aujourd'hui à 12:07

» Défaut P0234 Pression de turbo trop importante
par pol Hier à 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 300 utilisateurs en ligne :: 12 Enregistrés, 0 Invisible et 288 Invités :: 2 Moteurs de recherche

alf30, Andre_49708, bernard-odile, fanfoue74, FREDO59157, HDI, heineken, oups29, phm59, popeye05, profil54, thierryledingue

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 démarrage "hésitant" sur un scénic 1.5 dci

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3, 4
AuteurMessage
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 40

MessageSujet: démarrage "hésitant" sur un scénic 1.5 dci   Jeu 2 Déc 2010 - 14:52

Rappel du premier message :

bonjour,

voilà mon problème :
voiture : scénic 1.5 dci ; année 2008 ; version 106 ch (pompe siemens) ; 140000km

j'ai acheté ce véhicule d'occasion il y a maintenant 6 mois,depuis que je l'ai, je constate que le démarrage n'est pas franc (il ne démarre pas instantanément; le démarreur fait quelques tours ( 2-3 secondes environ) avant que le moteur s'élance.

nota/ j'ai constaté sur d'autres véhicules (même configuration , même moteur ..etc) que le démarrage était quasi instantané.

j'ai commencé par changer les filtres (air , gas oil, huile lors de la vidange) ; testé les bougies (une de claqué de mémoire)

(pour info le scénic 1.9 dci de mes parents avait 3 bougies de claqué et il démarrait nickel) il parait que sur ces voitures, les bougies de pré-chauffages ne sont pas aussi importantes que les anciens diesel

résultat : aucun changement.

sur les forums après recherche, je m'oriente vers le capteur pmh, euh non je fait l'amalgame: il s'agit du capteur aac

je le démonte, je le test (à l'ohmètre : aucune résistance) ; je fais également le test de la boussole : le capteur attire l'aiguille du sud au lieu de celle du nord

pour rapport au renseignement recueilli, je me dit : "bingo" , c'est çà la panne

je vais chez renault avec la carte grise, 34 € la pièce, je l'a commande, à la réception, je constate qu'il ne s'agit pas de la bonne pièce
recommande une autre : 40€ cette fois ci , et toujours pas la bonne

je retourne cette fois ci avec le capteur et le ref : RENAULT 8200033686 (existe sur beaucoup de moteur 1.5 dci depuis 2003)

cette pièce ne se fait plus mais elle est remplacée par RENAULT 7701058077

http://www.alibaba.com/product-gs/ [...] cJR6QUIugJww.alibaba.com/product-gs/364392983/Camshaft_Sensor_Renault_8200033686_8200285798_7701058077.html+7701058077&cd=1&hl=fr&ct=clnk&gl=fr



je vais pour la commander mais pour quasiment la même chose que la première mais le prix est passé à + 70 € (soi disant plus rare) (faut pas se foutre du monde non plus pour un petit capteur de merde)

donc je décide de faire autrement!sur la toile, j'en trouve un occasion à 5 € + le port


pas de chance, à l'arrivée, je le test, et pareille, aucune résistance, boussole vers le sud....
je décide donc recommander un neuf sur un site, idem : aucune résistance , boussole vers le sud

n'étant pas des plus chanceux, mais à ce point...

je débranche mon capteur d'origine, et là le démarrage devient beaucoup plus critique (5-10 secondes avant de s'élance)

d'ou ma question : est que ce type de capteur peut se tester de la sorte??? (ohmètre ou boussole comme un pmh)

après renseignements il semblerait que les capteurs aac se test plutôt avec un volmètre (moteur tournant) (de toute façon ce n'est pas la panne, fausse piste car c'est pire si je le débranche)

nota : mon ELM ne me trouve pas de défaut.

résultat : toujours pas de solution, et le voiture démarre toujours aussi mal (je m'entends, c'est pas catastrophique non plus mais il lui faut bien 2-3 secondes avant de partir (autre renseignement : si je l'a coupe moteur chaud, et redémarre nettement mieux)

donc après ce long exposé, si vous m'avez suivi et vous avez une idée, je suis preneur...

un grand merci
Revenir en haut Aller en bas

AuteurMessage
Invité
Invité



MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Ven 12 Aoû 2011 - 21:16

Salut mitch29,
oui je l'ai acheté d'occasion il y a un an, il avait 34000 km et maintenant 63000. Il a toujours fait ça!
Je n'ai jamais trouvé ça normal.
Ce que j'ai constaté par contre c'est qu'il était encore plus difficile à démarrer par temps humide (la chaleur n'importe peu dans mon cas).

Je ferai les mesures la semaine prochaine et posterai les résultats.

Revenir en haut Aller en bas
vivi91r
participant
participant


interface :
  • Canclip
  • Vag
  • Autre

Messages : 87
Date d'inscription : 09/03/2011
Age : 29

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Sam 13 Aoû 2011 - 1:27

bonjour tu peut reprog ton calculateur inj il fais partie d'une NT.
Revenir en haut Aller en bas
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 40

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Sam 13 Aoû 2011 - 9:47

bonjour vivi91r

explique un peu la reprog (jamais fait)

1) ou je trouve les nouvelles données?
2) comment faire un enregistrement des données actuelles (au cas ou)?
et après est ce qu'on peut réinjecter les données de l'enregistrement!!!?
3) est ce qu'il y a un risque???

mais avant de faire tout çà... il faut vérifier que le démarreur tourne assez vite.
Revenir en haut Aller en bas
vivi91r
participant
participant


interface :
  • Canclip
  • Vag
  • Autre

Messages : 87
Date d'inscription : 09/03/2011
Age : 29

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Sam 13 Aoû 2011 - 9:59

toi tu peut pas faire la reprog pq il faut que la clip se connecte a renault net et la il reprogamme la derniere version de la mise a jour.
pour l'enregistrement tu va en mode reparation et du enregistre les donnés calculateur, moi j'imprime toujours la page identification calculateur(code injecteurs).
il y a toujours un risque (coupure de la clip,manque de batterie,mauvaise mise du +apc forcé...).
Revenir en haut Aller en bas
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 40

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Sam 13 Aoû 2011 - 10:21

A titre d'info, combien de roros, ils prennent chez renault pour faire une mise à jour du calculateur???
Revenir en haut Aller en bas
vivi91r
participant
participant


interface :
  • Canclip
  • Vag
  • Autre

Messages : 87
Date d'inscription : 09/03/2011
Age : 29

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Sam 13 Aoû 2011 - 14:02

si ils sont correct il te prenne 0.5h environ 30€.
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Lun 15 Aoû 2011 - 12:45

Salut la compagnie!
juste pour ma curiosité, comment voit on les NT dans dialogys? J'ai la version 3.92 GB et ne trouve pas ces Notes...

Pour les mesures, je les ferai quand même demain pour la communauté ;-)
Ensuite je verrai pour aller chez renault ou pas, ça fait un an que je vis avec.

Cdlt,
jeff
Revenir en haut Aller en bas
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 40

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Mar 23 Aoû 2011 - 16:04

j'ai enregistré le démarrage du scénic de mes parents 1.9 dci de 2005.

Effectivement, le démarrage n'est au quart de tour parfaitement, mais rien à voir avec le mien.
celui là fait tout à fait normal.





j'ai l'impression que le démarreur gagne des tours plus rapidement alors que sur le mien : les tours minutes "stagnent" un peu et c'est seulement à partir de 250 tr/min que le moteur démarre.

quel est votre sentiment? comment analysez vous les 2 graph?

personne n'a la possibilité de faire d'autres enregistrements?
Revenir en haut Aller en bas
Invité
Invité



MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Jeu 1 Sep 2011 - 11:48

Salut tout le monde,
désolé pour le "retard" j'ai un souci de PC...

Voici les mesures faites sur mon trafic de 2008 2L DCI



Je ne suis pas allé chez renault pour le moment car comme je l'ai écrit plus haut, je vis avec depuis le début.

Pour info, la batterie avant démarrage avait une tension de 12.43V

Amicalement,
jeff
Revenir en haut Aller en bas
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 40

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Jeu 1 Sep 2011 - 19:22

salut jeff,

je viens de regarder tes mesures, comme moi tu as un palier sur le démarreur à 224 tr/min mais toi ta pression commence à monté pal mal de temps après le "premier tour de démarreur!!! (configuration???)
Revenir en haut Aller en bas
mitch29
confirmé
confirmé


interface :
  • Elm
  • Canclip

Messages : 164
Date d'inscription : 10/11/2010
Age : 40

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Dim 7 Oct 2012 - 13:47

bonjour à tous,

je "déterre" ce vieux sujet... car je pense avoir finalement trouvé le problème. (juste pour info)

j'en est un peu honte, c'était tout bête.

J'avais la lampe du vide poche centrale qui restait allumée et me vidait lentement la batterie.

dans mon erreur, j'avais écarté un problème de batterie car je l'avais changée et c'était le même résultat.

il suffisait de mettre une pince ampèremétrique à l'arrêt du véhicule pour voir cette faible conso. et c'était joué.

voilà, si çà peut servir à qqun....
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Dim 7 Oct 2012 - 13:53

Le truc tout \"merci de rester poli\" !

Merci pour le retour !
Revenir en haut Aller en bas
Acid-Burn
découvreur
découvreur


interface :
  • Canclip
  • Vag

Messages : 42
Date d'inscription : 13/03/2011
Age : 37

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Jeu 31 Déc 2015 - 12:30

N'aurais-tu pas eu un remplacement moteur ou de culasse?????

Parceque le k9k 732 possède un arbre a came avec une cible à 1 dent alors que d'autre indices moteur possède une cible avec 4 dents et même sans cible pour des models plus ancien.

Du coups quand des garages monte un moteur de remplacement avec un indice moteur different en ce disant que c'est pas grave vu que qu'ils intervertissent tous les accessoires entre celui d'origine et celui de remplacement (pompe d'injection,rampe commune,injecteur,ect)ou qu'il y ai eu un remplacement de culasse,le calculateur d'injection observe une incoherence du signal et donc demarre le vehicule en mode deduction du positionnement de l'arbre a came (1 chance sur 2 de tomber dessus correctement puisqu'il ne se basera plus que sur le capteur pmh, du coups il met plus de temps puisqu'il ne dispose plus du positionnement de l'abre a came (pour 2 tours de vilebrequin l'arbre a came tourne 1 fois).


D'où ma question sur un possible remplacement moteur ou de culasse avant que tu ne l'achete,car tes symptomes sont exactement celle d'un arbre a came dont le nombres de dents de la cible ne correspond pas a la version logiciel du calculateur d'injection,ou d'un capteur AAC HS,mais vu que tu l'as remplacé ce n'est pas ça.


Dernière édition par Acid-Burn le Ven 1 Jan 2016 - 12:23, édité 1 fois
Revenir en haut Aller en bas
bmag52
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 827
Date d'inscription : 09/10/2011
Age : 64

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Jeu 31 Déc 2015 - 14:06

Bonjour Acid-Burn


Aurais tu des problèmes de vue?


Le problème est résolu depuis longtemps et heureusement pour lui car si tu regardes un peu la date du post!!!! lol!
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1149
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Jeu 31 Déc 2015 - 17:37

pitète que la date des posts, n'apparait pas sur son ecran!
Revenir en haut Aller en bas
bmag52
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 827
Date d'inscription : 09/10/2011
Age : 64

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Jeu 31 Déc 2015 - 18:19

Oui peut être on peut aussi trouver toutes les bonnes excuses mais il faut quand même soit remonter très loin dans le temps ou ne pas venir souvent très souvent, cela reste un bon déterrage et si il avait lu les derniers messages il aurait vu que le problème était résolu.

Mais il faut avouer que cette réponse est aussi une participation active et positive au forum il  faut l'encourager dans cette bonne voie. 
Revenir en haut Aller en bas
Acid-Burn
découvreur
découvreur


interface :
  • Canclip
  • Vag

Messages : 42
Date d'inscription : 13/03/2011
Age : 37

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Jeu 31 Déc 2015 - 22:39

Et bien à l'origine en utilisant le moteur de recherche Google pour la reference 8200033686 de capteur d'AAC,je suis tombé sur ce sujet.

Et en le lisant j'ai vu la date du "jeudi 2 decembre",or il n'y a pas d'année,j'en ai donc deduit que c'etait de 2015,puisque aucune année d'indiqué.

Je ne sais pas si c'est normal qu'il n'y ai pas d'année d'affiché mais je suis sous Chromium,possible que ça vienne de là.

Enfin bref en lisant vite fait le fil du post,j'ai zappée l'avant dernier post du retour et donc de la resolution de son sujet.

A ça on peut rajouter que je ne viens plus sur ce forum depuis une sacré paires de mois.

Enfin bref,c'est pas grave ça pourra servir à certains qui auront ce type de probleme.


Dernière édition par Acid-Burn le Ven 1 Jan 2016 - 12:24, édité 1 fois
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1149
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Ven 1 Jan 2016 - 0:58

j'ai moi aussi le meme probleme, ça venait des parametres de mon compte .
modif a voir avec un modo qui m'a renseigné.
bonne année 2016 a vous tous
Revenir en haut Aller en bas
bmag52
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 827
Date d'inscription : 09/10/2011
Age : 64

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Ven 1 Jan 2016 - 1:49

Cela provient de la configuration de ton compte.

Dans ce cas dans le haut de la page ligne Accueil  >un clic sur profil > clic sur préférences > clic sur format de la date et dans le bas de la page sélectionner le format de date avec jour, date, mois, année,heure.




Pour exemple comme ceci et cela devrait rentrer dans l'ordre. Wink Wink

Bonne année 2016 à toutes et à tous
Revenir en haut Aller en bas
Acid-Burn
découvreur
découvreur


interface :
  • Canclip
  • Vag

Messages : 42
Date d'inscription : 13/03/2011
Age : 37

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Ven 1 Jan 2016 - 10:40

C'est bon c'est fait.

Ahh quand mm ça date de 2010!!!

Je comprend mieu,ptdr

Bonne nouvelle année à vous tous!!!!
Revenir en haut Aller en bas
bmag52
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 827
Date d'inscription : 09/10/2011
Age : 64

MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Ven 1 Jan 2016 - 10:49

Acid-Burn a écrit:
C'est bon c'est fait.

Ahh quand mm ça date de 2010!!!

Je comprend mieu,ptdr

Bonne nouvelle année à vous tous!!!!


Bonjour.

Ce n'est pas bien grave je comprend mieux ton intervention.

 Mais un tel déterrage surprend toujours un peu surtout quand le problème est résolu depuis pas mal de temps.

Cela dit ta réponse n'est pas forcément incohérente loin de là.

@+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: démarrage "hésitant" sur un scénic 1.5 dci   Aujourd'hui à 13:43

Revenir en haut Aller en bas
 
démarrage "hésitant" sur un scénic 1.5 dci
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 4 sur 4Aller à la page : Précédent  1, 2, 3, 4

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: