Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Megane3 1,6l DCI 130 ne démarre plus Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» bruit moteur + moteur qui prend pas les tours
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar gchx Lun 21 Sep 2020 - 7:39

» p1598 peugeot 407 electro bypass
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar zamaz Sam 19 Sep 2020 - 13:18

» berlingo 2 litres HDI
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar oups29 Ven 18 Sep 2020 - 11:09

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar RedDog Mar 15 Sep 2020 - 21:24

» Opcom pour opel 2016?
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar lilw Lun 14 Sep 2020 - 7:05

» [résolu]P2178 Perte couple 2800-4000tr/min VTi 120 Ep6
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar lxshooter Jeu 3 Sep 2020 - 14:58

» progammer injecteur scenic 3
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar lilw Mar 1 Sep 2020 - 20:12

» Megane3 1,6l DCI 130 ne démarre plus
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar pathol Lun 31 Aoû 2020 - 16:37

» Scenic 2 1.9dci 130 CV 2007 recherche code moteur
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar pathol Lun 31 Aoû 2020 - 16:22

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar oups29 Mer 12 Aoû 2020 - 8:47

» code defaut p1351 sur C5 2.0 HDI 138cv RHR
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar dom2 Mer 5 Aoû 2020 - 18:17

» quelle interface
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar shami Ven 31 Juil 2020 - 9:42

» APPRENTISSAGE BOITIER PAPILLON MEGANE 3 TCE 180
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar tiz2000 Jeu 9 Juil 2020 - 22:26

» c3 picasso journal des defauts
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar Diabolo Jeu 25 Juin 2020 - 12:03

» mon calculateur magneti IAW 48P.11
Megane3 1,6l DCI 130 ne démarre plus Icon_minitimepar zazear Mer 24 Juin 2020 - 0:39

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 57 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 57 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

 

 Megane3 1,6l DCI 130 ne démarre plus

Aller en bas 
AuteurMessage
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeDim 9 Aoû 2020 - 18:50

Bonjour tout le monde,
Comme annoncé dans le titre, j'ai un problème de démarrage.
En fait j'avais monté le filtre à GO à l'envers Embarassed. Oui, je sais c'est très \"merci de rester poli\", mais les deux connecteurs sont de la même couleur et il n'y a pas de points de couleur sur le filtre.
Bref, j'ai roulé au moins 8000 km comme ça sans problème, jusqu'au jour ou le voyant risque casse moteur s'est allumé avec perte de puissance.
Passage chez Renault qui diagnostique un remplacement de la pompe, 1000€. Pour info le 1,6l DCI n'a pas de courroie de distri et la pompe est une CP1.
J'ai remplacé la pompe de gavage du réservoir, toujours pareil. J'ai donc commandé une pompe échange standard, le temps de la recevoir, j'ai regardé mon filtre à GO et là je me suis aperçu de mon erreur  affraid.
J'ai donc reçu la nouvelle pompe et l'ai remonté, mais je ne démarre plus.
En fait je n'ai pas de GO en sortie de pompe, il arrive bien à la pompe. Pensez-vous que la pompe soit défectueuse?
J'ai 9 bars dans la rampe d'injection. Y a t-il autre chose à vérifier?
Voilà le type de pompe :
https://servimg.com/view/16283745/48
Merci d'avance de vos réponses.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 860
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeDim 9 Aoû 2020 - 21:57

Rarrissime les pieces neuves ou echange standard defectueuse!
Es tu sur de ton histoire de filtre a l envers??

soit, c est toi qui a crée la panne en inversant les tuyaux au filtre, soit tu as un souci avec l electrovanne de regulation sur la pompe ou sa prise.. a la limite, essais l ancienne.
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeLun 10 Aoû 2020 - 10:41

Bonjour jpeto,

C'est sûr que ça me parait bizarre une pompe ES en panne, livrée avec le régulateur.
L'ancienne pompe je ne l'ai plus, elle est consignée.
Par contre, qu'elle tension doit t'on trouver sur le connecteur du régulateur?
J'ai 8,67 V, contact mis.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 860
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeLun 10 Aoû 2020 - 11:17

Je ne pense que tu peux controler l alimentation de la vanne. c est du courant "modulé" par "une masse" envoyée par l ecu moteur..
Tu peux toujours verifier la presence du 12v au contact sur un des 2 pins du connecteur avec la masse de la batterie.( c a a l air bon, vu que tu as 8v..avec la "fausse masse")
Ensuite, il faudrait trouver la valeur de la resistance a mesurer aux bornes de l electrovanne. Faut chercher, je la connais pas.
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeLun 10 Aoû 2020 - 17:35

Bonjour,
J'ai une autre question, la coupure du carburant se fait comment? Je n'ai pas d'électrovanne sur la pompe.
Revenir en haut Aller en bas
domimog
Expert
Expert
domimog

interface :
  • Lexia
  • Autre

Messages : 644
Date d'inscription : 18/06/2010
Age : 62

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeLun 10 Aoû 2020 - 20:56

Pour l'arrêt moteur je crois que le calculateur ne pilote plus les injecteurs donc plus de gas- oil injecté
J'ai un document Bosch sur la pompe CP1 qui dit que la résistance du régulateur de haute pression est de 1.8 Ohm à 20 degrés
ils précisent aussi que lorsque le régulateur n'est pas piloté la pression de rail est de 70 à 100 bars maxi
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeLun 10 Aoû 2020 - 22:28

Bonsoir domimog,
Merci pour l'info. Je vais vérifier la résistance du régulateur, sans conviction, je pense que ce sera bon.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 860
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeMar 11 Aoû 2020 - 11:20

Quand est-il de cette histoire de filtre monté a l envers??
Parce qu apparremment, ca marchait (malgré le voyant moteur), avant que tu touches a ca!
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeMar 11 Aoû 2020 - 14:13

Bonjour jpeto,
Sur le filtre les deux tuyaux étaient inversés : l'arrivée du réservoir côté sortie et inversement.
Les connecteurs sont de la même taille. Je pense ne rien t'apprendre Very Happy, il faut respecter le sens des flèches gravées sur le filtre à GO.
Effectivement, ça a fonctionné pendant 8000 km et ensuite lors de demande de puissance, j'avais le fameux : "risque casse moteur", avec à la valise le défaut régulation débit, ce qui me parait logique.
Mais ne m'avançait pas plus. Donc je l'ai laissé chez Renault qui ma diagnostiqué le remplacement de la pompe.
J'ai mesuré la résistance du régulateur et j'ai 3,6 ohms.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 860
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeMer 12 Aoû 2020 - 11:48

Ressors ta pompe et verifies profondeur, diametre de l engrenage!
Je me souviens pas s il y a une "entretoise" entre le pignon de l aac et celui de la pompe, ou s ils sont "engrennés" directement mais on dirait que ta pompe tourne pas et que tu ne mesures que la pression de gavage..

domimog aime ce message

Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeJeu 13 Aoû 2020 - 20:44

Bonsoir jpeto,

L'engrenage fait 53 mm.
Merci de te préoccuper de mon problème.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 860
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeVen 14 Aoû 2020 - 12:21

Peu importe combien il mesure, tu dois verifier que la pompe soit bien entrainée!
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeVen 14 Aoû 2020 - 17:17

Bonjour jpeto,

Oui, mais comment le voir? Une fois que la pompe est placée dans son logement, je ne vois rien.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 860
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeVen 14 Aoû 2020 - 17:27

J entends bien qu en place tu peux rein voir..
C est pour ca que je te dis de verifier: profondeur, diametre, etc, pour etre sur qu une fois montée, la pompe soit bien entrainée!
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeJeu 20 Aoû 2020 - 19:52

Bonsoir,
Bon, j'ai vérifié, mesuré, plusieurs fois pour être sûr, le pignon de la pompe s'enclenche bien dans celui du moteur et celui-ci tourne lorsque le moteur est lancé.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 860
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeVen 21 Aoû 2020 - 13:05

Alors, il te faut lancer un test haute pression avec la clip, et reverifier les defauts et la pression pendant le demarrage..
Sinon, tenter de lancer le moteur au start pendant 15/20s pour etre sur d amorcer tout le circuit gazole..
Ensuite, tu pourras renvoyer la pompe..?!
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeVen 21 Aoû 2020 - 16:45

Bonjour jpeto,

Alors, j'ai vérifié. Sans avoir lancé le démarreur, j'ai 9 bars dans la rampe et ça ne monte pas pendant le démarrage.
Au start pilote, la voiture démarre et cale.
Le régulateur de débit sur la pompe ne peut pas être en cause, ou elle démarrerait quand même?
Revenir en haut Aller en bas
kts 200
confirmé
confirmé
kts 200

interface :
  • Elm
  • Lexia
  • Canclip
  • Bosch
  • Lecteur défaut autonome
  • Autre

Messages : 192
Date d'inscription : 19/06/2010
Age : 30

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeVen 21 Aoû 2020 - 17:24

salut, controle le debit de tes retours de gazole notament celui de la pompe
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 860
Date d'inscription : 18/01/2011
Age : 53

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeVen 21 Aoû 2020 - 18:22

Oui, le regulateur peut empecher de demarrer.
Avec le start, il faut alimenter pendant 20s minimum pour faire tourner le moteur assez longtemps et assez vite pour etre sur que la partie haute pression se reamorce..
Revenir en haut Aller en bas
pathol
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Lecteur défaut autonome

Messages : 798
Date d'inscription : 04/02/2011
Age : 61

Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitimeLun 31 Aoû 2020 - 16:37

Bonjour tout le monde,

Au start, la voiture démarre et cale, je ne réamorce pas la pompe hp.
Je l'ai renvoyée pour contrôle, je vais voir ce qu'il en ressort.
Revenir en haut Aller en bas
Contenu sponsorisé




Megane3 1,6l DCI 130 ne démarre plus Empty
MessageSujet: Re: Megane3 1,6l DCI 130 ne démarre plus   Megane3 1,6l DCI 130 ne démarre plus Icon_minitime

Revenir en haut Aller en bas
 
Megane3 1,6l DCI 130 ne démarre plus
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: