Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
berlingo 2 litres HDI Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» bruit moteur + moteur qui prend pas les tours
berlingo 2 litres HDI Icon_minitimepar oups29 Hier à 21:16

» Moteur 1,4i E7J Clio 1 ne tourne bien au ralenti mais ne prends pas de tours
berlingo 2 litres HDI Icon_minitimepar Diabolo Hier à 13:00

» DIAG MERCEDES B W245 CDI200 de 2006
berlingo 2 litres HDI Icon_minitimepar profil54 Mar 13 Oct 2020 - 8:47

» Megane3 1,6l DCI 130 ne démarre plus
berlingo 2 litres HDI Icon_minitimepar jpeto Lun 5 Oct 2020 - 20:02

» p1598 peugeot 407 electro bypass
berlingo 2 litres HDI Icon_minitimepar zazear Lun 28 Sep 2020 - 20:40

» berlingo 2 litres HDI
berlingo 2 litres HDI Icon_minitimepar oups29 Ven 18 Sep 2020 - 11:09

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
berlingo 2 litres HDI Icon_minitimepar RedDog Mar 15 Sep 2020 - 21:24

» Opcom pour opel 2016?
berlingo 2 litres HDI Icon_minitimepar lilw Lun 14 Sep 2020 - 7:05

» [résolu]P2178 Perte couple 2800-4000tr/min VTi 120 Ep6
berlingo 2 litres HDI Icon_minitimepar lxshooter Jeu 3 Sep 2020 - 14:58

» progammer injecteur scenic 3
berlingo 2 litres HDI Icon_minitimepar lilw Mar 1 Sep 2020 - 20:12

» Scenic 2 1.9dci 130 CV 2007 recherche code moteur
berlingo 2 litres HDI Icon_minitimepar pathol Lun 31 Aoû 2020 - 16:22

» Xsara phase 2 - 2.0 HDI 90 - SIEMENS
berlingo 2 litres HDI Icon_minitimepar oups29 Mer 12 Aoû 2020 - 8:47

» code defaut p1351 sur C5 2.0 HDI 138cv RHR
berlingo 2 litres HDI Icon_minitimepar dom2 Mer 5 Aoû 2020 - 18:17

» quelle interface
berlingo 2 litres HDI Icon_minitimepar shami Ven 31 Juil 2020 - 9:42

» APPRENTISSAGE BOITIER PAPILLON MEGANE 3 TCE 180
berlingo 2 litres HDI Icon_minitimepar tiz2000 Jeu 9 Juil 2020 - 22:26

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 62 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 62 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

 

 berlingo 2 litres HDI

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeVen 3 Avr 2020 - 11:56

Bonjour a tous,
Avant le confinement j'ai passé la valise Lexia sur un berlingo 2 litres HDI phase1 système BOSCH de mon collègue qui venait de changer sa pompe de cavage (neuve) et a roulé un jour et a calé depuis le berlingo démarre bien mais cale quelques secondes après ou il tourne si on l’accélère il monte jusqu’à 2500 tours et quand on coupe la clé le moteur tourne encore 2,3 secondes et se coupe .
Avec la lexia j'avais le régulateur de pression en défaut furtif et le boitier de préchauffe en défauts permanent.
il va changer le régulateur de pression et plus qu'a attendre la fin de confinement pour le repasser a la valise pour enlever le défaut mémorisé Smile
et après j’espère que le souci sera réglé .
Si vous avez des avis sur cette panne , je vous remercie d'avance pour vos réponses.

Revenir en haut Aller en bas
duss
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 66
Date d'inscription : 25/10/2013
Age : 61

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeSam 4 Avr 2020 - 8:20

Bonjour,
Sur mon Jumper 2 l. HDI de 2004, j'ai eu le souci du moteur qui ne s'arrête pas immédiatement quand on tourne la clé. Cela provenait du capteur de pression sur la rampe qui était défectueux.
Revenir en haut Aller en bas
LOULE
Expert
Expert
LOULE

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 961
Date d'inscription : 06/01/2013
Age : 38

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeSam 4 Avr 2020 - 8:56

oui régulateur déja eu le cas.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeSam 4 Avr 2020 - 12:21

bjr .
pour le moteur qui s'arrete seulement qques secondes apres avois coupé le contact, je change le ou les 2 joints toriques ( ya 2 types de montages=) qui sont sur le regulateur de pression.
depuis que je fais cela , je n'ai plus ce genre de probleme..
en meme temps, je change la broche et les cosses sur le capteur de rail. , et je supprime les broches sur le faisceau du capteur de rail ( en dessous du demarreur), je soude ou change les 3 fils ( ça depend de leur etat)
@+
Revenir en haut Aller en bas
juvid44
pipelette
pipelette
juvid44

interface :
  • Aucune

Messages : 357
Date d'inscription : 02/02/2013
Age : 36

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeVen 17 Avr 2020 - 18:52

Bonjour, +1 avec oups29 supprimer prise 3 voies jaunes vers filtre à huile/démarreur et raccorder en soudant les fils. A bientôt.
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeSam 16 Mai 2020 - 19:00

Bonjour a tous,
après avoir changé le régulateur de pression neuf et le capteur de pression neuf j'ai repassé le véhicule a la valise
et j'ai trouvé les défauts : dans le BSI : sonde évaporateur défaut permanent ? (alors qu'il na pas la clim ).
et eobd calculateur défaut furtif.
dans le moteur : défaut circuit boitier de chauffe permanent. P0380
défaut régulateur de pression.P1138
après effacement des défauts il me reste la sonde et le boitier de chauffe en défaut permanent.
le moteur a bien démarré, le collègue a fait un essai routier concluant.
mais 1heure après le collègue m’appelle et me dit que le problème est revenu ,tourne a 2700
tours et s’arrête quelque secondes après coupure de contact.
donc je vais me pencher sur le BSI peut être un mauvais contact !!
si vous avez des idées je suis preneur Smile .
Bon confinement.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeDim 17 Mai 2020 - 8:16

bjr ...
.as tu resserré les cosses sur ton regulateur de pression, si il y a mauvais contact , il y a defaut.
quand tu as changé ton regulateur ; tu n'as pas trouvé de trace de rouille , sur celui que tu as demonté ? ..
ta pompe de gavage n'est pas en tain de tomber en panne ? .
sur ton relai bitron , orange , ya pas un probleme de connectique non plus ?
@+
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeDim 24 Mai 2020 - 18:49

bonjour ,
merci oups29 pour ton aide, et c'est bien un mauvais contact a la prise du capteur de pression ,
après avoir changé les bougies de chauffe et resserrer les cosses des capteurs on a démarrer et plus de défauts alors on a fait un essai routier et au bout de quelques kilomètres il a donné des a coups a accélération et a calé Mad
après le passage a la valise le défaut P0100 apparait (débitmètre).Question
alors nettoyage du débitmètre et des contacts et effaçage du défaut, et il revient dés que l'on remet en route le moteur.
Donc le collègue va trouvé un débitmètre d’occase et des prises de régulateur et du capteur de pression.
@ plus a tous.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeDim 24 Mai 2020 - 20:21

bsr.
les prises de régulateur et du capteur de pression, se trouvent en neuf , ça ne vaut pas cher , avec les coccces.
je te conseille de souder les fils du faisceau de capteur de rail, il est juste en dessous du demarreur .
c'est une broche jaune qui a 3 fils, elle est clipsée sur le moteur .
ça t'evitera de retomber en panne ..
pour ton debimetre meme probleme peut etre, c'est souvent le fil de masse de la broche du debimetre qui est defectueuse.
tu coupes ton fil de masse et tu prends une passe ailleurs a la batterie qui est a coté.
quand tu auras remis ta broche sur ton debimetre, tu mets un colson sur ta cosse, pour quelle reste bien a fond sur ton debimetre.
@+
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeSam 30 Mai 2020 - 21:16

bonsoir,
après avoir changé les prises du capteur et du régulateur et le débitmètre d'occas,
j'ai effacé les défauts avec la sonde LEXIA et le véhicule a démarré il a très bien tourné pendant 5 minutes environs puis il s'est mis a ratatouillé a partir de 2000/2500 tours et ça a passé en dessus
de 3000 tours et puis il a calé , a la valise j'ai le défaut P1112 qui s’efface bien et la voiture démarre et tourne bien,elle a une accélération franche .
dans les paramètres la pression et de 1300 bars a 4000 tours environ .
et au bout d'un moment la pression baisse a 200 , 340,580,300, alors que je suis bloqué a 3000 tours et il se met a déconner et cale Mad
comme ses problèmes sont arrivé depuis qu'il a changé sa pompe de gavage (pris dans une casse une neuve adaptable) donc le collègue va la démonter et va voir pour la changer.
la suite dans le prochain épisode Smile
bonne soirée.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeDim 31 Mai 2020 - 9:47

bjr .
regarde quand meme ton filtre a gas oil .
quelle parque de pompe de gavage tu as monté .
@+
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeDim 31 Mai 2020 - 11:05

bonjour oups29,
le filtre a été change et nettoyé , le collègue a changé la pompe lui même,
il l'a pris dans une casse auto et il lui ont vendu une pompe neuve mais adaptable qui correspond a son véhicule et il a monté et peu après le véhicule a déconné et c'est la qu'il ma appelé mais je ne sais pas la marque , donc il va la démonter et va voir pour la rechanger avec une pompe origine Citroën d'occase .
j'en saurais plus dans la semaine ,
et merci a toi pour tes conseils Smile
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeDim 31 Mai 2020 - 12:07

regarde ton relai double ( marrron ,) si il n'a pas chauffé.
bon week end
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeSam 20 Juin 2020 - 21:03

bonsoir a tous ,
berlingo réparé , la pompe HP Bosch CP1 était défaillante et le collègue en a trouvé une d’occase a la casse.
Je l'ai montée après avoir changé les 2 capteurs et le berlingo a bien démarré sans défauts Wink .
Merci a ceux qui aidé un + a oups29 .
Bon dimanche .

Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeSam 20 Juin 2020 - 21:16

bsr.
merci pour le retour
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeSam 5 Sep 2020 - 10:32

Bonjour a tous,
j'ai rechangé la pompe HP du berlingo avec la distribution et la pompe a eau .
j'ai fais un essai routier et tout était ok . pas de défauts et la pompe HP occas marche très bien .
je suis allé chercher le collègue chez lui puis il a conduis sa voiture et moi a coté je regardé les paramètres avec la valise LEXIA . tout était ok.
arrivé chez moi il arrête sa voiture et on boit l'apéro et une demi heure après il remonte dans sa voiture et me dit que son autoradio ne marche plus , qu'il y a que le voyant d'huile qui éclaire au tableau de bord ,l'affichage digital est éteint ,le moteur tourne mais ne démarre plus ??? Mad
je regarde les fusibles et je vois un 5 ampères de grillé je le change et a peine mis il grille
donc j’enlève tout les fusibles et je met le fusible de 5 ampère en place et il ne grille pas je remet les autres fusibles uns par uns et arrive au fusible shunt le fusible de 5 ampères saute .
je passe la voiture a la LEXIA et me détecte le BSI, le moteur et pas le combiné .
j'ai 5 défauts dans le BSI :liaison module analogique
absence de communication du BSI sur le VAN
absence de communication avec le combiné
communication sur le fil DATA du réseau confort
communication sur le fil DATAB du réseau confort
ces 5 défauts sont permanent .
Si vous avez des avis sur cette panne , je suis toutes ouïes Smile,
@ plus a tous.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeLun 7 Sep 2020 - 9:32

.
.
bjr .
le fusible de 5 amp qui crame , il sert a quoi ;? .
..regarde si la moteur ( sur la boite ) est ok.
@+

Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeLun 7 Sep 2020 - 10:32

la masse
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeLun 7 Sep 2020 - 10:59

bjr oups29,

le fusible de 5 ampères est celui des veilleuse D av et G ar j,ai changé les ampoules et nettoyé les contacts et le fusible ne crame plus ,mais les veilleuses ne marchent toujours pas .
ce qui m’inquiète c'est les 5 défauts dans le BSI qui sont permanents et qu'ils ne s’effacent pas ,
je ne peut pas cliquer dessus le défaut pour voir le numéro de celui ci .
Le moteur tourne mais ne démarre pas, plus d'affichage digital ,plus d'autoradio , seul le voyant huile est allumé et l'allume cigare , les essuies glace ne marchent pas ,les phares et les veilleuses G av et D ar marchent.
avec la LEXIA je rentre dans le BSI ,le moteur, mais pas dans le combiné.
dans le BSI et dans moteur je ne peut pas effacer les défauts.
merci pour tout.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeMer 9 Sep 2020 - 9:51

bjr .
regarde si tu ,'as pas un probleme avec ton moteur essuie glace , tu le debranche pour voir .
regarde a coté si tu n'as pas une masse .
tu n'as pas une entrée d'eau coté.bsi ? .

Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeMer 9 Sep 2020 - 10:20

bjr ,

j'ai un souci avec l'alimentation du BSI, j'ai une grosse fiche avec un fil rouge et un noir mais les 2 sont alimenté en 12 v ?
merci oups29 je vais regarder l'essuie glace et non le BSI est nickel ,je l'ai ouvert pour vérifier les soudure tout est apparemment propre et ça ne sent pas le cramé !!
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeMer 9 Sep 2020 - 14:12

tes 2 fiches .
qui alimentent le bsi, c' n'est pas le neiman ,?
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeMer 9 Sep 2020 - 16:12

Re,

après avoir changé les fusibles du bsi et ceux du boitier fusibles le moteur démarre j'ai mon affichage digital les feux et essuie glace marchent , les clignotants marche mais ils ne font bruit du tic tac de la centrale ,
avant j'avais le plus batterie et pas le plus après contact pour l'alimentation de l'autoradio mais maintenant j'ai le contraire j'ai le plus après contact mais je n'ai pas le plus batterie !!
la ventilation du chauffage ne marche pas non plus et la sonde LEXIA ne dialogue plus avec les calculateurs !!!
un vrais casse tête Mad
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeMer 9 Sep 2020 - 18:34

"la ventilation du chauffage ne marche pas non plus".
la ventilation ne fonctionne que moteur en marche ..
ton contacteur de neiman n'est pas hs ?,.
pour ta prise obd, controle tes fils avec lampe temoin.
tu dois avoir 2 + et une masse .
@+
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeMer 9 Sep 2020 - 20:05

Re,
c'est bon pour le chauffage ,c'était juste un mauvais contact a la prise de ventilation ,

plus qu'a trouvé les plus batterie manquant de la prise odb et de l'autoradio .

Merci a oups29 pour tes conseils Smile
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeJeu 10 Sep 2020 - 8:57

bjr .
quand tu mets le contact , tu ta pompe de gavage tourne ? .
regarde si ton contacteur a inertie n'est pas declenché.
pour ton auto radio , controle tes alim faisceau , le + et la masse pour ton autoradio, sur la broche du faisceau principal.
@+
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeJeu 10 Sep 2020 - 9:53

bjr oups29,

maintenant le moteur tourne bien , il me manque le + batterie de la radio et un + sur la prise
diag et le tic tac de la centrale de clignotant alors que ceux ci fonctionnent .
voila les 3 soucis a régler Wink
@ plus .
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeJeu 10 Sep 2020 - 11:12

ton moteur tourne bien , c'est a dire qu'il a demarré ?.
@+
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 2061
Date d'inscription : 12/04/2013
Age : 64

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeJeu 10 Sep 2020 - 11:15

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
papoun66
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Multidiag

Messages : 246
Date d'inscription : 26/03/2012
Age : 54

berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitimeJeu 10 Sep 2020 - 13:18

Re,

oui mon moteur démarre et tourne bien , j'ai la masse de la prise ODB qui merde un coup je l'ai ,un coup non
j'ai nettoyé les masses du moteur D et G , nettoyé les 2 prises ronde ,
je vais nettoyer toutes les masses que je trouverais et je vous tiendrais au courant,
merci,
@plus.
Revenir en haut Aller en bas
Contenu sponsorisé




berlingo 2 litres HDI Empty
MessageSujet: Re: berlingo 2 litres HDI   berlingo 2 litres HDI Icon_minitime

Revenir en haut Aller en bas
 
berlingo 2 litres HDI
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: