Diagnostic automobile
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.


forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» bruit moteur + moteur qui prend pas les tours
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar gchx Aujourd'hui à 9:10

» APPRENTISSAGE BOITIER PAPILLON MEGANE 3 TCE 180
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar tiz2000 Jeu 9 Juil 2020 - 22:26

» c3 picasso journal des defauts
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar Diabolo Jeu 25 Juin 2020 - 12:03

» mon calculateur magneti IAW 48P.11
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar zazear Mer 24 Juin 2020 - 0:39

» berlingo 2 litres HDI
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar oups29 Sam 20 Juin 2020 - 21:16

» Probleme antidemarrage kangoo
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar gratien Dim 14 Juin 2020 - 23:56

» Programmation clé Kangoo
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar remy28 Ven 12 Juin 2020 - 19:32

» probleme anti démarrage twingo
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar remy28 Lun 1 Juin 2020 - 11:45

» capteur de recopie turbo hs ou pas ????
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar k211098 Ven 29 Mai 2020 - 9:38

» Calculateur : limite des 40 positions
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar oups29 Mar 26 Mai 2020 - 15:55

» clé d'activation pour scanmaster-ELM
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar serma33 Dim 24 Mai 2020 - 23:29

» flasher l'op-com en 1.99
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar serma33 Dim 24 Mai 2020 - 15:01

» probleme pompe a injection corsa 1.7 DTI
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar jpeto Lun 4 Mai 2020 - 13:16

» Schéma circuit de refroidissement moteur R9M
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar pathol Sam 25 Avr 2020 - 10:55

» TPMS 207 2010
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar vcloclo1 Dim 5 Avr 2020 - 14:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 158 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 156 Invités :: 2 Moteurs de recherche

oups29, thib

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20
Le Deal du moment :
Nike : Promotions Sur Les Chaussures, ...
Voir le deal

 

 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas

Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeDim 17 Nov 2019 - 19:34

Bonjour à tous,
J'ai un petit souci par moment. lorsque je mets le contact j'entends la pompe de gavage qui se met en route puis le moteur démarre. à d'autres moments j'entends un "cloc" à l'avant droit et je n'entends pas la pompe se mettre en route et le moteur ne démarre pas mais tousse.

j'ai voulu éliminer les pb possible, j'ai changé le filtre à essence. mais ça continu à faire la même chose. est ce que ce serait la pompe qui dirait de temps en temps qu'elle va mourir ? qu'est ce qu'il faudrait que je vérifie ?

l'autre problème vient du ventilateur qui ne semble pas s'enclencher lorsqu'il le faut, la température moteur monte considérablement, donc l'indicateur de température dépasse 90°. lorsque je mets le démarreur en route et qu'elle tousse et lorsque je coupe le contact j'entends le ventilateur de refroidissement qui perd de la vitesse, le pb n'est donc pas électrique, est ce qu'il y a une sonde ou un relais qui donnerais des signes de faiblesse? lesquels?

à force de réfléchir, ça m'arrive, est ce que ce ne serait pas le calorstat qui resterait fermé. la voiture n'a pas tourné depuis 4 mois . du coup le radiateur ne serait plus alimenté, et la résistance à côté du radiateur ne chaufferait plus d'où le non déclenchement du ventilo. de plus il n'y a pas de pression dans le vase d'expansion

si qq1 a des idées je suis preneur, merci pour l'aide.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 12:53

Salut,
Pour la pompe, le meilleur moyen de la tester est de taper dans le reservoir en se baissant sous l' auto quand elle ne tourne pas!
Sinon, pour le bruit venant de l' avant droit, au niveau de l' aile se trouve generalement le calculateur et le relais double qui pilote la pompe.. rapport ou pas avec la panne?

Enfin, pour tester le circuit electrique du ventilo, normalement le simple fait de debrancher le connecteur de la sonde de t° doit le faire tourner (si tu as 2 sondes, en general vert tdb, marron ecu et ventilo)
Pour le calorsthat, s' il est en defaut, tu dois avoir les durits radiateurs chaudes d' un coté et froide de l' autre!
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 13:41

jpeto a écrit:
Salut,
Pour la pompe, le meilleur moyen de la tester est de taper dans le reservoir en se baissant sous l' auto quand elle ne tourne pas!
ok et merci jpeto pour la réponse. j'imagine que qu'en tapant sous le réservoir s'il ne se réenclenche pas c'est que la pompe est foutue, et si elle se remet à fonctionner c'est qu'elle est presque foutue ?

concernant le calorstat, la durit vers le radiateur n'est pas froide mais juste tiède alors que la sonde est proche de 120°. ce soir je vois pour la pompe, ce matin, la voiture n'a pas voulue démarrer, elle "toussait".
merci pour l'aide.
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1190
Date d'inscription : 08/07/2012
Age : 42

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 16:17

Pas de valise de diag ? Tu pourrais surveiller les diverses sonde et forcer l activation de ta pompe
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 17:01

thierryledingue a écrit:
Pas de valise de diag ? Tu pourrais surveiller les diverses sonde et forcer l activation de ta pompe
très juste, merci pour l'idée, je n'ai jamais branché de diag sur cette auto. 206 de 1999, j'imagine que la prise odb est sous le volant à gauche. en effet, je devrais pouvoir actionner la pompe. merci pour l'aide
Revenir en haut Aller en bas
Dupont
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Vag
  • Multidiag

Messages : 25
Date d'inscription : 24/01/2016
Age : 46

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 21:42

Bonsoir Dom2
Pour le calorstat il s'ouvre à une certaine température, et la température augmente de l'autre coté
120 degrés tableau de bord (sonde verte) ?
Contrôle avec un mesureur de température laser (magasin de bricolage)
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeDim 24 Nov 2019 - 19:03

bonjour à tous.
- j'ai regardé au lexia, le lexia n'a pas réussi à se connecter au calculateur moteur. c'est un véhicule non mux donc je ne sais pas si il est possible d'accéder à des fonctions comme activer la pompe et accès à toutes les sondestoutes les fonctions ou aux activateur est possible.
- je viens de changer le calorstat, il s'ouvre moins vite que l'ancien semble t-il.
- le ventilo ne se met pas route même si la sonde intérieure monte très haut. j'ai déconnecter la sonde sur le boitier à eau. j'ai mis un ohmmètre et la résistance de la sonde de ventilo diminue quant la température augmente.

est ce qu'il existe une graphique concernant les sondes de température moteur et tableau de bord ?

le circuit, est composé de la sonde (133866) sur le boitier à eau, le relais (6547TX) et la thermistance (1267E3). je vais vérifier la continuité du circuit.

merci pour l'aide, je suis preneur de toute idée
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 25 Nov 2019 - 12:43

Comme dit plus haut, le fait de deconnecter la sonde doit faire tourner le ventilo!
Donc, ta sonde fonctionne, cherche la panne du coté ventilo!
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 25 Nov 2019 - 13:25

bonjour, désolé, info oubliée. Embarassed
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeMer 27 Nov 2019 - 15:57

bonjour à tous et encore merci pour l'aide. j'ai attendu d'avoir une nouvelle pompe à essence pour m'y remettre.
1 - je change la pompe. ça tousse et ça démarre. ralenti normal. j'ai l'impression que la pompe tourne sans arrêt, je croyais qu'une fois la pression de gavage atteinte elle s'éteignait, est ce normal ?
2 - comme elle démarre plus facilement, j'ai testé la montée en température. de toute évidence j'ai fait une erreur. l'autre jour, j'ai testé la sonde verte (ref 19203f(?)) qui se trouve haut sur le boitier à eau de sortie moteur.
3- lorsque je débranche le connecteur de la sonde marron (ref 133866), le ventilo se met en route. donc j'en déduis que la sonde est morte.
4- ce qui m'étonne c'est que lorsque j'ai débrancher le connecteur de la sonde verte, la température était toujours indiquée au tableau de bord.
5- je débranche la sonde verte et là j'entends le moteur monter en régime, je rebranche, le régime diminue puis remonte, il est à 1100 tours. quelle explication ?
6- je dévie un peu, en aout ma fille me dit que sa voiture (cette voiture) démarre mal. pensant à des bougie défectueuses car elles n'ont pas été changé depuis qu'elle l'a achetée, je les imagine vieille. je vais chez le fournisseur local AD, il me donne une référence différente de celles qui sont installer. il y avait des ngk bkr6ek ou 2288 (2 électrodes de masse) et il me donne des bougies à 1 électrode de masse (4619). peut-il y avoir un impact et lequel ?

merci encore pour l'aide.


edit, je viens de regarder sur le site ngk: la bougie 2288 (2 électrodes) a une résistance de 1kohm et la 4419 a une résistance de 5kohm. on rentre dans des subtilités qui m'échappent quant aux conséquences de ces différences.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeJeu 28 Nov 2019 - 19:21

Salut,
La pompe tourne sans arret moteur en marche. Sinon, il y a une temporisation qui l' arrete si tu ne demarres pas et que tu laisses le contact.
Le regime moteur qui monte doit venir de la strategie de secours du calculateur moteur en cas de defaillance d' un capteur ou sonde..
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeJeu 28 Nov 2019 - 22:00

jpeto a écrit:
Salut,
La pompe tourne sans arret moteur en marche. Sinon, il y a une temporisation qui l' arrete si tu ne demarres pas et que tu laisses le contact.
Le regime moteur qui monte doit venir de la strategie de secours du calculateur moteur en cas de defaillance d' un capteur ou sonde..
merci pour les conseils, la sonde est commandée. c'est étonnant car ça ne le faisait pas avant. je n'ai pas démarrer la voiture depuis, je le ferais lorsque la sonde sera changée. merci pour l'aide
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeMer 4 Déc 2019 - 22:33

Bonsoir à tous. je viens de changer le thermocontact de ventilo. lorsque je mets le moteur en route le ventilo tourne. je n'ai pas fait tourner longtemps, le moteur n'est pas monter en température. la clim n'est pas fonctionnelle, donc pas enclenchée, est-ce normal ?

je n'ai pas l'habitude des 206, j'imagine que c'est pareil que la 406. sur 406 si la clim n'est pas enclenchée le ventilo ne tourne pas, il tourne si on enclenche la clim et le second ventilo se met en route si la température moteur monte.

merci pour l'aide
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeVen 6 Déc 2019 - 12:24

C' est pas normal que ca tourne si le moteur n' a pas chauffé!
Qu' entends tu par thermocontact?
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeVen 6 Déc 2019 - 13:52

jpeto a écrit:
C' est pas normal que ca tourne si le moteur n' a pas chauffé!
Qu' entends tu par thermocontact?
bonjour, j'appelle thermocontact les 2 petits "trucs" à visser qui se trouvent sur le boitier à eau (l'un est marron et l'autre vert) qui se trouve à droite du moteur lorsqu'on le regarde en face. c'est en continuité du calorstat.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeVen 6 Déc 2019 - 17:13

Donc les sondes dont on parle depuis le debut!!
Apparremment si j' ai bien suivi, tu as remplacé la marron et depuis ca tourne tout seul?
Soit c' est pas le bon modele, soit son connecteur est mal branché ou defectueux..
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeVen 6 Déc 2019 - 17:42

bonsoir, j'ai remplacé la sonde par une WS2613 correspondant à une 1338-66, donc à priori c'est la bonne référence. si mon connecteur est défectueux , ce serait un fil coupé et dans ce cas le ventilo aurait tourné en permanence bien avant que je change la sonde.
- cette sonde 1338-66 est ce que c'est une résistance ou un contact on/off ?
- la sonde 19203f est une résistance variable, les valeurs à mesurer sont entre les 2 cosses ? ce n'est pas une double résistance en parallèle avec un point commun qui serait le corps de la sonde ?
dimanche, je m'y remet et je vérifie tous les relais et autre sondes. (c'est pénible de ne plus avoir accès au service peugeot.
merci pour les conseil.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeSam 7 Déc 2019 - 13:39

C' est une resistance!
En general, a froid tu dois mesurer environ entre ces 2 bornes 6kohms, voire 10k, s' il fait en dessous de 0°c (voir plus precisemment avec les données constructeur). Ensuite, plus la sonde chauffe et plus la resistance diminue!

Edit: quelle année, motorisation (nfz.nfu.a verifier sur le vin)? Tu as des schémas et valeurs de controle avec a-u-t-o-d-a-t-a!
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeSam 7 Déc 2019 - 21:31

jpeto a écrit:
C' est une resistance!
En general, a froid tu dois mesurer environ entre ces 2 bornes 6kohms, voire 10k, s' il fait en dessous de 0°c (voir plus precisemment avec les données constructeur). Ensuite, plus la sonde chauffe et plus la resistance diminue!

Edit: quelle année, motorisation (nfz.nfu.a verifier sur le vin)? Tu as des schémas et valeurs de controle avec a-u-t-o-d-a-t-a!
bonsoir à tous et merci jpeto, c'est une nfz de juillet ou aout 2000.

la résistance dont tu me parles c'est pour la sonde marron, concernant la verte il y a une variation de la résistance, je l'ai mesurée.
merci pour l'aide

Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeDim 8 Déc 2019 - 11:03

Salut, je viens de relire ton 1er post et je me rends compte que tu parles de t° qui depasse 90.. et donc, il serait bien de preciser le probleme pour etre sur qu' il y en ait un?
En general, le declenchement du ventilo se fait au alentours des 97° pour la plupart des autos, donc tu peux depasser sans probleme les 90!
Il faudrait que tu fasses chauffer ton moteur, verifier que l' aiguille au tdb monte progressivement, que les durits de radiateur arrive a meme T° (ouverture calorsthat vers 70) et enfin attendre le declenchement des ventilos, s' il n' arrive pas, tu devras avoir la jauge dans le rouge et ensuite une surverse par le vase d' expansion.
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeDim 8 Déc 2019 - 12:55

jpeto a écrit:
Salut, je viens de relire ton 1er post et je me rends compte que tu parles de t° qui depasse 90.. et donc, il serait bien de preciser le probleme pour etre sur qu' il y en ait un?
En general, le declenchement du ventilo se fait au alentours des 97° pour la plupart des autos, donc tu peux depasser sans probleme les 90!
Il faudrait que tu fasses chauffer ton moteur, verifier que l' aiguille au tdb monte progressivement, que les durits de radiateur arrive a meme T° (ouverture calorsthat vers 70) et enfin attendre le declenchement des ventilos, s' il n' arrive pas, tu devras avoir la jauge dans le rouge et ensuite une surverse par le vase d' expansion.

Bonjour jpeto. la température montait à 110 et le ventilo ne se mettait pas en route. j'ai testé 2 fois, et à chaque fois pareil, par contre la durite entre le boitier à eau et le radiateur était tiède. j'avais ouvert le bouchon du vase d'expansion et pas de pression. J'ai donc changé le calorstat et maintenant la température monte toujours "tranquillement" mais la durite entre le radiateur et le boitier à eau devient bien chaud. il y a de la pression dans le vase d'expansion. j'ai testé l'ancien calorstat dans une casserole porté à ébullition, il s'ouvre.

J'ai changé la sonde marron comme je l'indiquait le ventilo se met en route tout de suite. je teste la  valeur aux bornes et je trouve à l'homètre 1.8 sur la calibre de 20k. pareil sur la nouvelle sonde sauf que le ventilo tourne en permanence, si je branche l'ancienne sonde en la renant dans la main, le ventilo s'arrête. je suis perplexe.

je viens de vérifier les 3 relais dans la boite à fusible à droite de la batterie.

je commence à démonter les relais situés à gauche du ventilo dans la le boitier.

voici ce que donne le premier relais démonté, je n'i pas encore fait le second

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

c'est pas très propre. je vais voir si j'en ai en stock, je ne pense pas, qu'en pensez vous ? je vais déjà rendre propre

merci pour les conseils
--------------------------------

Edit, voici le second : 1 pate est même bouffée

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

cet aprem, recherche archéologique sur le thème des relais
----------------------------------

Edit2 : je n'ose imaginer la tête des des cosses femelles dans les supports. Je me demande si je ne vais pas refaire ces supports ?

-----------------------------------
Edit 3, j'ai trouvé 2 relais 5 broches. l'un est identique à ceux qu'il y avait sur le véhicule et l'autre est beaucoup plus haut et tenait 25A (orange) et non 35.
j'ai branché les relais et mis en marche le moteur. tous les connecteurs sont branchés.
c'est long à monter en température, il fait 10 degré dehors. puis ça monte à 100, 110 et ça frôle la zone rouge. puis j'éteins.
je remets en route et j'ai du mal à la redémarrer. la température a pas mal baissé, 90. Je débranche le connecteur de la sonde marron, le ventilateur ne se met pas à tourner.
j'éteins le moteur, le relais vert était en bas et le orange en haut. Je retire le orange et je mets le vert (35a) en haut.
Je mets le moteur en route, le ventilateur se met à tourner, le connecteur de la sonde marron est débranché. Je rebranche le connecteur, le ventilo s'arrête. j'en déduis que le relais vert fonctionne et le orange est foutu. je laisse tournerça monte en température jusqu'à la zone rouge, et ça fait yoyo entre 90 (voir un peu moins) et 110, voir la zone rouge mais jamais le ventilo se met en route. c'est assez surprenant ce mouvement d'aiguille. est ce bien la sonde verte (a côté de la marron) qui gère l'indicateur au tableau de bord?

j'ai constaté que le relais cartier ne rentrait pas dans le logement du support de relais, où certainement l'oxydation ! c'est quelle référence normalement ? sans acces à service peugeot, difficile.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeDim 8 Déc 2019 - 19:10

Bon, ca avance!
L ideal serait que tu ailles a la casse recuperer relais et connectique pour refaire ton branchement en coupant les fils sous les broches des relais jusqu' ou tu n' auras plus d' oxydation.

Sinon, je pense que tu peux remettre ta sonde marron d' origine parce que celle que tu as monté et qui te fait tourner le ventilo sans arret semble "bizarre"

Ensuite pour verifier a quoi servent exactement les relais, tu peux "shunter" les bornes 3 et 5 (ou 30 et 87 selon les relais), en general les 2 gros fils de la broche pour verifier qu' il s' agisse bien des relais des 2 vitesses du ventilo
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeDim 8 Déc 2019 - 21:48

merci jpeto pour les commentaires. sur le haynes, les 2 relais correspondent à la petite vitesse et la grande vitesse. voici le schéma
[Vous devez être inscrit et connecté pour voir cette image]
demain je vais acheter 2 relais pour tester voir 2 support si j'en trouve. le risque de la casse c'est toujours de trouver autant oxydé. et ça ne se voit pas dans le socle (support).
en fait les parties oxydées des relais ce sont les pattes en cuivre, les autres sont à peu près "propres".

sur le schéma il y a les sondes 42 et 41, je ne sais pas à quelles sondes elles correspondent. j'imagine que la 42 correspond à la sonde marron.
la 41 est norée 3nr, donc noir, je ne sais pas où est cette sonde.

as tu une idée pour l'effet yoyo de l'aiguille du tdb?
merci pour l'aide
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 9 Déc 2019 - 13:04

Aucunes idées pour le yoyo!? (peut-etre lié a l' oxydation qui est peut-etre plus genéralisée dans ton faisceau)
Le composant 41 est la resistance qui mise en serie sur l' alim du ventilo le fait tourner a plus petite vitesse.
AS-tu essayé le shunt pour verifier ce qu' alimente les relais?
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 9 Déc 2019 - 19:33

jpeto a écrit:

Le composant 41 est la resistance qui mise en serie sur l' alim du ventilo le fait tourner a plus petite vitesse.
AS-tu essayé le shunt pour verifier ce qu' alimente les relais?

Bonsoir et merci, le composant 41 se situerait où ? je n'ai pas le schéma peugeot et je n'arrive pas à visualiser les choses. est ce que c'est la resistance qui serait à côté du radiateur mais je n'ai rien vu lorsque j'ai démonté (tout n'est pas démonté, j'ai laissé le parechoc) et du coup je ne peux pas voir son état.

tu parles de shunt, est ce que je mets du 12v sur la bonne borne pour qu'il change d'état ?

Je n'ai donc plus accès au service peugeot, as tu les références peugeot des relais, de la sonde 41.

je vais shunter le préssostat 43 au niveau du connecteur pour simuler le fonctionnement de la clim.

autre sujet, démarrage difficile, lorsque j'ai été (en aout) au magasin AD à côté de chez moi il m'ont donné des bougies ngk BKR7EZ à la place des BKR6EK, donc 1 électrode au lieu de 2 pour les EK et résistance de plus importante pour les EZ. si j'ai bien compris étincèle moins forte. est ce qu'il ne vaudrait pas mieux que je remette des EK. la bibine semble assez agée aussi, tant qu'à faire de refaire des choses est ce que ça ne vaudrait pas le coup de la changer aussi ? dans ce cas je n'ai pas sa référence peugeot.

Ce soir je pensais acheter 2 relais mais je suis arrivé 3mn après la fermeture du magasin. j'aimerais bien mettre des relais qui s'enfiche complètement dans le support mais je n'ai pas les ref peugeot et je suis réduit au modèle courant.
merci pour l'aide
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 9 Déc 2019 - 20:17

La resistance se trouve en general sur le radiateur a coté du ventilo.
Je n' ai pas de reference pour les pieces. Par contre, sur tes photos, on voit une ref sur le relais. Sinon, ceux ne sont pas des pieces specifiques a peugeot.
Pour le shunt, relais deposé, tu remplaces son action en branchant un fil directement entre les 2 broches qu' il met en contact quand il est actionné. les cosses 3 et 5 (elles sont notées sur le relais pour connaitre leur emplacement sur la broche)
Pour les bougies, si tu as des demarrages difficiles, remets celles preconisées et ensuite si toujours pas bon, tu remplaceras le faisceau H-T de fils de bougies. La bobine, soit elle est en panne et tu ne demarres pas du tout, soit elle est defectueuse et tu "saccades" a l' acceleration
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 9 Déc 2019 - 21:08

jpeto a écrit:
La resistance se trouve en general sur le radiateur a coté du ventilo.
Je n' ai pas de reference pour les pieces. Par contre, sur tes photos, on voit une ref sur le relais. Sinon, ceux ne sont pas des pieces specifiques a peugeot.
Pour le shunt, relais deposé, tu remplaces son action en branchant un fil directement entre les 2 broches qu' il met en contact quand il est actionné. les cosses 3 et 5 (elles sont notées sur le relais pour connaitre leur emplacement sur la broche)
Pour les bougies, si tu as des demarrages difficiles, remets celles preconisées et ensuite si toujours pas bon, tu remplaceras le faisceau H-T de fils de bougies. La bobine, soit elle est en panne et tu ne demarres pas du tout, soit elle est defectueuse et tu "saccades" a l' acceleration
bien sur, suis-je c*n! pour le shunt, concernant les bougies ou plutot le section ht, ce ne sont pas des fils mais des prolongateurs comme ça (https://www.oscaro.com/unite-de-bobine-dallumage-peugeot-206-1-4-i-75cv-boite-auto-2284-22068-0-gt#).
je teste les shunt au plus vite, c'est vrai comme ça je teste l'éventuel oxydation des liaisons. c'est incroyable comme des fois on est c*n, on pense à rien.
merci pour l'aide.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeMar 10 Déc 2019 - 12:46

Ok pour le bloc bobine! Donc pas de souci de ce coté la, a mon avis!
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 222
Date d'inscription : 19/11/2009
Age : 63

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeMar 10 Déc 2019 - 21:15

Bonsoir à tous. Bon, je suis arrivé à l'heure pour acheter 2 relais de 40A. vite fait sous la pluie, j'ai déconnecté le connecteur du pressostat et j'ai shunter les bornes 3 et 4, j'ai installé un relais sur le support du haut, moteur tournant, le ventilo tourne. retrait du shunt sur le connecteur du pressostat et le ventilo s'arrête. donc à petite vitesse, ça fonctionne.

l'étape suivante va être le déclenchement à température.
petites questions :
- à partir de quelle température la petite vitesse s'enclenche et à partir de combien la grande vitesse s'enclenche, 1er c'est 96° et 101 pour l'enclenchement haut ?

merci pour l'aide
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 801
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeMer 11 Déc 2019 - 19:06

En general, la clim fait plutot tourner la grande vitesse.
Sinon, pour les t° exactes, je ne sais pas (voir rta) mais ce qui compte c' est que ca declenche!
Revenir en haut Aller en bas
Contenu sponsorisé




206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitime

Revenir en haut Aller en bas
 
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas
Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: