forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar jpeto Aujourd'hui à 11:03

» lecture calculo moteur impossible C4 HDI 138cv 2005
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar Andre_49708 Jeu 5 Déc 2019 - 12:36

» avis sur un logiciel dit officiel..PSA COM
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar thierryledingue Lun 18 Nov 2019 - 12:48

» Clé activation soft scanmaster
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar eric2209 Lun 11 Nov 2019 - 18:41

» berlingo 2.0 hdi qui ne demarre plus
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar wanadiag Lun 4 Nov 2019 - 7:23

» elm127
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar Mienda12 Dim 3 Nov 2019 - 18:08

» xsara piccaso 1.6 hdi sans FAP perte de puissance
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar oups29 Dim 20 Oct 2019 - 9:14

» probleme ELM327
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar fredymar Jeu 10 Oct 2019 - 17:28

» Code P0299 et P1351
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar rhesus31 Dim 6 Oct 2019 - 14:12

» Controle du retour injecteur
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar fedge Sam 5 Oct 2019 - 8:36

» quels sont différents systèmes GPL ???
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar Dupont Mar 1 Oct 2019 - 21:04

» C5 2.0HDI 138cv de 2006 moins réactive, latence à l'accélération
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar dom2 Lun 30 Sep 2019 - 22:27

» Communication OBD avec Radio via RenOlink
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar IceCoffee Dim 29 Sep 2019 - 0:39

» TPMS 207 2010
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar vcloclo1 Sam 21 Sep 2019 - 9:02

» Voyant risque casse moteur Mégane 3 1,6l DCI 130 CV
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimepar pathol Ven 20 Sep 2019 - 20:49

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 249 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 245 Invités :: 2 Moteurs de recherche

dom2, fabio13, Franck41, Jintha

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

Partagez
 

 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas

Aller en bas 
AuteurMessage
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeDim 17 Nov 2019 - 19:34

Bonjour à tous,
J'ai un petit souci par moment. lorsque je mets le contact j'entends la pompe de gavage qui se met en route puis le moteur démarre. à d'autres moments j'entends un "cloc" à l'avant droit et je n'entends pas la pompe se mettre en route et le moteur ne démarre pas mais tousse.

j'ai voulu éliminer les pb possible, j'ai changé le filtre à essence. mais ça continu à faire la même chose. est ce que ce serait la pompe qui dirait de temps en temps qu'elle va mourir ? qu'est ce qu'il faudrait que je vérifie ?

l'autre problème vient du ventilateur qui ne semble pas s'enclencher lorsqu'il le faut, la température moteur monte considérablement, donc l'indicateur de température dépasse 90°. lorsque je mets le démarreur en route et qu'elle tousse et lorsque je coupe le contact j'entends le ventilateur de refroidissement qui perd de la vitesse, le pb n'est donc pas électrique, est ce qu'il y a une sonde ou un relais qui donnerais des signes de faiblesse? lesquels?

à force de réfléchir, ça m'arrive, est ce que ce ne serait pas le calorstat qui resterait fermé. la voiture n'a pas tourné depuis 4 mois . du coup le radiateur ne serait plus alimenté, et la résistance à côté du radiateur ne chaufferait plus d'où le non déclenchement du ventilo. de plus il n'y a pas de pression dans le vase d'expansion

si qq1 a des idées je suis preneur, merci pour l'aide.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 712
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 12:53

Salut,
Pour la pompe, le meilleur moyen de la tester est de taper dans le reservoir en se baissant sous l' auto quand elle ne tourne pas!
Sinon, pour le bruit venant de l' avant droit, au niveau de l' aile se trouve generalement le calculateur et le relais double qui pilote la pompe.. rapport ou pas avec la panne?

Enfin, pour tester le circuit electrique du ventilo, normalement le simple fait de debrancher le connecteur de la sonde de t° doit le faire tourner (si tu as 2 sondes, en general vert tdb, marron ecu et ventilo)
Pour le calorsthat, s' il est en defaut, tu dois avoir les durits radiateurs chaudes d' un coté et froide de l' autre!
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 13:41

jpeto a écrit:
Salut,
Pour la pompe, le meilleur moyen de la tester est de taper dans le reservoir en se baissant sous l' auto quand elle ne tourne pas!
ok et merci jpeto pour la réponse. j'imagine que qu'en tapant sous le réservoir s'il ne se réenclenche pas c'est que la pompe est foutue, et si elle se remet à fonctionner c'est qu'elle est presque foutue ?

concernant le calorstat, la durit vers le radiateur n'est pas froide mais juste tiède alors que la sonde est proche de 120°. ce soir je vois pour la pompe, ce matin, la voiture n'a pas voulue démarrer, elle "toussait".
merci pour l'aide.
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1179
Date d'inscription : 08/07/2012
Age : 41

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 16:17

Pas de valise de diag ? Tu pourrais surveiller les diverses sonde et forcer l activation de ta pompe
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 17:01

thierryledingue a écrit:
Pas de valise de diag ? Tu pourrais surveiller les diverses sonde et forcer l activation de ta pompe
très juste, merci pour l'idée, je n'ai jamais branché de diag sur cette auto. 206 de 1999, j'imagine que la prise odb est sous le volant à gauche. en effet, je devrais pouvoir actionner la pompe. merci pour l'aide
Revenir en haut Aller en bas
Dupont
découvreur
découvreur


interface :
  • Multidiag

Messages : 25
Date d'inscription : 24/01/2016
Age : 45

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 18 Nov 2019 - 21:42

Bonsoir Dom2
Pour le calorstat il s'ouvre à une certaine température, et la température augmente de l'autre coté
120 degrés tableau de bord (sonde verte) ?
Contrôle avec un mesureur de température laser (magasin de bricolage)
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeDim 24 Nov 2019 - 19:03

bonjour à tous.
- j'ai regardé au lexia, le lexia n'a pas réussi à se connecter au calculateur moteur. c'est un véhicule non mux donc je ne sais pas si il est possible d'accéder à des fonctions comme activer la pompe et accès à toutes les sondestoutes les fonctions ou aux activateur est possible.
- je viens de changer le calorstat, il s'ouvre moins vite que l'ancien semble t-il.
- le ventilo ne se met pas route même si la sonde intérieure monte très haut. j'ai déconnecter la sonde sur le boitier à eau. j'ai mis un ohmmètre et la résistance de la sonde de ventilo diminue quant la température augmente.

est ce qu'il existe une graphique concernant les sondes de température moteur et tableau de bord ?

le circuit, est composé de la sonde (133866) sur le boitier à eau, le relais (6547TX) et la thermistance (1267E3). je vais vérifier la continuité du circuit.

merci pour l'aide, je suis preneur de toute idée
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 712
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 25 Nov 2019 - 12:43

Comme dit plus haut, le fait de deconnecter la sonde doit faire tourner le ventilo!
Donc, ta sonde fonctionne, cherche la panne du coté ventilo!
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeLun 25 Nov 2019 - 13:25

bonjour, désolé, info oubliée. Embarassed
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeMer 27 Nov 2019 - 15:57

bonjour à tous et encore merci pour l'aide. j'ai attendu d'avoir une nouvelle pompe à essence pour m'y remettre.
1 - je change la pompe. ça tousse et ça démarre. ralenti normal. j'ai l'impression que la pompe tourne sans arrêt, je croyais qu'une fois la pression de gavage atteinte elle s'éteignait, est ce normal ?
2 - comme elle démarre plus facilement, j'ai testé la montée en température. de toute évidence j'ai fait une erreur. l'autre jour, j'ai testé la sonde verte (ref 19203f(?)) qui se trouve haut sur le boitier à eau de sortie moteur.
3- lorsque je débranche le connecteur de la sonde marron (ref 133866), le ventilo se met en route. donc j'en déduis que la sonde est morte.
4- ce qui m'étonne c'est que lorsque j'ai débrancher le connecteur de la sonde verte, la température était toujours indiquée au tableau de bord.
5- je débranche la sonde verte et là j'entends le moteur monter en régime, je rebranche, le régime diminue puis remonte, il est à 1100 tours. quelle explication ?
6- je dévie un peu, en aout ma fille me dit que sa voiture (cette voiture) démarre mal. pensant à des bougie défectueuses car elles n'ont pas été changé depuis qu'elle l'a achetée, je les imagine vieille. je vais chez le fournisseur local AD, il me donne une référence différente de celles qui sont installer. il y avait des ngk bkr6ek ou 2288 (2 électrodes de masse) et il me donne des bougies à 1 électrode de masse (4619). peut-il y avoir un impact et lequel ?

merci encore pour l'aide.


edit, je viens de regarder sur le site ngk: la bougie 2288 (2 électrodes) a une résistance de 1kohm et la 4419 a une résistance de 5kohm. on rentre dans des subtilités qui m'échappent quant aux conséquences de ces différences.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 712
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeJeu 28 Nov 2019 - 19:21

Salut,
La pompe tourne sans arret moteur en marche. Sinon, il y a une temporisation qui l' arrete si tu ne demarres pas et que tu laisses le contact.
Le regime moteur qui monte doit venir de la strategie de secours du calculateur moteur en cas de defaillance d' un capteur ou sonde..
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeJeu 28 Nov 2019 - 22:00

jpeto a écrit:
Salut,
La pompe tourne sans arret moteur en marche. Sinon, il y a une temporisation qui l' arrete si tu ne demarres pas et que tu laisses le contact.
Le regime moteur qui monte doit venir de la strategie de secours du calculateur moteur en cas de defaillance d' un capteur ou sonde..
merci pour les conseils, la sonde est commandée. c'est étonnant car ça ne le faisait pas avant. je n'ai pas démarrer la voiture depuis, je le ferais lorsque la sonde sera changée. merci pour l'aide
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeMer 4 Déc 2019 - 22:33

Bonsoir à tous. je viens de changer le thermocontact de ventilo. lorsque je mets le moteur en route le ventilo tourne. je n'ai pas fait tourner longtemps, le moteur n'est pas monter en température. la clim n'est pas fonctionnelle, donc pas enclenchée, est-ce normal ?

je n'ai pas l'habitude des 206, j'imagine que c'est pareil que la 406. sur 406 si la clim n'est pas enclenchée le ventilo ne tourne pas, il tourne si on enclenche la clim et le second ventilo se met en route si la température moteur monte.

merci pour l'aide
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 712
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeVen 6 Déc 2019 - 12:24

C' est pas normal que ca tourne si le moteur n' a pas chauffé!
Qu' entends tu par thermocontact?
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeVen 6 Déc 2019 - 13:52

jpeto a écrit:
C' est pas normal que ca tourne si le moteur n' a pas chauffé!
Qu' entends tu par thermocontact?
bonjour, j'appelle thermocontact les 2 petits "trucs" à visser qui se trouvent sur le boitier à eau (l'un est marron et l'autre vert) qui se trouve à droite du moteur lorsqu'on le regarde en face. c'est en continuité du calorstat.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 712
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeVen 6 Déc 2019 - 17:13

Donc les sondes dont on parle depuis le debut!!
Apparremment si j' ai bien suivi, tu as remplacé la marron et depuis ca tourne tout seul?
Soit c' est pas le bon modele, soit son connecteur est mal branché ou defectueux..
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeVen 6 Déc 2019 - 17:42

bonsoir, j'ai remplacé la sonde par une WS2613 correspondant à une 1338-66, donc à priori c'est la bonne référence. si mon connecteur est défectueux , ce serait un fil coupé et dans ce cas le ventilo aurait tourné en permanence bien avant que je change la sonde.
- cette sonde 1338-66 est ce que c'est une résistance ou un contact on/off ?
- la sonde 19203f est une résistance variable, les valeurs à mesurer sont entre les 2 cosses ? ce n'est pas une double résistance en parallèle avec un point commun qui serait le corps de la sonde ?
dimanche, je m'y remet et je vérifie tous les relais et autre sondes. (c'est pénible de ne plus avoir accès au service peugeot.
merci pour les conseil.
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 712
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeHier à 13:39

C' est une resistance!
En general, a froid tu dois mesurer environ entre ces 2 bornes 6kohms, voire 10k, s' il fait en dessous de 0°c (voir plus precisemment avec les données constructeur). Ensuite, plus la sonde chauffe et plus la resistance diminue!

Edit: quelle année, motorisation (nfz.nfu.a verifier sur le vin)? Tu as des schémas et valeurs de controle avec a-u-t-o-d-a-t-a!
Revenir en haut Aller en bas
dom2
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 202
Date d'inscription : 19/11/2009
Age : 62

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeHier à 21:31

jpeto a écrit:
C' est une resistance!
En general, a froid tu dois mesurer environ entre ces 2 bornes 6kohms, voire 10k, s' il fait en dessous de 0°c (voir plus precisemment avec les données constructeur). Ensuite, plus la sonde chauffe et plus la resistance diminue!

Edit: quelle année, motorisation (nfz.nfu.a verifier sur le vin)? Tu as des schémas et valeurs de controle avec a-u-t-o-d-a-t-a!
bonsoir à tous et merci jpeto, c'est une nfz de juillet ou aout 2000.

la résistance dont tu me parles c'est pour la sonde marron, concernant la verte il y a une variation de la résistance, je l'ai mesurée.
merci pour l'aide

Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 712
Date d'inscription : 18/01/2011
Age : 52

206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitimeAujourd'hui à 11:03

Salut, je viens de relire ton 1er post et je me rends compte que tu parles de t° qui depasse 90.. et donc, il serait bien de preciser le probleme pour etre sur qu' il y en ait un?
En general, le declenchement du ventilo se fait au alentours des 97° pour la plupart des autos, donc tu peux depasser sans probleme les 90!
Il faudrait que tu fasses chauffer ton moteur, verifier que l' aiguille au tdb monte progressivement, que les durits de radiateur arrive a meme T° (ouverture calorsthat vers 70) et enfin attendre le declenchement des ventilos, s' il n' arrive pas, tu devras avoir la jauge dans le rouge et ensuite une surverse par le vase d' expansion.
Revenir en haut Aller en bas
Contenu sponsorisé




206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Empty
MessageSujet: Re: 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas   206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas Icon_minitime

Revenir en haut Aller en bas
 
206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: