forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Nouvelle clip  Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» avis sur un logiciel dit officiel..PSA COM
Nouvelle clip  Icon_minitimepar mondouble Hier à 23:16

» Clé activation soft scanmaster
Nouvelle clip  Icon_minitimepar eric2209 Lun 11 Nov 2019 - 18:41

» berlingo 2.0 hdi qui ne demarre plus
Nouvelle clip  Icon_minitimepar wanadiag Lun 4 Nov 2019 - 7:23

» elm127
Nouvelle clip  Icon_minitimepar Mienda12 Dim 3 Nov 2019 - 18:08

» xsara piccaso 1.6 hdi sans FAP perte de puissance
Nouvelle clip  Icon_minitimepar oups29 Dim 20 Oct 2019 - 9:14

» probleme ELM327
Nouvelle clip  Icon_minitimepar fredymar Jeu 10 Oct 2019 - 17:28

» Code P0299 et P1351
Nouvelle clip  Icon_minitimepar rhesus31 Dim 6 Oct 2019 - 14:12

» Controle du retour injecteur
Nouvelle clip  Icon_minitimepar fedge Sam 5 Oct 2019 - 8:36

» quels sont différents systèmes GPL ???
Nouvelle clip  Icon_minitimepar Dupont Mar 1 Oct 2019 - 21:04

» C5 2.0HDI 138cv de 2006 moins réactive, latence à l'accélération
Nouvelle clip  Icon_minitimepar dom2 Lun 30 Sep 2019 - 22:27

» Communication OBD avec Radio via RenOlink
Nouvelle clip  Icon_minitimepar IceCoffee Dim 29 Sep 2019 - 0:39

» TPMS 207 2010
Nouvelle clip  Icon_minitimepar vcloclo1 Sam 21 Sep 2019 - 9:02

» Voyant risque casse moteur Mégane 3 1,6l DCI 130 CV
Nouvelle clip  Icon_minitimepar pathol Ven 20 Sep 2019 - 20:49

» airbag partner 2009
Nouvelle clip  Icon_minitimepar oups29 Jeu 19 Sep 2019 - 8:46

» Problème d'injecteur GFI sur AG SGI II
Nouvelle clip  Icon_minitimepar wanadiag Mer 18 Sep 2019 - 14:03

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 54 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 54 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

Partagez
 

 Nouvelle clip

Aller en bas 
AuteurMessage
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 56

Nouvelle clip  Empty
MessageSujet: Nouvelle clip    Nouvelle clip  Icon_minitimeJeu 18 Avr 2019 - 18:00

Bonjour à tous,

Je viens de recevoir ma nouvelle clip dorée v183 essayée sur modus dci 105cv de 2005,

J’explique ma config :

Windows 10 Home x32 sur portable Lenovo.

Chargeur batterie en marche, 13v.

Après contact et branchements, les 4 diodes sont allumées, et le pc à chargé les 2 RLT2002 CAN et ISO dans le gestionnaire de périf et puis le message : « pas de sonde détectée »

Pouvez-vous me donner votre avis.
@+
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 56

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeJeu 18 Avr 2019 - 20:12

Je viens de m'apercevoir que je n'avais pas posté dans la bonne rubrique du forum et si un modo pouvait la supprimer ce serait cool, merci.
Revenir en haut Aller en bas
barbenzingue
découvreur
découvreur


interface :
  • Lexia
  • Autre

Messages : 24
Date d'inscription : 20/06/2013
Age : 59

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 13:44

Windows 10.......ça vient peut etre de là
Revenir en haut Aller en bas
heineken
Expert
Expert
heineken

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 4789
Date d'inscription : 20/05/2011
Age : 39

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 14:29

Bonjour,

clip fonctionne très bien sous windows 10 32bit . Je l'utilise depuis 2015 sous win10 . Donc a ce niveau aucun soucis.

le problème est connu.....

remplacer le fichier "CLIP_X91 \ Lib \ Application \ AA_VIMISelection.dll" par le même fichier mais d'une version avant la V183.
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 56

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 17:18

@heineken

Je vais faire cette modif sans tarder et te tiens au courant
Ce qui n'est pas normal par contre c'est qu'au branchement de la sonde les 2 leds s'allument simultanément.
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 56

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 17:22

@heineken

J'ai oublié de signaler que je suis sur la 170 qui était avant.
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 56

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 17:43

@heineken
Je n'aie pas d'autre version plus ancienne mais peut être sur le forum je peux trouver ça, je vais chercher.

Revenir en haut Aller en bas
heineken
Expert
Expert
heineken

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 4789
Date d'inscription : 20/05/2011
Age : 39

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 21:00

dariege a écrit:

Ce qui n'est pas normal par contre c'est qu'au branchement de la sonde les 2 leds s'allument simultanément.
bein si justement , quand la sonde est branché sur l'usb et sur l'obd , les deux led rouge doivent s'allumer....
C'est justement quand l'une d'entre elles ou les eux sont éteinte que c'est inquiétant....

dariege a écrit:
@heineken
J'ai oublié de signaler que je suis sur la 170 qui était avant.
J'ai rien compris...... tu utilise la version 170 ou 183 du logiciel??
Revenir en haut Aller en bas
dariege
découvreur
découvreur


interface :
  • Canclip

Messages : 19
Date d'inscription : 04/04/2019
Age : 56

Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitimeVen 19 Avr 2019 - 22:53

@heineken

J'apporte des nouvelles.
Lorsque j'ai posté j'étais encore avec 170, depuis, j'ai tout effacé et installé la 183.

Là j'ai enfin quelque chose:
-Il ne trouve pas seul le VI
-il m'affiche" anomalie réseau can" "segment défaillant sur le réseau multiplexé"
-je voie la page des calculateurs mais pas tous:

non détectés:120 injection/1232 direction assistée/756 airbag/989 éclairage

voilà mon affaire, maintenant, comment récupérer ce qui manque.
a+
Revenir en haut Aller en bas
Contenu sponsorisé




Nouvelle clip  Empty
MessageSujet: Re: Nouvelle clip    Nouvelle clip  Icon_minitime

Revenir en haut Aller en bas
 
Nouvelle clip
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: