forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» probleme 207 hdi 1,4 70cv de 2006
par dylan95 Jeu 14 Fév 2019 - 12:26

» antidemarrage 106
par oups29 Mer 13 Fév 2019 - 17:15

» modus .1.5 dci qui ne demarrre plus
par oups29 Mar 12 Fév 2019 - 8:36

» Quel logiciel et quelle interface clio 3 GPL Landi renzo ?
par bernard-odile Dim 3 Fév 2019 - 21:32

» Problème fonctionnement gpl Dacia Sandero 1.4i 75cv 8s
par bernard-odile Mar 29 Jan 2019 - 9:51

» 2.0 HDi 136 P2563 et P2565 [Peugeot 407]
par Xav Lun 28 Jan 2019 - 20:01

» picasso erreur p0603
par oups29 Sam 26 Jan 2019 - 18:49

» probleme démarrage renault master 3L
par oups29 Jeu 17 Jan 2019 - 9:14

» Defaut xsara 2.0 hdi 90 - P1351
par ravican Lun 14 Jan 2019 - 20:13

» Problème démarrage 307 1.6i 110cv
par titi65 Dim 13 Jan 2019 - 16:02

» Désactiver capteur de valves
par grostoto Lun 7 Jan 2019 - 23:24

» Code d'activation EOBD-facile
par fred9545 Lun 7 Jan 2019 - 13:34

» 406 hdi 2.0 : "souffle" au niveau injecteur 3 ..... ça fait "pfft pfft pfft ..."
par dom2 Mer 2 Jan 2019 - 17:29

» BMS et PEB sur une voiture essence?
par resartus Mer 2 Jan 2019 - 12:34

» clio df023 pompe epic 1.9d
par tomtom2 Ven 28 Déc 2018 - 13:50

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 214 utilisateurs en ligne :: 5 Enregistrés, 1 Invisible et 208 Invités :: 2 Moteurs de recherche

gchx, juju510, LOULE, loulou, maxgeo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 modus .1.5 dci qui ne demarrre plus

Aller en bas 
AuteurMessage
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: modus .1.5 dci qui ne demarrre plus   Jeu 31 Jan 2019 - 19:13

bsr .
j'ai un petit probleme avec 1 modus dci de 2006, moteur k9k962 en injection delphi.
le vehicule a beaucoup de mal a demarrer a chaud comme a froid.
au nettoyant freins, il demarre impec et tourne super bien..
j'ai changé le filtre a go , pas probleme apparemment de ce coté.
j'ai passé le diag wow dessus , comme defauts j'ai .
DF025 connexion de diagnostic aunité prechauffage.
present.
cirtcuit ouvet.
je pense que j'ai un probleme de bougies de prechaufffage.
DF053 fonction de regulation de pression de rampe.
intermittant.
signal hors limite inferieure .
j'ai en + le meme defaut intermittant avec couranthaut debit au dessus de la rampe.
au ralenti j'ai pression de rail 232 bars.
tension de capteur de pression de rail 1 volt .
sous demarreur , la pression de la rampe ne monte pas rapidement, elle monte par a coups..
donc j'hesite, un peu , .
je ne sais pas si je change le capteur de rampe, ou si le probleme vient d'ailleurs , .
des injecteurs hs peut etre.
qu'en pensez vous.
@+ et bon appetit
Revenir en haut Aller en bas
LOULE
Expert
Expert
LOULE

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 939
Date d'inscription : 06/01/2013
Age : 37

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Jeu 31 Jan 2019 - 19:45

fait tes retours injecteurs tu verra 1 qui en aura trop
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Ven 1 Fév 2019 - 7:57

ok LOULE , je vais faire ça tout a l'heure.
@+
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Ven 1 Fév 2019 - 15:52

je viens de controler les retous injo .
pas possible demarrer la modus.
j'ai donc fait le controle sous demarreur, les injo 2 et 3 sont hs .
si quelqu'un a un bon fournisseur, je suis interessé..
@+
Revenir en haut Aller en bas
LOULE
Expert
Expert
LOULE

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 939
Date d'inscription : 06/01/2013
Age : 37

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Ven 1 Fév 2019 - 20:45

combien de cm dans les tuyaux en essayant de démarrer?demonte ton filtre a go car 2 injecteurs d'un coup ça pue la limaille de la pompe
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Sam 2 Fév 2019 - 7:54

le filtre a go est neuf, je l'ai fait juste avant de tomber en panne , apres le changement du filtre, le moteur demarrait super bien , mais en mettant un peu de nettoyant frein, comme avant que je change ce filtre.
sous demarreur pendant 5 secondes il y a .
5 cm de go dans le tuyau numero 2 , le double pour 10 secondes.
3 cm de go dans le tuyau pour le numero 3, le double pour 10 secondes.
les autre ras .
ya un moyen de verifier la limaille dans la pompe ..?.je vais deposer le regulateur de pression pour voir
j'ai recupéré le go du filtre a go quand je l'ai change, il est propre, pas de flotte ni de limaille dedans
.merci pour ton aide .
@+
Revenir en haut Aller en bas
claude.n
découvreur
découvreur
claude.n

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Autre

Messages : 23
Date d'inscription : 22/09/2016
Age : 51

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Sam 2 Fév 2019 - 19:35

Bonsoir

En principe sur les K9K on peut tester les retours injecteurs ( débranchés électriquement ) avec une imv leurre branchée sur ton connecteur marron à la place de l'IMV de ta pompe delphi
Sous action démarreur pendant 5 secondes tu devrais avoir moins de 10 cm de retours dans tes tuyaux
et une pression mini pour ta pompe HP de 1050 bars

Cordialement
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Sam 2 Fév 2019 - 23:06

ok claude , merçi pour l'info.
@+
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Dim 3 Fév 2019 - 8:35

le probleme , claude, c'est que je n'ai pas d'imv renault pour essayer.
je vais voir si je peux en trouver une quelque part demain.
@+
Revenir en haut Aller en bas
claude.n
découvreur
découvreur
claude.n

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Autre

Messages : 23
Date d'inscription : 22/09/2016
Age : 51

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Dim 3 Fév 2019 - 10:10

oups29 a écrit:
le probleme , claude, c'est que je n'ai pas d'imv renault pour essayer.
je vais voir si je peux en trouver une quelque part demain.
@+

Bonjour @oups29

la resistance d'une IMV fait 5.3 ohms à 20 °C  soit tu te trouves une IMV de test ou alors un resistance équivalente

celle ci devrait faire l'affaire pour le test sous action démarreur pendant 5 secondes

https://www.amazon.fr/sourcing-map-Aluminium-Résistance-Revêtement/dp/B07DSHPSMT/ref=sr_1_1?ie=UTF8&qid=1549183528&sr=8-1&keywords=resistance+25+watts+6+ohms

En condensant les MR de dialogys

tu mets 4 tuyaux ( type lave glace sur les retours injecteurs ) et tu confectionnes un bouchon pour le venturi puis tu réamorces la BP de la pompe

tu déconnectes électriquement tes 4 injecteurs

Tu cables ton IMV test sur le connecteur marron à la place de celle d'origine  ( qui reste à sa place sur ta pompe HP )

tu connectes ton diag en données en temps reel

 tension batterie
 regime moteur
 pression rail et consigne

Puis tu tires 5 secondes sur le démarreur ( ni plus ni moins )

si les injecteurs sont OK tu devrais avoir moins de 10 cm de retours injecteurs dans chaque tuyaux  et la pression de ta pompe HP doit dépasser les 1050 bars ( + de 10 cm sous pression 1050 bars = injecteur HS   et si la pompe HP  n'atteins pas ou ne dépasse pas  les 1050 bars sous imv leurre avec des retours injecteurs inferieurs à 1 cm la pompe est HS ) faire la reparation du ou des elements défaillants

après le test remettre en état les retours et connections puis effacer les défauts générés ( le fait d'avoir débranché électriquement tes injecteurs sera considéré par l'ecu comme un Df de combustion )

Cordialement
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Dim 3 Fév 2019 - 10:58

ok claude; et si j'aii un iinjecteur bloqué je peux le voir comment ?.
@+
Revenir en haut Aller en bas
claude.n
découvreur
découvreur
claude.n

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Autre

Messages : 23
Date d'inscription : 22/09/2016
Age : 51

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Dim 3 Fév 2019 - 11:44

oups29 a écrit:
ok claude; et si  j'aii un iinjecteur  bloqué je  peux le voir comment ?.
@+

Bonjour

injecteur bloqué fermé tu aurais un defaut de combustion sur le cylindre concerné

Bloqué ouvert tu risquerais de fondre le piston

Tu devrais le voir avec ton diag

le sujet d'injecteur grippé a été discuté

http://www.diagnostic-auto.com/t17429-megane-ii-1-9dci-injecteur-grippe

Cordialement


Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Dim 3 Fév 2019 - 13:05

ok je verrai ça demain.
bon app
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Mar 5 Fév 2019 - 8:56

j'attends les injecteurs que j'ai commandé.
quelqu'un pourrait me donner la procedure a respecter pour lereamoçage des injos neufs, pour eviter le grippage a la mise en route.
@+
Revenir en haut Aller en bas
Diabolo
Expert
Expert


interface :
  • Lexia

Messages : 937
Date d'inscription : 25/07/2011
Age : 64

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Mar 5 Fév 2019 - 9:49

Les remplir de gazole avec une seringue ça devrait suffire.

Diabolo
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Mar 5 Fév 2019 - 19:58

je ne suis pas sur diabolo, j'ai essauyé sur une megane l'eté dernier, mais ça n'a pas suffit
merci pour l'info quand meme.
@+
Revenir en haut Aller en bas
claude.n
découvreur
découvreur
claude.n

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Autre

Messages : 23
Date d'inscription : 22/09/2016
Age : 51

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Mar 5 Fév 2019 - 21:27

Bonsoir

il m'est arrivé de démonter complétement des injecteurs delphi pour les remover ( soupapes et buses ) ou simplement les nettoyer aux ultrasons

j'ai toujours fait le remontage des injecteurs au wins nettoyé mes tuyaux et raccords HP au nettoyant frein et quand l'injecteur est remonté dans son puits ( nettoyé et avec son joint cuivre neuf ) je purge les injecteurs débranches électriquement un après l'autre ( raccord HP cote injecteur desserré )

Quand je suis certain qu'il n'y a plus d'air dans les tuyauteries et qu'elles sont bien rincées je resserre les raccords l'un apres l'autre et je rebranche électriquement les injecteurs puis demare le véhicule







Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Mer 6 Fév 2019 - 7:25

ok claude
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1719
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   Mar 12 Fév 2019 - 8:36

bjr .
j'ai monté hier, les injecteurs, pas de probleme pour la remise en route.
merci a ceux qui m'on aidé.
@+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: modus .1.5 dci qui ne demarrre plus   

Revenir en haut Aller en bas
 
modus .1.5 dci qui ne demarrre plus
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: