forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
J'ai du matos, mais je ne m'en sors toujours pas ... Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» 207 PANNE DE DIRECTION ELECTRIQUE
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar Mete055 Hier à 22:21

» Clé Modus
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar vcloclo1 Jeu 16 Mai 2019 - 12:59

» 2.2dci 150 fume et cale
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar vcloclo1 Mar 14 Mai 2019 - 21:12

» UCH et fonctionnement moteur
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar vroumz6 Ven 10 Mai 2019 - 15:01

» Peugeot 207 1.6 vti défaut code P0341 et calage
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar lesuedois13 Lun 29 Avr 2019 - 21:33

» Questions métaphysiques pour le diag Renault
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar papauto Lun 29 Avr 2019 - 0:44

» Code d'activation EOBD-facile
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar ma.mon Ven 26 Avr 2019 - 11:30

» prolongateur 21821219-3 pour CANCLIP
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar olivierd Jeu 25 Avr 2019 - 20:01

» changement moteur hdi 2.0
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar oups29 Sam 20 Avr 2019 - 7:59

» Nouvelle clip
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar dariege Ven 19 Avr 2019 - 22:53

» Airbag à contrôler
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar barbenzingue Mar 16 Avr 2019 - 11:38

» Défaut DTC0002F6 MEGANE 3 DCI 130 CV
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar pathol Dim 14 Avr 2019 - 12:26

» pas de commande chauffage
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar LOULE Sam 6 Avr 2019 - 21:12

» master mascott
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar azedgu Sam 6 Avr 2019 - 18:02

» codage injecteur scenic 2
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar bulbo76 Jeu 4 Avr 2019 - 11:47

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 88 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 85 Invités :: 2 Moteurs de recherche

Franck41, LOULE, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez
 

 J'ai du matos, mais je ne m'en sors toujours pas ...

Aller en bas 
AuteurMessage
Alerom
nouveau
nouveau


interface :
  • Aucune

Messages : 4
Date d'inscription : 14/06/2018
Age : 28

J'ai du matos, mais je ne m'en sors toujours pas ... Empty
MessageSujet: J'ai du matos, mais je ne m'en sors toujours pas ...   J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimeJeu 21 Juin 2018 - 7:52

Bonjour, je débute dans le diag' auto est je me suis donc acheté une sonde can clip après avoir lu des milliard de sujet cela me semblait le plus adapaté.
Je me suis également débrouillé pour trouver le logiciel Can Clip ainsi que diagys, et le petit logiciel d'autoformation pour can clip, et suite à mon premier vrai diag' je me pose deux questions :

-Pour le diag' de voiture Renault suis-je au top ? Ou me manque il un petit utilitaire ?

-Pour mon premier diag' j'ai plusieurs erreur sur un scenic 1 phase 2 1.9 dci, or je ne sait pas comment les comprendre, je n'arrive pas à retrouver ces code dans diagys.

A savoir que lorsque je lance can clip je suis sur l'interface version 2 du logiciel can clip et quand la sonde s'initialise le logiciel passe en interface version 1, vu que c'est un scenic 1 ( vu sur autoformation v4 ....) or j'avait fait le test sur une voiture plus recente, donc interface v2 et la pour les defaut j'avais les manip à effectuer pour résoudre le problèmes mais pas sur la v1, normal ?

De plus j'ai lu et je voudrais savoir si c'est toujours d'actualité les clio IV et zoe qui ne fonctionne pas sur can clip (j'ai la version 171)

Merci !





EDIT: j'ai fait ce diag' car en roulant ma direction c'est bloquée, je pense que ca venait du neiman, car la direction c'est bloquée non pas durcit comme ci c'etait la direction assistée. Et j'ai des defaut aux abs cela peut il venir de là ? Ou d'une soudaine non reconnaissance de la cle ?




EDIT 2 : Liste de mes erreurs (curieusement celles de l'abs ont disparu):

-Boitier interconnexion / ET010 CLE RF Valide : non / ETAT1 = CLE RF à resynchroniser

-Boitier interconnexion / DF009 Liaison information choc / defaut non commenter

-DF096 Relais de prechauffage / DEF = Bougie(s) de préchauffage en défaut ou circuit ouvert

-DF088 coherence information signal volant / 1.DEF = Surrégime detecté
                                                            2. DEF = Cohérence dynamique

-DF082 Circuit relais de pompe basse pression / CC.1 = Court circuit au +12 volts
                                                               CO.0 = Circuit ouvert au court-circuit à la masse
                                                               DEF = Cohérence après coupure clé
Revenir en haut Aller en bas
Fabi1
découvreur
découvreur
Fabi1

interface :
  • Elm
  • Canclip
  • Vag

Messages : 35
Date d'inscription : 12/10/2012
Age : 49

J'ai du matos, mais je ne m'en sors toujours pas ... Empty
MessageSujet: Re: J'ai du matos, mais je ne m'en sors toujours pas ...   J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimeDim 8 Juil 2018 - 10:47

Salut,
peux-tu me mettre des copies d'écran pour en savoir plus sur V1 et V2, ...
Merci, Fabi1.
Revenir en haut Aller en bas
 
J'ai du matos, mais je ne m'en sors toujours pas ...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: