forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
J'ai du matos, mais je ne m'en sors toujours pas ... Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» airbag partner 2009
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar oups29 Hier à 8:46

» berlingo 2.0 hdi qui ne demarre plus
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar oups29 Mer 18 Sep 2019 - 21:03

» Voyant risque casse moteur Mégane 3 1,6l DCI 130 CV
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar oups29 Mer 18 Sep 2019 - 20:18

» Problème d'injecteur GFI sur AG SGI II
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar wanadiag Mer 18 Sep 2019 - 14:03

» Probleme de démarrage / anti-démarrage? Berlingo 1.6L 16V 2004
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar Diabolo Dim 8 Sep 2019 - 19:42

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar OCB Dim 8 Sep 2019 - 19:25

» AlfaOBD.v2.1.2.0.Incl.Keygen-MrRorry
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar OCB Dim 8 Sep 2019 - 18:20

» MultiEcuScan.v4.2.MultiLanguage.WinALL-BLiZZARD
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar OCB Dim 8 Sep 2019 - 18:10

» AlfaOBD 1.9.4 (fév.2017)+ Keygen by MrRorry
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar OCB Dim 8 Sep 2019 - 14:09

» 1er et 2eme qui ne passe plus sur une mlt5
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar oups29 Jeu 5 Sep 2019 - 9:38

» quels sont différents systèmes GPL ???
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar oups29 Mar 3 Sep 2019 - 12:47

» C5 2.0HDI 138cv de 2006 moins réactive, latence à l'accélération
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar dom2 Jeu 29 Aoû 2019 - 8:29

» HP arrière clio 3
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar gary01 Jeu 29 Aoû 2019 - 2:37

» Problème UPC CLIO 3
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar Dylan289 Lun 26 Aoû 2019 - 5:29

» problème de puissance scénic 1 phase 2
J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimepar zorg Mar 20 Aoû 2019 - 19:54

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 65 utilisateurs en ligne :: 3 Enregistrés, 0 Invisible et 62 Invités :: 2 Moteurs de recherche

oups29, pat, rayanyoda

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

Partagez
 

 J'ai du matos, mais je ne m'en sors toujours pas ...

Aller en bas 
AuteurMessage
Alerom
nouveau
nouveau


interface :
  • Aucune

Messages : 4
Date d'inscription : 14/06/2018
Age : 29

J'ai du matos, mais je ne m'en sors toujours pas ... Empty
MessageSujet: J'ai du matos, mais je ne m'en sors toujours pas ...   J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimeJeu 21 Juin 2018 - 7:52

Bonjour, je débute dans le diag' auto est je me suis donc acheté une sonde can clip après avoir lu des milliard de sujet cela me semblait le plus adapaté.
Je me suis également débrouillé pour trouver le logiciel Can Clip ainsi que diagys, et le petit logiciel d'autoformation pour can clip, et suite à mon premier vrai diag' je me pose deux questions :

-Pour le diag' de voiture Renault suis-je au top ? Ou me manque il un petit utilitaire ?

-Pour mon premier diag' j'ai plusieurs erreur sur un scenic 1 phase 2 1.9 dci, or je ne sait pas comment les comprendre, je n'arrive pas à retrouver ces code dans diagys.

A savoir que lorsque je lance can clip je suis sur l'interface version 2 du logiciel can clip et quand la sonde s'initialise le logiciel passe en interface version 1, vu que c'est un scenic 1 ( vu sur autoformation v4 ....) or j'avait fait le test sur une voiture plus recente, donc interface v2 et la pour les defaut j'avais les manip à effectuer pour résoudre le problèmes mais pas sur la v1, normal ?

De plus j'ai lu et je voudrais savoir si c'est toujours d'actualité les clio IV et zoe qui ne fonctionne pas sur can clip (j'ai la version 171)

Merci !





EDIT: j'ai fait ce diag' car en roulant ma direction c'est bloquée, je pense que ca venait du neiman, car la direction c'est bloquée non pas durcit comme ci c'etait la direction assistée. Et j'ai des defaut aux abs cela peut il venir de là ? Ou d'une soudaine non reconnaissance de la cle ?




EDIT 2 : Liste de mes erreurs (curieusement celles de l'abs ont disparu):

-Boitier interconnexion / ET010 CLE RF Valide : non / ETAT1 = CLE RF à resynchroniser

-Boitier interconnexion / DF009 Liaison information choc / defaut non commenter

-DF096 Relais de prechauffage / DEF = Bougie(s) de préchauffage en défaut ou circuit ouvert

-DF088 coherence information signal volant / 1.DEF = Surrégime detecté
                                                            2. DEF = Cohérence dynamique

-DF082 Circuit relais de pompe basse pression / CC.1 = Court circuit au +12 volts
                                                               CO.0 = Circuit ouvert au court-circuit à la masse
                                                               DEF = Cohérence après coupure clé
Revenir en haut Aller en bas
Fabi1
découvreur
découvreur
Fabi1

interface :
  • Elm
  • Canclip
  • Vag

Messages : 35
Date d'inscription : 12/10/2012
Age : 49

J'ai du matos, mais je ne m'en sors toujours pas ... Empty
MessageSujet: Re: J'ai du matos, mais je ne m'en sors toujours pas ...   J'ai du matos, mais je ne m'en sors toujours pas ... Icon_minitimeDim 8 Juil 2018 - 10:47

Salut,
peux-tu me mettre des copies d'écran pour en savoir plus sur V1 et V2, ...
Merci, Fabi1.
Revenir en haut Aller en bas
 
J'ai du matos, mais je ne m'en sors toujours pas ...
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: