forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» erreur de manip
par minos27 Aujourd'hui à 14:02

» 307 2.0 hdi 90 cv perte de puissance
par oups29 Hier à 12:31

» sonde d air
par techabauto Ven 19 Jan 2018 - 8:44

» initialisation des butées de corps de papillon sur kangoo 1,6 essence
par vroumz6 Lun 15 Jan 2018 - 18:36

» egr 307 2litre hdi 90 cv
par oups29 Lun 15 Jan 2018 - 12:17

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Diabolo Sam 13 Jan 2018 - 18:40

» Entrer le code valve manuellement
par jpeto Ven 12 Jan 2018 - 13:03

» Accoups 307 2l hdi 110 fap
par oups29 Mar 9 Jan 2018 - 13:17

» BERLINGO 2l HDI 90CV / Défaut P1112 et P1517 après changement pompe HP
par oups29 Dim 7 Jan 2018 - 11:17

» GAMME LAUNCH CREADER
par vroumz6 Jeu 4 Jan 2018 - 18:12

» questions sur le 1.9 dci 130 sans FAP
par Acid-Burn Dim 31 Déc 2017 - 22:39

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Dim 31 Déc 2017 - 11:48

» 301 1.6 vti
par LOULE Sam 30 Déc 2017 - 9:39

» Dépose Actionneur BMP6 C4 Picasso
par tuner25 Mer 27 Déc 2017 - 16:15

» Etalonnage pédale accélérateur 2,7L HDI (C6)
par Jean-Philippe Mar 26 Déc 2017 - 12:27

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 266 utilisateurs en ligne :: 5 Enregistrés, 0 Invisible et 261 Invités :: 2 Moteurs de recherche

enlil31, Franck41, fred62, jbgu, prutserjo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 ralentissement

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
keef
participant
participant


interface :
  • Elm
  • Canclip

Messages : 71
Date d'inscription : 05/12/2013
Age : 38

MessageSujet: ralentissement   Dim 2 Juil 2017 - 19:40

Bonjour a tous

J'ai une 308 1.6hdi 110 FAP
Elle me fait comme des ralentissements a bas régime et a vitesse stable.
Un peu comme des rafales de vent toutes les deux secondes
Ce n'est pas des coupures, plutôt des pertes de puissance.

Je n'ai aucuns défauts
J'ai constaté que lorsque je rouler débitmètre débrancher il n'y avait plus de pbs.

Le débitmètre et vanne EGR sont neuf.

Quand le débitmètre est débrancher est ce que les corrections d'injecteur se font toujours ou alors y a t il une valeur par défaut????
Revenir en haut Aller en bas
 
ralentissement
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: