forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Aujourd'hui à 12:42

» Accoups 307 2l hdi 110 fap
par ravican Aujourd'hui à 11:23

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Aujourd'hui à 2:29

» Peugeot 407 P1614 P1644
par zamaz Ven 15 Déc 2017 - 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 280 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 271 Invités :: 2 Moteurs de recherche

bernard-odile, carsoftobd, grostoto, jeremy72, maxgeo, thib, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Berlingo: défaut en série

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
domimog
Expert
Expert
avatar

interface :
  • Lexia
  • Autre

Messages : 601
Date d'inscription : 18/06/2010
Age : 59

MessageSujet: Berlingo: défaut en série   Jeu 11 Mai 2017 - 21:18

[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Bonsoir à tous
Berlingo de 2004 avec moteur DW8
J'ai sur deux berlingo qui sont les mêmes ce défaut ,lexia les voit bien mais je ne peux pas les effacer
Je pense que cela vient du système antidémarrage ,le blindage au cul de pompe n'a jamais été démonté
Je connais ces voitures depuis quelles sont neuves et elles démarrent au quart de tour
Ce n'est pas vraiment gênant mais j'essaye de comprendre ce qui ce passe  Merci d'avance si quelqu'un peut m'aider
Revenir en haut Aller en bas
heineken
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 4713
Date d'inscription : 20/05/2011
Age : 37

MessageSujet: Re: Berlingo: défaut en série   Ven 12 Mai 2017 - 0:08

Salut,

non je ne pense pas que cela vienne de l’antidémarrage .

Certains qui ont eu ce defaut sur dw8 , ont enlevé le fusible F2 dans le boitier fusible moteur .

regarde dans le boitier fusible moteur , si tu as ce fusible F2 , enlève le . Et éssai sans . éfface les défauts et vois si ils reviennent .
Revenir en haut Aller en bas
domimog
Expert
Expert
avatar

interface :
  • Lexia
  • Autre

Messages : 601
Date d'inscription : 18/06/2010
Age : 59

MessageSujet: Re: Berlingo: défaut en série   Ven 12 Mai 2017 - 13:14

Merci pour ton conseil Heineken ! cheers J'ai retiré les fusibles sur les deux berlingo ce matin et plus défaut !
Les gars qui roulent avec m'on dit ce midi que ça ne changeait rien au fonctionnement de la voiture
C'est bizarre que ces voyants se sont allumés à quelques jours d'intervalle et sur des voitures qui ont plus de 250000 km toutes les deux scratch
Revenir en haut Aller en bas
Diabolo
Expert
Expert


interface :
  • Lexia

Messages : 834
Date d'inscription : 25/07/2011
Age : 63

MessageSujet: Re: Berlingo: défaut en série   Ven 12 Mai 2017 - 15:17

Par curiosité, ce fusible F2 "alimente" quoi ?

Diabolo
Revenir en haut Aller en bas
domimog
Expert
Expert
avatar

interface :
  • Lexia
  • Autre

Messages : 601
Date d'inscription : 18/06/2010
Age : 59

MessageSujet: Re: Berlingo: défaut en série   Ven 12 Mai 2017 - 23:44

J'ai regardé sur sèdre mais les différentes platine servitude moteur ne correspondent pas à ce que j'ai sur les voitures Sur le bouquin des berlingo c'est écrit F2:alimentation pompe carburant (fusibles compartiment moteur) c'est donc pour l'instant assez mystérieux mais l'astuce de Heineken, c'est efficace!
Revenir en haut Aller en bas
domimog
Expert
Expert
avatar

interface :
  • Lexia
  • Autre

Messages : 601
Date d'inscription : 18/06/2010
Age : 59

MessageSujet: Berlingo/défaut en série P1687   Ven 12 Mai 2017 - 23:46

domimog a écrit:
[Vous devez être inscrit et connecté pour voir ce lien]
[Vous devez être inscrit et connecté pour voir ce lien]

Bonsoir à tous
Berlingo de 2004 avec moteur DW8
J'ai sur deux berlingo qui sont les mêmes ce défaut ,lexia les voit bien mais je ne peux pas les effacer
Je pense que cela vient du système antidémarrage ,le blindage au cul de pompe n'a jamais été démonté
Je connais ces voitures depuis quelles sont neuves et elles démarrent au quart de tour
Ce n'est pas vraiment gênant mais j'essaye de comprendre ce qui ce passe  Merci d'avance si quelqu'un peut m'aider
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Berlingo: défaut en série   

Revenir en haut Aller en bas
 
Berlingo: défaut en série
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: