forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» PANASONIC Toughbook CF-31 TEST
par prinzo57 Aujourd'hui à 0:36

» voyant airbag megane3
par hornet02 Hier à 9:19

» soucis réseau CAN 407
par Xav Mer 23 Mai 2018 - 17:53

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 149 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 147 Invités :: 2 Moteurs de recherche

fckju, watton77

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Tableau de bord éteint

Aller en bas 
AuteurMessage
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 361
Date d'inscription : 25/04/2012
Age : 29

MessageSujet: Tableau de bord éteint    Mar 6 Déc 2016 - 22:53

Bonjour a tous,

Une copine a une astra 1.7 cdti de 2004, du jour au lendemain elle n'a plus eu de tableau de bord, pas de voyants, plus de compteur de vitesse ni rien, mais la voiture fonctionne correctement.

Je suis allé lui passer un coup de valise un soir, j'ai ceci qui ressort ;

B3109 TÉLÉCOMMANDE 1 : Tension du système basse
B3925 IPC (ensemble tableau de bord) identifiant d'environnement reçu erroné
U2116 bus can pas de communication avec l'IPC instrument

Je pense a un soucis de masse ou un tdb grillé.
Mais je voudrais savoir si ce problème est connu et si vous pouviez m'orienter sur les endroits ou intervenir si il s'agit de masse ou d'humidité.

Merci pour vos lumières
Revenir en haut Aller en bas
 
Tableau de bord éteint
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OPEL :: Diagnostic-
Sauter vers: