forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Turbo qui siffle 1.6 HDI 110
par Diabolo Hier à 15:04

» dav 607 v6 hdi
par re1976 Hier à 0:36

» Apprentissage carte
par vcloclo1 Lun 23 Jan 2017 - 0:46

» defaut niv mini liquide de frein abs/esp desactivee
par huso25 Lun 23 Jan 2017 - 0:00

» Panne immobilisante Espace V
par thierryledingue Dim 22 Jan 2017 - 21:48

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 178 utilisateurs en ligne :: 4 Enregistrés, 0 Invisible et 174 Invités :: 2 Moteurs de recherche

heineken, pozcake, rolandk, zoub87

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Coupure injection mégane 1.9 DTI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jonathanv8
pipelette
pipelette


interface :
  • Elm
  • Lexia
  • Canclip
  • Aucune

Messages : 407
Date d'inscription : 26/11/2012
Age : 32

MessageSujet: Coupure injection mégane 1.9 DTI   Sam 19 Nov 2016 - 18:11

Bonjour a tous,

D'habitude j'arrive a résoudre mes problèmes mais là, je plafonne, je n'y arrive pas !!!

Par contre, j'avais débranché mon débitmètre pour savoir si c'était lui le coupable ou pas,
Effectivement, il était sale, j'ai mis un coup de nettoyant frein et la voiture a repris toute sa peche mais pas contre en roulant, la voiture coupe l'injection !!!

Je viens de faire le diag et voila ce qui s'affiche :





A quoi correspond ce défaut? celui ci, c'est la 1er fois que je l'ai ( Dérive a chaud de l'actionneur de débit):




J'attends vos retours sur le sujet, la franchement, je sèche Evil or Very Mad Evil or Very Mad Evil or Very Mad
Revenir en haut Aller en bas
 
Coupure injection mégane 1.9 DTI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: