forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» changement moteur hdi 2.0
par dom2 Hier à 17:17

» probleme 207 hdi 1,4 70cv de 2006
par dylan95 Jeu 21 Fév 2019 - 15:02

» modus .1.5 dci qui ne demarrre plus
par claude.n Jeu 21 Fév 2019 - 5:16

» Peugeot 307 cc - Réseau Can Confort défaillant
par fred76490 Mer 20 Fév 2019 - 21:21

» Quel logiciel et quelle interface clio 3 GPL Landi renzo ?
par bernard-odile Mer 20 Fév 2019 - 21:19

» antidemarrage 106
par wanadiag Mer 20 Fév 2019 - 20:06

» Problème fonctionnement gpl Dacia Sandero 1.4i 75cv 8s
par bernard-odile Mar 29 Jan 2019 - 9:51

» 2.0 HDi 136 P2563 et P2565 [Peugeot 407]
par Xav Lun 28 Jan 2019 - 20:01

» picasso erreur p0603
par oups29 Sam 26 Jan 2019 - 18:49

» probleme démarrage renault master 3L
par oups29 Jeu 17 Jan 2019 - 9:14

» Defaut xsara 2.0 hdi 90 - P1351
par ravican Lun 14 Jan 2019 - 20:13

» Problème démarrage 307 1.6i 110cv
par titi65 Dim 13 Jan 2019 - 16:02

» Désactiver capteur de valves
par grostoto Lun 7 Jan 2019 - 23:24

» Code d'activation EOBD-facile
par fred9545 Lun 7 Jan 2019 - 13:34

» 406 hdi 2.0 : "souffle" au niveau injecteur 3 ..... ça fait "pfft pfft pfft ..."
par dom2 Mer 2 Jan 2019 - 17:29

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 99 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 94 Invités :: 1 Moteur de recherche

duss, gege72, HEWKARD, seb197760

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Panne du système de freinage Laguna 2 phase 2

Aller en bas 
AuteurMessage
SPL38
nouveau
nouveau


interface :
  • Canclip
  • Vag

Messages : 4
Date d'inscription : 05/11/2016
Age : 47

MessageSujet: Panne du système de freinage Laguna 2 phase 2   Sam 5 Nov 2016 - 13:48

Bonjour à tous,

J'ai un problème sur une Laguna 2 phase 2 1.6i de 2007 que je ne parviens pas à résoudre.

Tout a commencé par le message 'ABS / ESP à contrôler', la voiture mettait aléatoirement des petits coups de frein en roulant.

Après quelques recherches je me suis dit qu'il fallait suspecter les capteurs / connexions ou le bloc ABS.

J'ai donc commencé par le moins coûteux, changé un capteur avant, que j'ai essayé des 2 côtés sans succès (après avoir vérifié mes connecteurs).

Le problème est allé en empirant jusqu'à l'affichage d'un message 'Panne du système de freinage' et perte du tachymètre.

J'ai fini par me rendre dans le garage Renault du coin afin de faire établir un diagnostic, l'outil leur donne deux capteurs avant défectueux à l'arrêt et les quatre en roulant, ce qui est très louche, un capteur étant neuf.

Après discussion avec le garagiste qui reste aussi perplexe que moi, j'ai fini par décider de monter un bloc ABS d'occasion (le bloc vient d'une vel satis 2.2 dci, mais les refs sont strictement identiques).

Je n'ai eu aucune amélioration suite au changement du bloc, toujours pas de tachymètre ni d'ABS.

Je me suis procuré un can clip, voila ce qu'il me donne après RAZ de tous les défauts, véhicule à l'arrêt et un simple démarrage :







J'ai inspecté visuellement mes faisceaux et connecteurs, pour moi tout est correct, je vais quand même essayer de faire des tests de continuité sur les capteurs aujourd'hui (sur le connecteur du bloc, trouvé sur le net 45, 46 pour la gauche et 33, 34 pour la droite ?), sans aucune conviction.

Je pense que je suis sur un effet de bord d'un autre problème, mais lequel?

Sinon j'ai remonté un bloc avec exactement le même souci, ce qui me semble peu probable d'autant que le défaut n'est pas celui qui est archi connu sur ces véhicules

Merci par avance
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1653
Date d'inscription : 06/10/2012
Age : 31

MessageSujet: Re: Panne du système de freinage Laguna 2 phase 2   Sam 5 Nov 2016 - 21:47

Si tu débranches 1 des deux capteur avant Est-ce que les défauts seront identiques entre droite et gauche et est-ce que le vitesse lue change capteur branché ou non ?

Faudrait arriver a se procurer un schéma électrique.
Revenir en haut Aller en bas
SPL38
nouveau
nouveau


interface :
  • Canclip
  • Vag

Messages : 4
Date d'inscription : 05/11/2016
Age : 47

MessageSujet: Re: Panne du système de freinage Laguna 2 phase 2   Dim 6 Nov 2016 - 18:14

Bon, ça progresse, la continuité de mes faisceaux était bonne, à force de tâtonner, j'ai fini par avoir un coup de chance et retrouver un capteur avant, en fait c'est des faux contacts des deux côtés
Les connecteurs étaient propres, brillants, je les ai passés à la bombe plusieurs fois...

Voici la correspondance des capteurs sur le connecteur du bloc que je n'ai trouvée nulle part, si ça peut aider quelqu’un : AVD 5-6 AVG 8-9 ARD 11-12 ARG 2-3

J'ai donc changé mon bloc pour rien... j'ai remonté celui d'origine après l'avoir testé en parallèle, je n'ai plus d'erreur en statique à part le can low à la masse.

Dès que je me met à rouler j'ai des erreurs de cibles sur les deux roues arrière, une fois de plus deux roues d'un coup...

Est ce que quelqu'un sait si cette première erreur peut être gênante (court circuit à la masse de can low), j'ai regardé vite fait je n'ai pas de contact franc entre la borne 14 du bus et la masse?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Panne du système de freinage Laguna 2 phase 2   

Revenir en haut Aller en bas
 
Panne du système de freinage Laguna 2 phase 2
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: