forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 00€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» 406 hdi 2.0 : "souffle" au niveau injecteur 3 ..... ça fait "pfft pfft pfft ..."
par dom2 Hier à 17:58

» Pas de jeu hiver sur Scenic IV?
par play3000 Hier à 14:45

» Perte puissance scenic 2 1.9 dci
par vcloclo1 Mer 5 Déc 2018 - 20:45

» Trafic 2.0dci pas de puissance et bruit
par jcmaximus Mar 4 Déc 2018 - 6:20

» quelle interface
par pirouette Dim 2 Déc 2018 - 21:40

» probleme peugeot 206 demarage
par Philippe0 Dim 2 Déc 2018 - 11:13

» clio df023 pompe epic 1.9d
par tomtom2 Mer 28 Nov 2018 - 15:14

» Problème ralenti instable a froid peugeot 206 1.4 75 ch automatique.annee 2004
par Philippe0 Sam 24 Nov 2018 - 14:18

» Activation ScanMaster 2.1
par bmag52 Mer 21 Nov 2018 - 16:24

» Twingo II D4F qui "broute"
par Labricole Jeu 15 Nov 2018 - 21:27

» Codage valves Espace 5
par play3000 Jeu 15 Nov 2018 - 17:13

» niveau d'huile moteur trop important
par oups29 Dim 11 Nov 2018 - 8:40

» dialogue impossible xsara II 2.0 hdi 90 contact mis
par jonathanv8 Lun 5 Nov 2018 - 14:06

» activation scanmaster
par zezedu41 Ven 2 Nov 2018 - 13:45

» ctivation OEBD
par sniper38 Jeu 1 Nov 2018 - 12:19

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 241 utilisateurs en ligne :: 4 Enregistrés, 1 Invisible et 236 Invités :: 2 Moteurs de recherche

gege72, maxgeo, pontnau, thib

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Aide pour configurer ecu abs/esp scenic1

Aller en bas 
AuteurMessage
jpeto
Expert
Expert


interface :
  • Autre

Messages : 654
Date d'inscription : 18/01/2011
Age : 51

MessageSujet: Aide pour configurer ecu abs/esp scenic1   Sam 27 Aoû 2016 - 20:45

Scénic1 1.9dci 2003
JA05

Salut, apres avoir travaillé a refixer le berceau (ecrou-cage foirés etc..), puis remplacer les silent-blocs de triangles.
Je me suis retrouvé avec un temoin defaut sporadique sur le capteur d' angle.
Donc avec la clip, dans l' ecu abs/esp en mode commande, j' essais de recalibrer le zero du capteur.

A partir de la, je me retrouve avec un "def055 parametrage vehicule" en rouge et permanent. Je peux l' effacer mais il revient dés la remise du contact!
A l' aide de dialogys, j' essais en vain de parametrer les 3 commandes décrites:
capteur angle: je vois pas ou je pourrais me gourrer
version vehicule: d64-f9q (tous les autres proposés sont avec moteur essence f4r/k4m...)
index tachymetrique: je note "195" puisque c' est celui qui correspond a la monte de pneu

Voila, si un cotech Renault est dans le coin pour me dire ou est l' erreur.

Merci
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 654
Date d'inscription : 18/01/2011
Age : 51

MessageSujet: Résolu   Lun 29 Aoû 2016 - 20:44

Salut, configuration réussi.

Clip, ecu abs, faisceau , batterie..

Je sais pas ce qui "beugguait" l' autre jour, mais aujourd' hui ca a marché du 1er coup!
Revenir en haut Aller en bas
 
Aide pour configurer ecu abs/esp scenic1
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: