forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par thierryledingue Jeu 23 Mar 2017 - 10:42

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 70 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 70 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème partner 2003 connexion lexia impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bi_weiss
découvreur
découvreur


interface :
  • Aucune

Messages : 26
Date d'inscription : 24/06/2015
Age : 29

MessageSujet: problème partner 2003 connexion lexia impossible   Mar 9 Aoû 2016 - 20:32

Bonjour,

j'ai un problème sur mon partner de 2003, moteur DW8. Je n'arrive plus à le démarrer. Le démarreur tourne mais dès que je passe en position + APC, mon combiné s'éteint et les aiguilles compteur et compte-tour se mettent à sur-sauter comme si il y avait un court-circuit quelque part.

Impossible de voir quoi que ce soit au lexia, il ne détecte pas le véhicule.

Lorsque je passe en +APC, j'entends un relais claquer au niveau du BSM. J'ai controlé tous les fusibles du BSM (maxi y compris) et ceux de la boite à fusible sous le volant, ils sont tous ok. Il me semble que le BSM intègre le relais de démarrage et le relais de préchauffage mais pas sur à 100%. En tout cas mes aiguilles de compteur bougent au rythme de ce relais qui claque en permanence.

Je pense au BSM qui est tout simplement HS ou à un problème de masse, mais pour faire claquer un relais comme ça, ça me parait bizarre.

Qu'en pensez-vous? Le BSM est un B2 siemens, peut-il être remplacé par un BSM B2 delphi ou pas?

Merci
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 108
Date d'inscription : 28/01/2011
Age : 44

MessageSujet: Re: problème partner 2003 connexion lexia impossible   Dim 25 Déc 2016 - 1:49

Salut.
Même problème sur un C4 Picasso.
Pour moi la batterie avait claqué, pas assez de ju pour alimenté toute l’électronique.
Changer par une neuve ( et non rechargé, car elle ne tenait plus la charge)

Essai ça déjà avant de te lancer sur le boitier de servitude.

A+
Revenir en haut Aller en bas
 
problème partner 2003 connexion lexia impossible
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: