forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Aujourd'hui à 12:42

» Accoups 307 2l hdi 110 fap
par ravican Aujourd'hui à 11:23

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Aujourd'hui à 2:29

» Peugeot 407 P1614 P1644
par zamaz Ven 15 Déc 2017 - 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 280 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 271 Invités :: 2 Moteurs de recherche

bernard-odile, carsoftobd, grostoto, jeremy72, maxgeo, thib, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème partner 2003 connexion lexia impossible

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
bi_weiss
découvreur
découvreur


interface :
  • Aucune

Messages : 26
Date d'inscription : 24/06/2015
Age : 30

MessageSujet: problème partner 2003 connexion lexia impossible   Mar 9 Aoû 2016 - 20:32

Bonjour,

j'ai un problème sur mon partner de 2003, moteur DW8. Je n'arrive plus à le démarrer. Le démarreur tourne mais dès que je passe en position + APC, mon combiné s'éteint et les aiguilles compteur et compte-tour se mettent à sur-sauter comme si il y avait un court-circuit quelque part.

Impossible de voir quoi que ce soit au lexia, il ne détecte pas le véhicule.

Lorsque je passe en +APC, j'entends un relais claquer au niveau du BSM. J'ai controlé tous les fusibles du BSM (maxi y compris) et ceux de la boite à fusible sous le volant, ils sont tous ok. Il me semble que le BSM intègre le relais de démarrage et le relais de préchauffage mais pas sur à 100%. En tout cas mes aiguilles de compteur bougent au rythme de ce relais qui claque en permanence.

Je pense au BSM qui est tout simplement HS ou à un problème de masse, mais pour faire claquer un relais comme ça, ça me parait bizarre.

Qu'en pensez-vous? Le BSM est un B2 siemens, peut-il être remplacé par un BSM B2 delphi ou pas?

Merci
Revenir en haut Aller en bas
aabdel
participant
participant


interface :
  • Lexia
  • Autre

Messages : 108
Date d'inscription : 28/01/2011
Age : 45

MessageSujet: Re: problème partner 2003 connexion lexia impossible   Dim 25 Déc 2016 - 1:49

Salut.
Même problème sur un C4 Picasso.
Pour moi la batterie avait claqué, pas assez de ju pour alimenté toute l’électronique.
Changer par une neuve ( et non rechargé, car elle ne tenait plus la charge)

Essai ça déjà avant de te lancer sur le boitier de servitude.

A+
Revenir en haut Aller en bas
 
problème partner 2003 connexion lexia impossible
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: