forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» zafira 2.0 dti - code P0400 (5)
par lmc Aujourd'hui à 7:32

» C3 hdi 70, plus de puissance.
par serialpyro Hier à 16:46

» C5 ne demarre plus
par oups29 Hier à 10:21

» Codage clé scenic 1 ?
par oups29 Hier à 10:11

» gps r-link
par doudou espace92 Sam 3 Déc 2016 - 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 228 utilisateurs en ligne :: 18 Enregistrés, 2 Invisibles et 208 Invités :: 2 Moteurs de recherche

bibi38, bmag52, Crys, fofe, fred9545, jardini, lilw, lmc, lucho, maxgeo, papy3264, profil54, prutserjo, ravican, techabauto, Teuteu0169, totof62131, vm5

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 bug clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
reycz95
participant
participant


interface :
  • Aucune

Messages : 58
Date d'inscription : 03/11/2012
Age : 44

MessageSujet: bug clignotant    Ven 24 Juin 2016 - 9:48

bonjour a tous

bien longtemps que je n'avais pas eu a venir ici ^^



je rencontre depuis 3 jours un bug sur mes clignotants avant de ma RCZ

surtout le gauche

en effet régulièrement elle ne s'allume pas et fait affolé les autres.

j'ai changé les ampoules les supports rien a faire, visiblement ce serais un mauvais contact sur une des deux grosses prises sur boite a fusible a coté batterie, car je retire et je remet et bien souvent cela re-fonctionne

je ne vois rien de louche j'ai pulvériser WD40 et ca continu de bugge par moment

quelqu'un aurais il déjà eu souci avec le boitier fusible (désolé ai pas son nom précis)

et es ce a telecoder si le change ?

Merci
Revenir en haut Aller en bas
http://fan-club-rcz.forumsclub.com/
gege72
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 743
Date d'inscription : 14/02/2012
Age : 40

MessageSujet: Re: bug clignotant    Ven 24 Juin 2016 - 16:35

Salut
met du nettoyant contacte et non pas du WD40 (si c(est bien la bombe bleu de dégrippant il est non conducteur à cause du silicone).
Tu as contrôlé en serrant les contactes de cosses? Il y avait déjà le problème sur les connecteurs des feux ar de berlingo, les cosses s'écrasent et le contacte ne se fait pas correctement.
Revenir en haut Aller en bas
reycz95
participant
participant


interface :
  • Aucune

Messages : 58
Date d'inscription : 03/11/2012
Age : 44

MessageSujet: Re: bug clignotant    Ven 24 Juin 2016 - 16:39

Les grosses prise je peut pas faire grand chose ai accé a rien

j ai pas de nettoyant contact j'ai fait avec ce que j'ai trouvé

ai vu sur un forum 207 le meme souci que moi et c'etais la bsm

en plus ce matin m'affichais panne anti brouillard alors que fonctionnais parfaitement


J ai eu aussi le xenon gauche qui ne s'allumais plus , j'ai changé ma d1s ca l'air d'etre rentré dans l'ordre

avais message réglage en hauteur hs, je sai spas si c'est message normal en cas d'ampoule hs
Revenir en haut Aller en bas
http://fan-club-rcz.forumsclub.com/
reycz95
participant
participant


interface :
  • Aucune

Messages : 58
Date d'inscription : 03/11/2012
Age : 44

MessageSujet: Re: bug clignotant    Sam 25 Juin 2016 - 9:49

bonjour
personne d'autre a d'idées ?
Revenir en haut Aller en bas
http://fan-club-rcz.forumsclub.com/
reycz95
participant
participant


interface :
  • Aucune

Messages : 58
Date d'inscription : 03/11/2012
Age : 44

MessageSujet: Re: bug clignotant    Sam 25 Juin 2016 - 11:45

re

bon normalement j'ai trouvé en degagent un peu le merdier de fil avec les cables de l'alarme , j'ai decouvert qu'une diode deconnais donc remis d'origine cela devrais fonctionné nickel maintenant
merci
Revenir en haut Aller en bas
http://fan-club-rcz.forumsclub.com/
Contenu sponsorisé




MessageSujet: Re: bug clignotant    Aujourd'hui à 9:29

Revenir en haut Aller en bas
 
bug clignotant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: