forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Hier à 23:12

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Lun 9 Oct 2017 - 15:46

» C4 Picasso turbo ou vanne EGR HS ?
par angel59 Lun 9 Oct 2017 - 11:20

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

» panne bizard megane 2
par PILOUF Ven 6 Oct 2017 - 7:23

» Démontage poulie arbre à câme F9Q 818
par jl Jeu 5 Oct 2017 - 17:59

» Liste code défaut suite emballement
par Tribunebleu Mer 4 Oct 2017 - 22:10

» kit demarrage megane 2 1.5 dci
par frederic Mar 3 Oct 2017 - 17:09

» Problème essuies glace avants Clio 3
par frederic Lun 2 Oct 2017 - 18:27

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 1 Oct 2017 - 11:36

» partner classique 1.9 wjy
par jardini Ven 29 Sep 2017 - 9:43

» Comportement moteur 1.4l anormal clio 2 phase 1
par gege72 Ven 29 Sep 2017 - 7:47

» Code scanmaster
par Titik Sam 23 Sep 2017 - 9:40

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 114 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 112 Invités :: 2 Moteurs de recherche

bmw730, fedge

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 bug clignotant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
reycz95
participant
participant


interface :
  • Aucune

Messages : 63
Date d'inscription : 03/11/2012
Age : 44

MessageSujet: bug clignotant    Ven 24 Juin 2016 - 9:48

bonjour a tous

bien longtemps que je n'avais pas eu a venir ici ^^



je rencontre depuis 3 jours un bug sur mes clignotants avant de ma RCZ

surtout le gauche

en effet régulièrement elle ne s'allume pas et fait affolé les autres.

j'ai changé les ampoules les supports rien a faire, visiblement ce serais un mauvais contact sur une des deux grosses prises sur boite a fusible a coté batterie, car je retire et je remet et bien souvent cela re-fonctionne

je ne vois rien de louche j'ai pulvériser WD40 et ca continu de bugge par moment

quelqu'un aurais il déjà eu souci avec le boitier fusible (désolé ai pas son nom précis)

et es ce a telecoder si le change ?

Merci
Revenir en haut Aller en bas
http://fan-club-rcz.forumsclub.com/
gege72
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome

Messages : 783
Date d'inscription : 14/02/2012
Age : 41

MessageSujet: Re: bug clignotant    Ven 24 Juin 2016 - 16:35

Salut
met du nettoyant contacte et non pas du WD40 (si c(est bien la bombe bleu de dégrippant il est non conducteur à cause du silicone).
Tu as contrôlé en serrant les contactes de cosses? Il y avait déjà le problème sur les connecteurs des feux ar de berlingo, les cosses s'écrasent et le contacte ne se fait pas correctement.
Revenir en haut Aller en bas
reycz95
participant
participant


interface :
  • Aucune

Messages : 63
Date d'inscription : 03/11/2012
Age : 44

MessageSujet: Re: bug clignotant    Ven 24 Juin 2016 - 16:39

Les grosses prise je peut pas faire grand chose ai accé a rien

j ai pas de nettoyant contact j'ai fait avec ce que j'ai trouvé

ai vu sur un forum 207 le meme souci que moi et c'etais la bsm

en plus ce matin m'affichais panne anti brouillard alors que fonctionnais parfaitement


J ai eu aussi le xenon gauche qui ne s'allumais plus , j'ai changé ma d1s ca l'air d'etre rentré dans l'ordre

avais message réglage en hauteur hs, je sai spas si c'est message normal en cas d'ampoule hs
Revenir en haut Aller en bas
http://fan-club-rcz.forumsclub.com/
reycz95
participant
participant


interface :
  • Aucune

Messages : 63
Date d'inscription : 03/11/2012
Age : 44

MessageSujet: Re: bug clignotant    Sam 25 Juin 2016 - 9:49

bonjour
personne d'autre a d'idées ?
Revenir en haut Aller en bas
http://fan-club-rcz.forumsclub.com/
reycz95
participant
participant


interface :
  • Aucune

Messages : 63
Date d'inscription : 03/11/2012
Age : 44

MessageSujet: Re: bug clignotant    Sam 25 Juin 2016 - 11:45

re

bon normalement j'ai trouvé en degagent un peu le merdier de fil avec les cables de l'alarme , j'ai decouvert qu'une diode deconnais donc remis d'origine cela devrais fonctionné nickel maintenant
merci
Revenir en haut Aller en bas
http://fan-club-rcz.forumsclub.com/
Contenu sponsorisé




MessageSujet: Re: bug clignotant    

Revenir en haut Aller en bas
 
bug clignotant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: