forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Panne immobilisante Espace V
par Flo Aujourd'hui à 12:22

» defaut niv mini liquide de frein abs/esp desactivee
par zamaz Aujourd'hui à 11:23

» Turbo qui siffle 1.6 HDI 110
par Teuteu0169 Aujourd'hui à 9:56

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 15.01.17 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch 15.01.17 8:27

» soft scantool pro
par zamaz 13.01.17 15:52

» injecteur
par daniel58 11.01.17 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 11.01.17 12:22

» Elm327 ou similaire
par Artoutitou 09.01.17 23:10

» Capteur de pression TPMS
par jl 03.01.17 21:05

» gps nissan quashquai 2009
par peg781 01.01.17 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK 30.12.16 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 30.12.16 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken 30.12.16 10:29

» clé pour scanmaster elm327
par supertec84 29.12.16 19:52

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 333 utilisateurs en ligne :: 4 Enregistrés, 2 Invisibles et 327 Invités :: 2 Moteurs de recherche

fanfoue74, LOULE, popeye05, thib

Le record du nombre d'utilisateurs en ligne est de 473 le 19.01.17 19:04

Partagez | 
 

 Megane 1.4 16v cale en roulant

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
FastMan
pipelette
pipelette


interface :
  • Aucune

Messages : 308
Date d'inscription : 25/04/2012
Age : 27

MessageSujet: Megane 1.4 16v cale en roulant   06.05.16 11:42

Bonjour a tous,

Voila maintenant plusieurs matin qu'une copine a moi m'appelle en allant au boulot car sa voiture s'est soudainement arrêté, après avoir fumé noir, et impossible de redémarrer après. A part en insistant sur le démarreur et l'accélérateur parfois même ça ne part pas.

Donc on lui a prêté une voiture car elle ne veut plus conduire la sienne, c'est une megane de 2001, bobine denso.

J'ai pensé au capteur pression map.

Mais on me parle de 50 choses aussi, pmh bien sur, sonde Temp, filtre a essence, papillon, injecteurs...


J'ai multidiag actia et je n'arrive pas a entrer dans la liste des defauts cela me dit opération non autorisée, il y en a 3 mais probablement un ou 2 que j'ai fait mémoriser en débranchant quelques sondes par ci par là..

En insistant j'ai trouvé :

- Circuit régulation ralenti, ouvert ou court circuit
- circuit capteur température d'eau circuit ouvert ou court circuit ( je ny ai pas touché donc a regarder de plus près )
- circuit capteur pression collecteur circuit ouvert ou court circuit

Le petit soucis c'est que je narrive pas a supprimer les défauts avec actia.. pourquoi ?

Merci de votre aide.
Revenir en haut Aller en bas
freddy5923
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome

Messages : 36
Date d'inscription : 23/02/2016
Age : 67

MessageSujet: Re: Megane 1.4 16v cale en roulant   08.05.16 19:09

Bonjour FasTman
si elle fume noire regarde au niveau du capteur de pression 'sil est bien branché et si les valeurs change quant tu accélères

tiens nous informé
@+
freddy5923
Revenir en haut Aller en bas
freddy5923
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Canclip
  • Multidiag
  • Lecteur défaut autonome

Messages : 36
Date d'inscription : 23/02/2016
Age : 67

MessageSujet: Re: Megane 1.4 16v cale en roulant   08.05.16 19:10

Bonjour FasTman
si elle fume noire regarde au niveau du capteur de pression 'sil est bien branché et si les valeurs change quant tu accélères

tiens nous informé
@+
freddy5923
Revenir en haut Aller en bas
FastMan
pipelette
pipelette


interface :
  • Aucune

Messages : 308
Date d'inscription : 25/04/2012
Age : 27

MessageSujet: Re: Megane 1.4 16v cale en roulant   10.05.16 2:29

Bonjour, le soucis c'est qu'avec actia je n'arrive pas a voir tout les paramètres, je ne peux pas effacer les erreurs, comme j'ai dis plus haut.

Et du coup dans les paramètres les seules valeur que j'ai sont position papillon, accel, et régime moteur.

J'ai changé le capteur pression map elle n'a pas calé pendant l'essai qui a suivit.
Revenir en haut Aller en bas
FastMan
pipelette
pipelette


interface :
  • Aucune

Messages : 308
Date d'inscription : 25/04/2012
Age : 27

MessageSujet: Re: Megane 1.4 16v cale en roulant   17.06.16 1:36

Retour d'expérience la voiture roule nickel depuis le changement du capteur pression map.

Si j'écoutais les gens autour de moi j'aurais changé pmh en premier, sonde d'eau, injecteurs et j'en passe.

Merci.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Megane 1.4 16v cale en roulant   Aujourd'hui à 15:20

Revenir en haut Aller en bas
 
Megane 1.4 16v cale en roulant
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: