forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» problene de connection a l ecu de mon vehicule
par FREDO59157 Aujourd'hui à 10:06

» Capteur de pression TPMS
par zamaz Aujourd'hui à 8:53

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Aujourd'hui à 7:10

» Défaut P0234 Pression de turbo trop importante
par ravican Hier à 17:03

» gps r-link
par doudou espace92 Hier à 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 244 utilisateurs en ligne :: 13 Enregistrés, 1 Invisible et 230 Invités :: 2 Moteurs de recherche

bmag52, Crys, Franck41, FREDO59157, galinouz, maxgeo, patstch, profil54, prutserjo, ravican, serval, Teuteu0169, titoun

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 pas d'accès bsi sur xsara 1.4i phase 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marcob
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 33
Date d'inscription : 18/04/2012
Age : 52

MessageSujet: pas d'accès bsi sur xsara 1.4i phase 2   Mar 19 Avr 2016 - 20:31

bonjour à tous,
voilà j'ai un souci je n'ai pas de communication avec le bsi et la calculateur, le véhicule démarre, mais toute lecture est impossible, lorsque je branche lexia ,il ne retrouve pas ni le bsi, ni le calculateur, j'ai essayé un autre ensemble, bsi, calculateur et transpondeur, le problème reste le même, j'ai l'impression que ma prise de diag ne fonctionne pas, si quelqu'un aurait le schéma de cablage je pourrai controler l'alimentation de la prise, j'ai aussi essayer de faire un diag avec un multi marque launch, impossible de démarrer car pas d'alimentation il reste éteint
Revenir en haut Aller en bas
fanfoue74
participant
participant


interface :
  • Aucune

Messages : 65
Date d'inscription : 21/01/2016
Age : 49

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mar 19 Avr 2016 - 22:41

Bonsoir
Control le fusible F25 dans l'habitacle. Ce fusible protège la prise de diag, la montre, la fermeture centralisée, le combinée des instruments.
Tu peux quand même contrôler les autres fusibles.
Sur la prise, les bornes 4 et 5 sont des masses, la borne 16 est un plus.
Control bien les masses.
Avec un ohmètre, environ 0 ohm entre les bornes 4, 5 et la caisse de la voiture.
Avec le voltmètre, environ 13 volts entre la borne 16 et les masses.
Revenir en haut Aller en bas
marcob
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 33
Date d'inscription : 18/04/2012
Age : 52

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr 2016 - 9:03

merci pour ta réponse pour les fusibles tout est ok,par contre je vais vérifier ma prise et je te tiens au courant
Revenir en haut Aller en bas
marcob
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 33
Date d'inscription : 18/04/2012
Age : 52

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr 2016 - 10:18

j'ai vérifié les masses ont bonnes,par contre pas de 12v sur la borne 16
Revenir en haut Aller en bas
fanfoue74
participant
participant


interface :
  • Aucune

Messages : 65
Date d'inscription : 21/01/2016
Age : 49

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr 2016 - 13:23

Est ce que tu contrôles bien avec le contact?
Regarde si derrière la prise tu as bien un fils en face de la broche 16.
Revenir en haut Aller en bas
marcob
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 33
Date d'inscription : 18/04/2012
Age : 52

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr 2016 - 13:37

oui j'ai controlé avec le contact ,et j'ai vérifié ma tension sur l'arrière de prise
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Aujourd'hui à 10:51

Revenir en haut Aller en bas
 
pas d'accès bsi sur xsara 1.4i phase 2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: