forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Sam 15 Avr 2017 - 8:13

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

» Suspension Jumper III
par PILOUF Sam 8 Avr 2017 - 9:13

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par zamaz Ven 7 Avr 2017 - 8:05

» relai compresseur C4 picasso
par profil54 Mer 5 Avr 2017 - 16:08

» Dacia Sandero 1.4i 75cv GPL 12/2009 52000km
par Diabolo Mer 5 Avr 2017 - 13:23

» renault pin extractor
par Nikola_FR Mar 4 Avr 2017 - 22:37

» Scenic 2 DCi 1.9 - impossible à démarrer
par Nikola_FR Lun 3 Avr 2017 - 23:50

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 36 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 36 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 pas d'accès bsi sur xsara 1.4i phase 2

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
marcob
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 33
Date d'inscription : 18/04/2012
Age : 52

MessageSujet: pas d'accès bsi sur xsara 1.4i phase 2   Mar 19 Avr 2016 - 20:31

bonjour à tous,
voilà j'ai un souci je n'ai pas de communication avec le bsi et la calculateur, le véhicule démarre, mais toute lecture est impossible, lorsque je branche lexia ,il ne retrouve pas ni le bsi, ni le calculateur, j'ai essayé un autre ensemble, bsi, calculateur et transpondeur, le problème reste le même, j'ai l'impression que ma prise de diag ne fonctionne pas, si quelqu'un aurait le schéma de cablage je pourrai controler l'alimentation de la prise, j'ai aussi essayer de faire un diag avec un multi marque launch, impossible de démarrer car pas d'alimentation il reste éteint
Revenir en haut Aller en bas
fanfoue74
participant
participant


interface :
  • Aucune

Messages : 74
Date d'inscription : 21/01/2016
Age : 49

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mar 19 Avr 2016 - 22:41

Bonsoir
Control le fusible F25 dans l'habitacle. Ce fusible protège la prise de diag, la montre, la fermeture centralisée, le combinée des instruments.
Tu peux quand même contrôler les autres fusibles.
Sur la prise, les bornes 4 et 5 sont des masses, la borne 16 est un plus.
Control bien les masses.
Avec un ohmètre, environ 0 ohm entre les bornes 4, 5 et la caisse de la voiture.
Avec le voltmètre, environ 13 volts entre la borne 16 et les masses.
Revenir en haut Aller en bas
marcob
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 33
Date d'inscription : 18/04/2012
Age : 52

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr 2016 - 9:03

merci pour ta réponse pour les fusibles tout est ok,par contre je vais vérifier ma prise et je te tiens au courant
Revenir en haut Aller en bas
marcob
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 33
Date d'inscription : 18/04/2012
Age : 52

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr 2016 - 10:18

j'ai vérifié les masses ont bonnes,par contre pas de 12v sur la borne 16
Revenir en haut Aller en bas
fanfoue74
participant
participant


interface :
  • Aucune

Messages : 74
Date d'inscription : 21/01/2016
Age : 49

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr 2016 - 13:23

Est ce que tu contrôles bien avec le contact?
Regarde si derrière la prise tu as bien un fils en face de la broche 16.
Revenir en haut Aller en bas
marcob
découvreur
découvreur


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 33
Date d'inscription : 18/04/2012
Age : 52

MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   Mer 20 Avr 2016 - 13:37

oui j'ai controlé avec le contact ,et j'ai vérifié ma tension sur l'arrière de prise
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: pas d'accès bsi sur xsara 1.4i phase 2   

Revenir en haut Aller en bas
 
pas d'accès bsi sur xsara 1.4i phase 2
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: