forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par PILOUF Dim 26 Mar 2017 - 16:04

» Valve TPMS sur C5 2008
par vcloclo1 Sam 25 Mar 2017 - 16:29

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 90 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 89 Invités :: 2 Moteurs de recherche

Murocofein

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Problème berlingo 2.0 hdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2, 3
AuteurMessage
FastMan
pipelette
pipelette
avatar

interface :
  • Aucune

Messages : 317
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Problème berlingo 2.0 hdi   Mer 30 Mar 2016 - 17:05

Rappel du premier message :

Bonjour,

j'ai un soucis avec un berlingo hdi 90

il ne démarre qu'avec du start pilot et en marche le moteur est instable, claque et oscille. Sur la route entre 800 et 1500 il est très diffile de faire monter le moteur dans les tours donc pas pratique dans les démarrages et les cotes, après 2000 tours il semble rouler normalement et avoir la puissance.

Je pense a un injecteur.

Je n'ai qu'un défaut sonde température d'eau...

Avec VCI je n'ai pas une super communication mais j'ai ça :

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]

La ligne fuel pressure n'arrête pas de changer, idem pour la ligne d'en dessous, je ne sais pas trop ou chercher.

Merci
Revenir en haut Aller en bas

AuteurMessage
FastMan
pipelette
pipelette


Messages : 317
Date d'inscription : 25/04/2012

MessageSujet: Re: Problème berlingo 2.0 hdi   Sam 27 Aoû 2016 - 14:04

Maintenant le berlingo coupe sans prévenir en roulant, puis il est très difficile de le redémarrer dessuite. Une fois quil a refroidi il démarre bien.

Capteur de pression rampe ?

Qu'en pensez vous ?
Revenir en haut Aller en bas
jagcab
confirmé
confirmé
avatar

interface :
  • Elm
  • Lexia
  • Multidiag
  • Bosch

Messages : 206
Date d'inscription : 11/11/2010
Age : 52

MessageSujet: Re: Problème berlingo 2.0 hdi   Lun 5 Sep 2016 - 11:29

tu as une electrovanne pour la vanne EGR ?
face moteur en haut à gauche (elle est aussi relié en dépression au mastervac )
débranche le tuyau coté vanne egr et bouche le.
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Aucune

Messages : 317
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: Problème berlingo 2.0 hdi   Jeu 8 Sep 2016 - 22:19

Je vais regarder ça, pourquoi le boucher ?

Merci
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1229
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: Problème berlingo 2.0 hdi   Sam 10 Sep 2016 - 7:32

bjr.
pour désactiver mécaniquement ta vanne egr, et tu bouches le tuyau pour ne pas avoir de fuite de dépression dans ton circuit.
mais si ta vanne egr est restée bloquée ouverte, ça ne resoudra pas ton probleme.
@+
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1229
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: Problème berlingo 2.0 hdi   Sam 10 Sep 2016 - 7:34

au fait , t'es sur que ta que du gazole dans ton reservoir?
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Aucune

Messages : 317
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: Problème berlingo 2.0 hdi   Dim 11 Sep 2016 - 18:03

Oui j'ai fait le plein et laissé le bouchon du reservoir ouvert.

J'ai 3km dans mon patelin il a coupé 3fois et obligé de redémarrer au booster en tirant longtemps sur le démarreur.

Jai enfin le voyant moteur orange qui s'est allumé jai vite branché mon lexia J'ai doncles défauts suivant :

Defaut permanent
Circuit voyant température d'eau CC ou circuit ouvert.
La sonde a été changé il y a 3 semaines !

Defaut fugitif
Signal débitmètre CC a la masse ou circuit ouvert
Debit trop faible.
Le débitmètre est neuf !

Defaut fugitif
Surveillance haute pression carburant, manque pression
(Fuite)

Defaut fugitif
Désactivation 3eme piston CC a la masse ou circuit ouvert.

Merci pour vos lumières.
Revenir en haut Aller en bas
techabauto
pipelette
pipelette


interface :
  • Multidiag
  • Aucune

Messages : 474
Date d'inscription : 30/07/2012
Age : 28

MessageSujet: Re: Problème berlingo 2.0 hdi   Mer 14 Sep 2016 - 16:28

t es correction de debit sont vraiment dans les fraise as tu essayé de prendre les debit de retour et les compressions moteur ?
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7637
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Problème berlingo 2.0 hdi   Mer 14 Sep 2016 - 18:09

techabauto a écrit:
t es correction de debit sont vraiment dans les fraise as tu essayé de prendre les debit de retour et les compressions moteur ?

bien vu techabauto  

-4,98 et 4,98  c'est la limite de tolérance pour EDC15

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
http://.......................................
FastMan
pipelette
pipelette
avatar

interface :
  • Aucune

Messages : 317
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: Problème berlingo 2.0 hdi   Mer 14 Sep 2016 - 21:39

Ok donc vous pensez que mon soucis cest encore les injecteurs ? Les erreurs que j'ai peuvent en découler ?

Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7637
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Problème berlingo 2.0 hdi   Mer 14 Sep 2016 - 21:51

techabauto a écrit:
t es correction de debit sont vraiment dans les fraise as tu essayé de prendre les debit de retour et les compressions moteur ?

il faut contrôler comme a dit techabauto:
"tu essayé de prendre les débits de retour et les compressions moteur ?

Revenir en haut Aller en bas
http://.......................................
FastMan
pipelette
pipelette
avatar

interface :
  • Aucune

Messages : 317
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: Problème berlingo 2.0 hdi   Dim 18 Sep 2016 - 20:38

Oui je l'ai fait quand elle ne voulait plus démarrer, jen ai changé 2 qui avait des retours très faible comparé aux autre.

Je vais le refaire et je vous enverrai une photo du résultat.

Les compression je ne les ai pas prises, je vais le faire également.
Revenir en haut Aller en bas
gaetan
Expert
Expert
avatar

interface :
  • Autre
  • Aucune

Messages : 885
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: Problème berlingo 2.0 hdi   Dim 18 Sep 2016 - 22:54

salut , tu peux expliquer ce que tu appele "retours tres faible comparé aux autres" s'il te plait ?
Revenir en haut Aller en bas
fedge
Expert
Expert


interface :
  • Elm
  • Lexia
  • Vag

Messages : 589
Date d'inscription : 26/02/2010
Age : 60

MessageSujet: Re: Problème berlingo 2.0 hdi   Lun 19 Sep 2016 - 6:51

FastMan a écrit:
Oui je l'ai fait quand elle ne voulait plus démarrer, jen ai changé 2 qui avait des retours très faible comparé aux autre.

Je vais le refaire et je vous enverrai une photo du résultat.

Salut.
C' est curieux comme technique. En général, c' est le contraire qui est préconisé ???
Revenir en haut Aller en bas
techabauto
pipelette
pipelette


interface :
  • Multidiag
  • Aucune

Messages : 474
Date d'inscription : 30/07/2012
Age : 28

MessageSujet: Re: Problème berlingo 2.0 hdi   Lun 19 Sep 2016 - 7:54

En général c'est plutôt ceux qui ont un débit important qu ont remplace
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1229
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: Problème berlingo 2.0 hdi   Lun 19 Sep 2016 - 7:57

ouais, + les retours sont importants, + les fuites sont importantes elles aussi
Revenir en haut Aller en bas
zamaz
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Autre

Messages : 7637
Date d'inscription : 15/01/2010
Age : 99

MessageSujet: Re: Problème berlingo 2.0 hdi   Lun 19 Sep 2016 - 7:58

fedge a écrit:

Salut.
C' est curieux comme technique. En général, c' est le contraire qui est préconisé ???

+1
Revenir en haut Aller en bas
http://.......................................
gaetan
Expert
Expert
avatar

interface :
  • Autre
  • Aucune

Messages : 885
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: Problème berlingo 2.0 hdi   Lun 19 Sep 2016 - 14:25

bonjour ,c'est pour ça que je demande à fastman,car il me semble qu'il a fait l'inverse.mais si l'auto

n'est pas son métier ça peut se comprendre.donc je ne suis pas le seul à l'avoir compris comme ça ?@+
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Aucune

Messages : 317
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: Problème berlingo 2.0 hdi   Mer 21 Sep 2016 - 22:18

Excusez moi je me suis emmêlé les pinceaux, j'ai remplacé ceux dont les fioles étais les plus remplie a savoir le 3 et le 4.

Vous me conseillez donc de refaire un test.
Le capteur de pression rampe ne peut il pas être mon soucis vu les arrêt moteur incessant ?
Revenir en haut Aller en bas
fredo722001
participant
participant
avatar

interface :
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 84
Date d'inscription : 24/10/2012
Age : 34

MessageSujet: Re: Problème berlingo 2.0 hdi   Jeu 22 Sep 2016 - 20:14

salut
contrôle ta pression au lancement du démarreur tu dois avoir plus de 180 A 220 B pour que le moteur demarre
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Aucune

Messages : 317
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: Problème berlingo 2.0 hdi   Lun 17 Oct 2016 - 20:35

J'en ai touché 2 mots a un mécano de bosch service il m'a repondu après m'avoir bien écouté, cherche pas c'est pas pompe a injection qui est hs tu as une fuite interne d'où le manque de puissance et les arrêts moteur.

Qu'en pensez vous ?
Revenir en haut Aller en bas
techabauto
pipelette
pipelette


interface :
  • Multidiag
  • Aucune

Messages : 474
Date d'inscription : 30/07/2012
Age : 28

MessageSujet: Re: Problème berlingo 2.0 hdi   Mar 18 Oct 2016 - 16:54

alors pourquoi des correction de merde comme sa
tu as bien 300 bars au ralentie
moi je ne fait pas confiance au gars qui lance des diagnostic comme sa a l' arrache
as tu fait les controles que nous t 'avons preconisé?
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1594
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Problème berlingo 2.0 hdi   Mer 19 Oct 2016 - 19:46

Comme dit précédemment contrôle de la pression de rampe au non-démarrage et mesure des retours moteur chaud tournant au ralenti.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème berlingo 2.0 hdi   

Revenir en haut Aller en bas
 
Problème berlingo 2.0 hdi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 3 sur 3Aller à la page : Précédent  1, 2, 3

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: