forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Aujourd'hui à 12:42

» Accoups 307 2l hdi 110 fap
par ravican Aujourd'hui à 11:23

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Aujourd'hui à 2:29

» Peugeot 407 P1614 P1644
par zamaz Ven 15 Déc 2017 - 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 279 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 270 Invités :: 2 Moteurs de recherche

bernard-odile, carsoftobd, grostoto, jeremy72, maxgeo, thib, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Poster un nouveau sujet   Répondre au sujetPartagez | 
 

 Canclip

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Fadel
découvreur
découvreur


interface :
  • Canclip
  • Aucune

Messages : 27
Date d'inscription : 05/02/2016
Age : 57

MessageSujet: Canclip   Mer 16 Mar 2016 - 20:53

Bonjour à tous.
Je n'arrive pas à installer correctement Canclip quelle que soit la version. Le message récurent une fois celle ci terminée sans problème en cliquant sur le raccourci bureau est: Clip Launcher _Xç&.exe - erreur d'application
L'application n'a pas réussi à s'initialiser correctement(oxc000007b). Formatage et réinstallation XP SP3 n y ont rien fait. Remerciements dans l'attente de votre assistance.
Sts
Revenir en haut Aller en bas
titoun
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1835
Date d'inscription : 15/11/2010
Age : 44

MessageSujet: Re: Canclip   Jeu 17 Mar 2016 - 15:34

Bonjour,

Peut être une histoire de MAJ Windows, et autre Net framework ?

Cdlt.
Revenir en haut Aller en bas
Fadel
découvreur
découvreur


interface :
  • Canclip
  • Aucune

Messages : 27
Date d'inscription : 05/02/2016
Age : 57

MessageSujet: Re: Canclip   Jeu 17 Mar 2016 - 19:27

Merci je contrôle.
Revenir en haut Aller en bas
Fadel
découvreur
découvreur


interface :
  • Canclip
  • Aucune

Messages : 27
Date d'inscription : 05/02/2016
Age : 57

MessageSujet: Re: Canclip   Ven 18 Mar 2016 - 20:49

Mille mercis c'etait bien titoun. C'etait bien un prbme de MAJ.
Revenir en haut Aller en bas
titoun
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 1835
Date d'inscription : 15/11/2010
Age : 44

MessageSujet: Re: Canclip   Ven 18 Mar 2016 - 23:05

Pas de quoi .... !

Cool content pour toi !

Cdlt.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Canclip   

Revenir en haut Aller en bas
 
Canclip
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous pouvez répondre aux sujets dans ce forum
Diagnostic automobile :: TPMS (valves électroniques, surveillance de pression).-
Poster un nouveau sujet   Répondre au sujetSauter vers: