forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Turbo qui siffle 1.6 HDI 110
par Diabolo Aujourd'hui à 16:55

» Panne immobilisante Espace V
par Cybercool37 Hier à 22:24

» calculateur EDC16C34 c4 picasso 1.6 HDI
par roro60 Dim 15 Jan 2017 - 11:49

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 15 Jan 2017 - 8:27

» soft scantool pro
par zamaz Ven 13 Jan 2017 - 15:52

» injecteur
par daniel58 Mer 11 Jan 2017 - 15:47

» [resolu]remplacement compteur - +100 000km d'affiché !
par phm59 Mer 11 Jan 2017 - 12:22

» Elm327 ou similaire
par Artoutitou Lun 9 Jan 2017 - 23:10

» Capteur de pression TPMS
par jl Mar 3 Jan 2017 - 21:05

» gps nissan quashquai 2009
par peg781 Dim 1 Jan 2017 - 19:04

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par CHOUMTAK Ven 30 Déc 2016 - 23:26

» scenic 2 1.5dci 105 ne demarre pas
par thierry06 Ven 30 Déc 2016 - 19:12

» desactiver fonction SSPP sur renault captur 2015
par heineken Ven 30 Déc 2016 - 10:29

» clé pour scanmaster elm327
par supertec84 Jeu 29 Déc 2016 - 19:52

» C4 DV6 ralenti irrégulié
par Diabolo Lun 26 Déc 2016 - 21:02

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 415 utilisateurs en ligne :: 9 Enregistrés, 0 Invisible et 406 Invités :: 2 Moteurs de recherche

artixaz, fofe, heineken, maxgeo, mf216, prutserjo, ravican, Teuteu0169, titoun

Le record du nombre d'utilisateurs en ligne est de 467 le Mar 3 Jan 2017 - 19:08

Partagez | 
 

 Manque de puissance à froid aucun défaut enregistré

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Meca67
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Vag
  • Autre

Messages : 161
Date d'inscription : 09/01/2013
Age : 32

MessageSujet: Manque de puissance à froid aucun défaut enregistré   Ven 26 Fév 2016 - 20:04

Bonjour, un ami a un manque de puissance sur sa 206 2l HDI 90cv à froid, il doit rouler au moins 15 à 20min avant que le problème ne se résolve tout seul.

Aucun voyant ne s'allume, aucun défaut enregistré. Ce problème a commencé le mois dernier, je lui ai monté un débitmètre d'occasion qui trainait chez moi, quelques jours après il à fait 1600km en un week-end sans aucun souci, puis les semaines passées non plus et ça a repris aujourd'hui.

Ce bon vieux 90cv est pourtant le plus fiable des hdi!!!! Le turbo n'est pas géré électroniquement, l'egr est pneumatique et je crois (d'après servicebox en tout cas) qu'il n'y à pas de clapet a l'admission.

En attendant car le temps qu'il arrive chez moi sa voiture sera chaude et le problème disparu, je me tourne vers vous pour savoir si quelqu'un a une idée du souci.


Sachant que J'ai fait récemment sa révision, tous les filtres, distri avec dépose de la pompe hp pour remplacer les joints des couvercles et il à aussi eu droit à une dose de nettoyant injection.

Le moteur démarre bien à chaud et froid et tourne vraiment rond.



Merci
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1167
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: Manque de puissance à froid aucun défaut enregistré   Sam 27 Fév 2016 - 8:17

bjr.
j'ai eu le meme probleme sur 1 partner 2.0 hdi, j'ai mis un debimetre que j'avais, depuis il marche impec
Revenir en haut Aller en bas
 
Manque de puissance à froid aucun défaut enregistré
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: