forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» Souci airbarg passager
par oups29 Hier à 12:37

» Panne megane 2
par koken44 Mar 19 Mar 2019 - 17:10

» capteur de pression laguna 2
par bulbo76 Lun 18 Mar 2019 - 21:11

» Panne allumage OPEL VECTRA A C16NZ
par Teuteu0169 Lun 18 Mar 2019 - 17:02

» changement moteur hdi 2.0
par oups29 Dim 17 Mar 2019 - 9:38

» antidemarrage 106
par pirouette Sam 16 Mar 2019 - 9:50

» fap 407 1.6 hdi 110
par oups29 Ven 15 Mar 2019 - 23:00

» codage injecteur scenic 2
par pat Jeu 14 Mar 2019 - 19:53

» panne compteur kangoo plus de voyant ni d'aiguille qui fonctionne
par oups29 Mer 13 Mar 2019 - 6:24

» Quel logiciel et quelle interface clio 3 GPL Landi renzo ?
par bernard-odile Sam 9 Mar 2019 - 19:37

» Défaut DTC0002F6 MEGANE 3 DCI 130 CV
par pathol Sam 9 Mar 2019 - 11:10

» modus .1.5 dci qui ne demarrre plus
par wanadiag Mer 27 Fév 2019 - 10:10

» Peugeot 307 cc - Réseau Can Confort défaillant
par wanadiag Mer 27 Fév 2019 - 10:04

» aide pour achat elm327 modifié usb
par tiguer22 Mar 26 Fév 2019 - 10:41

» aide pour forscan
par tiguer22 Dim 24 Fév 2019 - 10:29

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 138 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 131 Invités :: 2 Moteurs de recherche

fedge, jl2332, maxgeo, popeye05, vcloclo1, vroumz6

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 17:52

Partagez | 
 

 Manque de puissance à froid aucun défaut enregistré

Aller en bas 
AuteurMessage
Meca67
confirmé
confirmé
Meca67

interface :
  • Elm
  • Lexia
  • Vag
  • Autre

Messages : 163
Date d'inscription : 09/01/2013
Age : 35

MessageSujet: Manque de puissance à froid aucun défaut enregistré   Ven 26 Fév 2016 - 19:04

Bonjour, un ami a un manque de puissance sur sa 206 2l HDI 90cv à froid, il doit rouler au moins 15 à 20min avant que le problème ne se résolve tout seul.

Aucun voyant ne s'allume, aucun défaut enregistré. Ce problème a commencé le mois dernier, je lui ai monté un débitmètre d'occasion qui trainait chez moi, quelques jours après il à fait 1600km en un week-end sans aucun souci, puis les semaines passées non plus et ça a repris aujourd'hui.

Ce bon vieux 90cv est pourtant le plus fiable des hdi!!!! Le turbo n'est pas géré électroniquement, l'egr est pneumatique et je crois (d'après servicebox en tout cas) qu'il n'y à pas de clapet a l'admission.

En attendant car le temps qu'il arrive chez moi sa voiture sera chaude et le problème disparu, je me tourne vers vous pour savoir si quelqu'un a une idée du souci.


Sachant que J'ai fait récemment sa révision, tous les filtres, distri avec dépose de la pompe hp pour remplacer les joints des couvercles et il à aussi eu droit à une dose de nettoyant injection.

Le moteur démarre bien à chaud et froid et tourne vraiment rond.



Merci
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1765
Date d'inscription : 12/04/2013
Age : 63

MessageSujet: Re: Manque de puissance à froid aucun défaut enregistré   Sam 27 Fév 2016 - 7:17

bjr.
j'ai eu le meme probleme sur 1 partner 2.0 hdi, j'ai mis un debimetre que j'avais, depuis il marche impec
Revenir en haut Aller en bas
 
Manque de puissance à froid aucun défaut enregistré
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: