forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
berlingo  Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» Probleme de démarrage / anti-démarrage? Berlingo 1.6L 16V 2004
berlingo  Icon_minitimepar nabla Ven 23 Aoû 2019 - 21:18

» problème de puissance scénic 1 phase 2
berlingo  Icon_minitimepar zorg Mar 20 Aoû 2019 - 19:54

» Calcul masse suie FAP
berlingo  Icon_minitimepar oups29 Sam 17 Aoû 2019 - 8:31

» dacia erreur P0235
berlingo  Icon_minitimepar bibi38 Dim 11 Aoû 2019 - 20:14

» berlingo 2.0 hdi qui ne demarre plus
berlingo  Icon_minitimepar oups29 Jeu 8 Aoû 2019 - 8:45

» Message ANOMALIE ANTIPOLLUTION
berlingo  Icon_minitimepar wanadiag Mer 7 Aoû 2019 - 19:49

» probleme esp laguna essence + essuie glace avant hs
berlingo  Icon_minitimepar stemalex Mar 30 Juil 2019 - 18:19

» DF226 sur boite auto dpo
berlingo  Icon_minitimepar jpeto Mar 30 Juil 2019 - 12:58

» lecteur elektor
berlingo  Icon_minitimepar iso14000 Lun 29 Juil 2019 - 15:14

» capteur de pression laguna 2
berlingo  Icon_minitimepar serval Mer 24 Juil 2019 - 18:07

» Problème d'injecteur GFI sur AG SGI II
berlingo  Icon_minitimepar iso14000 Lun 22 Juil 2019 - 14:43

» 2.2dci 150 fume et cale
berlingo  Icon_minitimepar vroumz6 Sam 20 Juil 2019 - 21:54

» probleme lampe clignotant twingo
berlingo  Icon_minitimepar stemalex Ven 19 Juil 2019 - 11:37

» MECH5
berlingo  Icon_minitimepar gary01 Mer 17 Juil 2019 - 23:32

» 806 2.0l HDI cale en roulant
berlingo  Icon_minitimepar vcloclo1 Mar 11 Juin 2019 - 20:59

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 116 utilisateurs en ligne :: 6 Enregistrés, 2 Invisibles et 108 Invités :: 2 Moteurs de recherche

anoi, duss, fedge, oups29, popeye05, ravican

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

Partagez
 

 berlingo

Aller en bas 
AuteurMessage
chris31470
découvreur
découvreur
chris31470

interface :
  • Aucune

Messages : 10
Date d'inscription : 04/11/2015
Age : 48

berlingo  Empty
MessageSujet: berlingo    berlingo  Icon_minitimeJeu 4 Fév 2016 - 20:28

bonsoir a tous je vais passer un diag sur un berlingo 2.0hdi de 2005 samedi qui as pour panne et une panne très aléatoire blocage a 1800 trm mais pas en roulant a ex(100 klm/hr)cela arrive (ex) le mec arrive a un feux et quand il veut démarrer il est bloquer a 1800tr le voyant moteur est alumé depuis très très très longtemps genre plus de 6 ans mais elle roulais tres bien mais parfois elle restais a 1800 donc voila ma question avant de lui passer le diag que pensé vous de cette panne cela pourrais venir de quoi ? merci de votre réponse
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1889
Date d'inscription : 12/04/2013
Age : 63

berlingo  Empty
MessageSujet: Re: berlingo    berlingo  Icon_minitimeJeu 4 Fév 2016 - 20:49

si tu le passe au diag, t'auras deja un debut de solution
Revenir en haut Aller en bas
chris31470
découvreur
découvreur
chris31470

interface :
  • Aucune

Messages : 10
Date d'inscription : 04/11/2015
Age : 48

berlingo  Empty
MessageSujet: Re: berlingo    berlingo  Icon_minitimeSam 6 Fév 2016 - 12:30

bonjour suite a ma question sur le soucis sur ce berlingo je viens de passé le diag et en fait ce défaut défaillance injection était présent depuis plus de 5 ans et personne ne l'avais enlever même Peugeot quelle bandes de faignant bref voila défaut retiré et la voiture remarche parfaitement (les défauts étais egr et débitmètre que Peugeot avais changé mais n'avais pas repassé le diag bref voila des fois ce n'est pas grand chose merci et a+
Revenir en haut Aller en bas
chris31470
découvreur
découvreur
chris31470

interface :
  • Aucune

Messages : 10
Date d'inscription : 04/11/2015
Age : 48

berlingo  Empty
MessageSujet: Re: berlingo    berlingo  Icon_minitimeSam 13 Fév 2016 - 11:38

bonjour bon voila jais passé le diag et problème ces codes revienne tous le temps au bout de 50a 100 klm p0400,et p0402 recyclage des gaz excessif pourtant la vanne egr est très propre et fonctionne a vide
Revenir en haut Aller en bas
LOULE
Expert
Expert
LOULE

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 949
Date d'inscription : 06/01/2013
Age : 37

berlingo  Empty
MessageSujet: Re: berlingo    berlingo  Icon_minitimeSam 13 Fév 2016 - 11:55

faut voir si tu as pas une fuite sur les dépréssions.regarde toutes les dépréssions.
Revenir en haut Aller en bas
chris31470
découvreur
découvreur
chris31470

interface :
  • Aucune

Messages : 10
Date d'inscription : 04/11/2015
Age : 48

berlingo  Empty
MessageSujet: Re: berlingo    berlingo  Icon_minitimeSam 13 Fév 2016 - 12:08

oui tu parle des petits tuyaux noir si c'est le cas ils sont en super état
Revenir en haut Aller en bas
Contenu sponsorisé




berlingo  Empty
MessageSujet: Re: berlingo    berlingo  Icon_minitime

Revenir en haut Aller en bas
 
berlingo
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: