forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» berlingo esence , demarrage aleatoire
par oups29 Aujourd'hui à 7:45

» Scenic 2 DCi 1.9 - impossible à démarrer
par albator Mer 26 Avr 2017 - 22:21

» Jumper 2 2l. HDI : programmation suite à changement injecteur ?
par duss Mer 26 Avr 2017 - 15:35

» Déphasage arbres à came C5 V6
par stig59 Mer 26 Avr 2017 - 12:32

» Panne immobilisante Espace V
par Flo Mer 26 Avr 2017 - 10:43

» Espace IV Fonction Speech pour prise de main Kit PAROT en AUX
par Flo Sam 22 Avr 2017 - 10:31

» Demarrage difficile 206 1.4 hdi
par You Jeu 20 Avr 2017 - 11:27

» Scenic 2 1.9 DCI BA ne démarre plus
par gege72 Mar 18 Avr 2017 - 21:09

» Kit demarrage changé sur 207.
par phm59 Mar 18 Avr 2017 - 20:13

» modification elm327 pour ford?
par shami Mar 18 Avr 2017 - 16:53

» PANASONIC Toughbook CF-31 TEST
par jojo80000 Dim 16 Avr 2017 - 13:53

» gps r-link
par doudou espace92 Mar 11 Avr 2017 - 19:30

» Clé kangoo
par vcloclo1 Mar 11 Avr 2017 - 13:05

» Suspension Jumper III
par PILOUF Sam 8 Avr 2017 - 9:13

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par zamaz Ven 7 Avr 2017 - 8:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 263 utilisateurs en ligne :: 9 Enregistrés, 1 Invisible et 253 Invités :: 2 Moteurs de recherche

albator, cyrille08_fr, domimog, ECTOR, gege72, grostoto, heineken, MK20, totophe

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : Précédent  1, 2
AuteurMessage
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 24

MessageSujet: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 19:49

Rappel du premier message :

Bonjour,

Voila je me permet de lancer un sujet, après différentes recherches qui ont partiellement répondu mais pas totalement.
J'aide une amie sur sa voiture, une peugeot 206 1,4 HDI 70 CV (moteur 8HX).

Elle ne démarre plus suite à la vague de froid. Je viens de changer le démarreur car celui-ci était HS. Maintenant le nouveau fait bien tourner le moteur mais la voiture ne démarre pas (je pense anti démarrage.)

De plus, des symptômes étranges sont présents:

1-Allumage des feux anarchiques à la tentative de démarrage.
2-Allumage anarchiques des essuis glaces.
3-diagnostique impossible (impossible de dialoguer avec le calculateur).
4-Batterie qui c'est déchargée à vitesse grand V.

Je pensais que le BSI à pris le froid et l'humidité (la voiture prend le froid facilement dans l'habitacle.)
Mais j'ai un doute, notamment à cause de l'odb2 qui m'empêche tout diagnostiquer)

1/ Le BSI est il KO ?
2/ le como 2000 peut il générer cette panne ?
3/ Le changement de BSI + BSM + Neiman vendu par un garage à coté de chez moi permettrait il de corriger tout les défauts sans risque ?

J'ai déjà commander une batterie, j'avoue caler sur ce petit souci qui me semble électronique.

Je vous remercie d'avance de vos réponses qui m'aideront.

Bonne soirée afro




Revenir en haut Aller en bas

AuteurMessage
Maxime
découvreur
découvreur


Messages : 21
Date d'inscription : 03/02/2016

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 18:18

Boîtier elm 327, mais impossible de se connecter
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 18:33

le voyant de prechauffage qui ne s allume pas...exactement les symptomes de la panne que j t ai expliqué!ne chercher pas des pannes la ou il n y en as pas....y aurais pas par hasard mode economie actif???le fil qui se coupe gere la communication bsm calculateur...une panne n arrive pas un beau matin au reveil....sauf quand ce foutu fil lache....j en ai deja fait plus d une dizaine...en essence et diesel.....toujours au meme endroit
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 24

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 18:53

Oui bien sûr Thierry, je vais regarder demain aprem, après avoir fait la distribution de la Megane (la journée va être longue... Je prend tout les conseils, je vais vérifier point à point. Je n'ai pas la voiture sous les yeux, vers où ce situe la masse moteur sur le 1,4 Hdi ?
Revenir en haut Aller en bas
Fab26
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Vag
  • Lecteur défaut autonome

Messages : 163
Date d'inscription : 16/11/2009
Age : 52

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 20:41

Le problème de rupture de masse est courant sur ce modèle.
Ne te soucis pas du voyant de préchauffage qui ne s'allume pas. Un HDI démarre toujours (mal peut être mais toujours!) sans préchauffage et le voyant commence à s'allumer significativement que lorsque les T° sont négatives. Il est de 0,5 à 1 seconde à 0° c'est dire!
Regardes bien si tu as le voyant diag (orange) d'allumé au contact, si ce n'est pas le cas ton calculateur n'est pas alimenté, et la c'est direct masse ou fusibles.
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 1100
Date d'inscription : 08/07/2012
Age : 39

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 20:49

masse sur les longeron(carrosserie),vers la boite pour la masse moteur
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 24

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 21:33

Le voyant diagnostique moteur est bien allumé, merci pour les masses je vais regarder et essayer d'utiliser un cable sur le - de la batterie directement sur une vis ou un boulon du moteur. également pour les cable au niveau du radiateur.
je reviens vers vous demain que ce soit concluant ou non, afin que ça puisse aider d'autre gens plus tard ;D
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 24

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Lun 8 Fév 2016 - 22:07

Bonjour,
j'ai été m'occuper de la voiture, nouvelle batterie, vérification des masses, la voiture démarre. Elle démarrait pas avec ma batterie de voiture qui à presque les mêmes caractéristiques donc je pense que le fait de la laisser dans un garage au chaud une semaine lui à fait du bien.
Verdict, le BSM ne doit plus être très étanche. J'ai déjà vu le problème sur certaines voitures.
Le démarreur était également HS, après démontage, charbons HS. La batterie était également HS à force que la personne à qui appartient la voiture laisse le contact une semaine comme la voiture ne démarrait pas ainsi que tentative de démarrage en chaine.
Egalement, L'elm ne marche toujours pas dessus, mais comme dis précédemment, c'est normal donc voila.
Merci à tous de votre aide ;D
à bientôt sur le fofo
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   

Revenir en haut Aller en bas
 
Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: