forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C5 ne demarre plus
par totof62131 Aujourd'hui à 16:51

» gps r-link
par doudou espace92 Aujourd'hui à 9:10

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Hier à 21:41

» Codage clé scenic 1 ?
par ka_rai Hier à 17:01

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Hier à 15:58

» scanmaster
par glna Dim 27 Nov 2016 - 20:31

» catographie calculateur
par vvm Jeu 24 Nov 2016 - 23:26

» ABS/ESP 308 Défaut C1381
par ravican Jeu 24 Nov 2016 - 10:45

» PLUS de voyant de prechauffage 1.9dci
par keef Mar 22 Nov 2016 - 20:47

» Capteur de pression TPMS
par patstch Mar 22 Nov 2016 - 18:48

» Torque sur Android
par loukoum60 Mar 22 Nov 2016 - 16:24

» problème télécommande radiofréquence espace 3 2000
par doudou espace92 Lun 21 Nov 2016 - 18:38

» C3 hdi 70, plus de puissance.
par serialpyro Dim 20 Nov 2016 - 21:12

» code activation scan master
par hallil42 Dim 20 Nov 2016 - 17:01

» plusieurs defaut suite a changement moteur scenic 1.5 dci
par Mechanicker Dim 20 Nov 2016 - 16:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 283 utilisateurs en ligne :: 8 Enregistrés, 2 Invisibles et 273 Invités :: 2 Moteurs de recherche

bmag52, dpmv20, heineken, helboyad, jeremy72, lilw, popeye05, Vw-62

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 19:49

Bonjour,

Voila je me permet de lancer un sujet, après différentes recherches qui ont partiellement répondu mais pas totalement.
J'aide une amie sur sa voiture, une peugeot 206 1,4 HDI 70 CV (moteur 8HX).

Elle ne démarre plus suite à la vague de froid. Je viens de changer le démarreur car celui-ci était HS. Maintenant le nouveau fait bien tourner le moteur mais la voiture ne démarre pas (je pense anti démarrage.)

De plus, des symptômes étranges sont présents:

1-Allumage des feux anarchiques à la tentative de démarrage.
2-Allumage anarchiques des essuis glaces.
3-diagnostique impossible (impossible de dialoguer avec le calculateur).
4-Batterie qui c'est déchargée à vitesse grand V.

Je pensais que le BSI à pris le froid et l'humidité (la voiture prend le froid facilement dans l'habitacle.)
Mais j'ai un doute, notamment à cause de l'odb2 qui m'empêche tout diagnostiquer)

1/ Le BSI est il KO ?
2/ le como 2000 peut il générer cette panne ?
3/ Le changement de BSI + BSM + Neiman vendu par un garage à coté de chez moi permettrait il de corriger tout les défauts sans risque ?

J'ai déjà commander une batterie, j'avoue caler sur ce petit souci qui me semble électronique.

Je vous remercie d'avance de vos réponses qui m'aideront.

Bonne soirée afro




Revenir en haut Aller en bas
Fab26
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Vag
  • Lecteur défaut autonome

Messages : 156
Date d'inscription : 16/11/2009
Age : 51

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 21:28

Quand tu dis dialogue impossible, c'est à dire? Avec quoi fais-tu le diagnostique?
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 21:49

Alors c'est avec un elm327, ca me dit connexion impossible après 5 ou 6 tentative.
Revenir en haut Aller en bas
Fab26
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Vag
  • Lecteur défaut autonome

Messages : 156
Date d'inscription : 16/11/2009
Age : 51

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 22:09

Avec l'ELM tu peux dialoguer uniquement avec le calculateur moteur.
Donc déjà on ne va pas incriminer de suite le com2000 ou le BSI.
Ensuite, l'ELM ne dialogue pas avec certaines 206 d'avant 2004. Est ce le cas?
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 22:26

En effet elle est de 2003, peut être que cela expliquerait pourquoi la connexion est impossible.
Revenir en haut Aller en bas
Fab26
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Vag
  • Lecteur défaut autonome

Messages : 156
Date d'inscription : 16/11/2009
Age : 51

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 22:50

C'est fort possible!
Maintenant concernant les symptômes que tu décris, je pencherais plus vers une batterie HS qui ne tiens plus la charge. Et le 1er coup de démarreur la met à plats, c'est ce qui te donne l'anarchie dans les phares et essuies glaces.
Asd tu essayer de la démarrer aux câbles avec une autre voiture?
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 22:54

Justement j'ai déjà tester aux cables et pareil, meme symptômes le moteur tourne mais pas d'allumage, également tester en amorçant, rien non plus et mon amie a pas la seconde clé pour tester voir si c'est pas sa clé qui est decode. Après cela ne rendrais pas les phares et les essuies glaces anarchiques je pense.


Dernière édition par Maxime le Mer 3 Fév 2016 - 22:56, édité 1 fois
Revenir en haut Aller en bas
profil54
participant
participant


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 148
Date d'inscription : 17/03/2015
Age : 66

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 22:54

Bonsoir,

Je rejoins l'avis de Fab26, la batterie !
L'as tu remplacée ?
Verdict ??

Le démarreur était il vraiment HS ??

Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 22:59

Le démarreur était pas en bonne état et la batterie tombant à plat petit à petit, ca n'arrangeait pas les choses. On l'a changer car les charbons étaient vraiment bof. Au niveau de la batterie, on a tester au cables, et meme symptômes
Revenir en haut Aller en bas
Fab26
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Vag
  • Lecteur défaut autonome

Messages : 156
Date d'inscription : 16/11/2009
Age : 51

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Mer 3 Fév 2016 - 23:22

Quand tu mets juste le contact, as tu bien le voyant moteur orange d'allumé?
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 3:43

tout le reste est normal, absence du voyant préchauffage cependant
Revenir en haut Aller en bas
thierryledingue
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Autre

Messages : 993
Date d'inscription : 08/07/2012
Age : 38

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 7:05

Deja..verifie tes masses batteries etchassis...tu demonte,tu nettoie tu remonte! Ensuite,verifie au niveau du bsm (boitier fusible moteur) et vois s il n y a aucune trace d oxidation, ensuite tu nettoie et un coup de wd 40 sur les prises.si ton vehicule ne demarre toujours pas,et vue que tu as demonter ton demarreur et que tu as toucher au gaine electrique,je te conseille de jeter un oeil a la gaine qui part du bsm vers le faisceau moteur,il y a au bas du radiateur un coude,tu enleve la gaine de protection et tu verifie l etat de chaque fil a cet endroit la.. Il y a fort a parier que tu as un fil completement pourri qui part en miette( boen souvent ceux qui ont les plus petites sections) tu repare ton faisceau...et roule ma poule

Ps les feux les essuie glaces qui petent les plomb viennent bien souvent d une batterie naze...mais si tes masse sont mauvaises...tu aura le meme symptome en mettant des pinces avec une voiture qui tourne pour l aider...refais le tast en mettant la negative directement sur le moteur et pas sur la borne de batterie...plus de petage de plomb...nettoie toutes tes masses
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 8:23

Tout d'abord merci, Je vais tester tout tes conseils demain Thierry (la voiture est assez loins. J'ai déjà passer une partie des connectiques au srb2000 (produit de nettoyage des circuit électrique et électronique utilisé en aéro. Je vais essayer de voir pour le reste, les masses etc). Je reviens vers vous vite Smile
Revenir en haut Aller en bas
ravican
Expert
Expert


interface :
  • Lexia

Messages : 634
Date d'inscription : 20/06/2010
Age : 62

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 10:06

Bonjour,
Tu as changé le démarreur qui n'est vraiment pas d'un accès facile sur ce moteur.

Est ce que tu n'aurais pas tout simplement oublié de remettre le second fil sur la grosse borne du démarreur (clé de 13), c'est celui qui alimente le circuit électrique du moteur.

C'est une piste, j'ai eu le cas après un remplaçant d'embrayage.
Clt
Revenir en haut Aller en bas
ravican
Expert
Expert


interface :
  • Lexia

Messages : 634
Date d'inscription : 20/06/2010
Age : 62

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 10:08

Ca a "beuggé" j'avais bien écrit "remplacement d'embrayage"
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 11:06

J'ai remis deux gros cables sur cette borne, ça pourrait être une erreur de ma part ?? Merci de ta réponse
Revenir en haut Aller en bas
ravican
Expert
Expert


interface :
  • Lexia

Messages : 634
Date d'inscription : 20/06/2010
Age : 62

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 13:39

Si tu as bien remis tous les fils c'est bon, le problème ne vient pas de là .
On ne peut pas inverser avec le petit fil de commande du solénoïde.
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 14:47

Exactement je vais vérifier tout de même Smile
Revenir en haut Aller en bas
profil54
participant
participant


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 148
Date d'inscription : 17/03/2015
Age : 66

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 14:49

Si je comprends bien le démarreur tourne mais le moteur ne s'allume pas ?
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 15:03

Tout à fait profil54 également réaction des phares à l'allumage et des essuies glaces alors qu'ils sont sur position off
Revenir en haut Aller en bas
profil54
participant
participant


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 148
Date d'inscription : 17/03/2015
Age : 66

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 17:28

Maxime a écrit:
J'ai remis deux gros cables sur cette borne, ça pourrait être une erreur de ma part ?? Merci de ta réponse

Alors je ne sais pas de quel type est ton démarreur, mais il y a 3 écrous ?
2 avec clé de 13
-1 avec un plus direct de la BA (grosse section)
-1 qui relie aux charbons et que tu peux brancher sans l'avoir mis en place

1 avec clé de 8 qui est le + via le neiman (petite section)

As tu ce type ?

Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 17:33

C'est ce type la que j'ai oui, neiman, 2 grosses bornes dont une avec un cable déjà relié avec la commande du démarreur. Je précise également que les symptômes de la panne était déjà présent avant replacement du démarreur
Revenir en haut Aller en bas
profil54
participant
participant


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 148
Date d'inscription : 17/03/2015
Age : 66

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 17:42

Donc le démarreur était bon ! (celui que tu as démonté !)
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 17:58

Il était bon, il avait juste du jeu au niveau de l'entraînement mais c'est pas lui qui est incriminé dans le problème ca c'est sur.
Revenir en haut Aller en bas
profil54
participant
participant


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 148
Date d'inscription : 17/03/2015
Age : 66

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 18:02

Pour moi le Com 2000 n'a rien à voir avec le non démarrage !

Ya t il du gazoil en pression dans le circuit ?
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 18:04

Oui, il ya du GO en arrivée, également je pense comme toi que le com2000 est bon car lorsque j'actionne des commandes ça marche sans problème.
Revenir en haut Aller en bas
profil54
participant
participant


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 148
Date d'inscription : 17/03/2015
Age : 66

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 18:07

Anti démarrage ??
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 18:09

Ce serait plutôt ca. Étant donné que le voyant préchauffage ne s'allume pas au démarrage
Revenir en haut Aller en bas
profil54
participant
participant


interface :
  • Elm
  • Lexia
  • Multidiag
  • Autre

Messages : 148
Date d'inscription : 17/03/2015
Age : 66

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 18:12

Avec quel type de diag essaies tu de remonter les défauts ?
Revenir en haut Aller en bas
Maxime
découvreur
découvreur


interface :
  • Elm

Messages : 21
Date d'inscription : 03/02/2016
Age : 23

MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Jeu 4 Fév 2016 - 18:18

Boîtier elm 327, mais impossible de se connecter
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?   Aujourd'hui à 20:43

Revenir en haut Aller en bas
 
Peugeot 206 1,4 HDI ne démarre plus, Bsi HS ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: