forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Défaut P0234 Pression de turbo trop importante
par pol Hier à 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc 2016 - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc 2016 - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc 2016 - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 101 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 98 Invités :: 2 Moteurs de recherche

Andre_49708, PILOUF

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 Clio 2 1.6l ess ne démarre pas. Zero défaut ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Mar 2 Fév 2016 - 1:17

Bonjour.
La clio 2 société bva type CR1B0A d'un ami ne démarre plus.
Pas de code défaut au clip.
Par contre je n'ai pas l'information régime moteur quand je tire sur le démarreur et rien dans l'onglet allumage sur position vilebrequin.

La pompe a essence tourne, il y a du carburant dans la rampe.
Je pense donc au capteur pmh mais je suis surpris de n'avoir aucun code défaut.
D'abord diag avec WoW puis avec clip.

Possible ?
Merci.

Au cas ou n'étant pas un spécialiste renault, ce capteur est accessible ?
Revenir en haut Aller en bas
jpeto
Expert
Expert


interface :
  • Autre

Messages : 577
Date d'inscription : 18/01/2011
Age : 49

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Mar 2 Fév 2016 - 13:05

Bizarre!
En general quand ca deconne a ce niveau, ca remonte toujours un defaut!
Verifis le en le débranchant (il se trouve en general sous le boitier d' eau de la culasse) pendant que tu actionnes le demarreur pour voir un defaut apparaitre.
Sinon, controles l' etat de l' antidemarrage avec la clip
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Mar 2 Fév 2016 - 13:35

Avant de remplacer le capteur assure toi que la cible soit encore là et bien fixée.
Pas forcément de défaut si le capteur est bon électriquement parlant.
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Mar 2 Fév 2016 - 18:04

Ok.
La panne est survenu du soir au lendemain.
Le soir au garage le lendemain matin rien.
Le démarreur tourne mais sa ne "craque" pas.
Si c'était l'anti demarrage il n'y aurait pas un défaut ?
Avec clip j'ai fait un scan globale et il n'y a rien.
Revenir en haut Aller en bas
fanfoue74
participant
participant


interface :
  • Aucune

Messages : 65
Date d'inscription : 21/01/2016
Age : 49

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Mar 2 Fév 2016 - 21:52

Bonsoir
Un défaut de capteur PMH ne met pas obligatoirement de défaut dans la mémoire de panne.
Le débrancher, un peu de nettoyant contact électrique et le rebrancher peux être suffisant.
Quand tu changeras le capteur, change également la prise.
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Dim 7 Fév 2016 - 11:09

Bon opération choux blanc.

Sur un parking donc pas évident, manque de temps, je n'ai pas pu le changer car je ne l'ai pas trouvé.
C'est un capteur baladeur qui je le précise sur une boite automatique peut être a é endroit.
Soit devant vers le ventilo du radiateur soit dessus.

Je pense qu'il est dessus, mais invisible a cause d'un boitier d'eau et durite et un chemin de câble en plastique fixé le long du bloc.

Déjà, ce n'est pas une clio 2 mais plutôt 3.

Atris, a-u-t-o-d-a-t-a donne 0.30 pour le changer, je pense qu'il n'ont pas mis la virgule au bon endroit.

Il faut déjà démonter la batterie et l'espèce de bac a batterie en plastique (sa sent les bout cassé).
ensuite sortir le bloc filtre a air, et peut être le bloc d'eau.

Vu du haut, on voit de l'huile et des trace le liquide séché, je soupçonne donc le boitier d'eau d'avoir quelque fuite, et d'avoir arrosé le capteur.

suite au prochain épisode BVA.
Revenir en haut Aller en bas
fanfoue74
participant
participant


interface :
  • Aucune

Messages : 65
Date d'inscription : 21/01/2016
Age : 49

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Dim 7 Fév 2016 - 18:35

Bonsoir

Demain je regarde sur une RTA (si j'en une au travail) ou se situe précisément le capteur de PMH.
Je te tiens informé.
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Dim 7 Fév 2016 - 19:45

C'est une clio essence BVA du 10/2006
Type CR1B0A
VF1CR1B0A367xxxxx
Moteur K4M C 8/01

Pas trouvé le modèle de Bva.
Sa semble etre une 1.6l 16v.

Rien trouvé sur atris ou a-u-t-o-d-a-t-a.
Revenir en haut Aller en bas
fanfoue74
participant
participant


interface :
  • Aucune

Messages : 65
Date d'inscription : 21/01/2016
Age : 49

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Dim 7 Fév 2016 - 20:47

Bonsoir

Ta clio a bien un moteur 1.6 16v.
Le capteur PMH est sur le dessus de la cloche d'embrayage.
A l'ohmètre, tu peux mesurer sa résistance: de 200 à 270 ohms.
Sans débrancher le capteur de PMH, tu peux mesurer sa résistance sur la prise du calculateur entre les bornes 24 et 54.
Revenir en haut Aller en bas
dandean
confirmé
confirmé


interface :
  • Lexia
  • Autre

Messages : 181
Date d'inscription : 24/08/2012
Age : 29

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Dim 7 Fév 2016 - 22:34

A l'aide de pique fils branches sur le multimètre en alternatif. De mémoire au régime demareur environ 250tr/min une tention environ1.5v. Comme sa tu vérifie l'ensemble faisceau et capteur d'un coup et sans surprise
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Lun 8 Fév 2016 - 7:15

Merci.
La voiture etant a 100km de chez moi c'est pas simple.
Reste a etre sur du modèle de capteur.


Celui la






Ou celui la qu'on m'a vendu.

Revenir en haut Aller en bas
gaetan
Expert
Expert


interface :
  • Autre
  • Aucune

Messages : 822
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Lun 8 Fév 2016 - 10:54

salut , quand je veux etre sure d'une référence , tu vas sur "mon grossiste" là tu introduis ton VIN

et t'as la bonne piece. d'apres les données que t'as posté ,c'est celui du bas qu'il te faut.
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Lun 8 Fév 2016 - 11:20

C'est ce que m'a dit mon fournisseur.
Mais en regardant sur le web le capteur du bas se situe sur le devant de la bva vers le ventilo du radiateur.
Toute les photos ou le capteur est sur le dessus de la boîte c'est l'image du haut.
Revenir en haut Aller en bas
fanfoue74
participant
participant


interface :
  • Aucune

Messages : 65
Date d'inscription : 21/01/2016
Age : 49

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Lun 8 Fév 2016 - 12:08

bonjour
Le capteur du bas, c'est peut être celui qui donne l'info du régime entrée BVA.
Revenir en haut Aller en bas
gaetan
Expert
Expert


interface :
  • Autre
  • Aucune

Messages : 822
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Lun 8 Fév 2016 - 12:42

moi je vois D3917 ,capteur vilbrequin de marque VEMO... voici le lien (y'a deux moteur K4M? un de

82 kilowatts et un moins puissant) apres je n'ai ni le VIN ni le certificat de conformité pour voir la

puissance moteur.


https://begin.mongrossiste.be/Hbase
Revenir en haut Aller en bas
gaetan
Expert
Expert


interface :
  • Autre
  • Aucune

Messages : 822
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Lun 8 Fév 2016 - 13:30

RE , t'es sure que c'est une clio 2 car dans a-u-t-o-d-a-t-a il n'y a pas de 1.6 essence en 2006.par contre en

clio 3 je retrouve ton moteur .j'ai l'impression qu'y a un souci dans tes données. scratch

apres je peux me tromper car je suis expert en Renault...
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Lun 8 Fév 2016 - 15:59

Je l'ai noté plus haut.
C'est bien un clio 3 et non clio 2.
N'étant pas spécialiste Renault je ne maitrise pas les subtilité des carrosseries.

Sur mon grossiste c'est bien le capteur noir a une vis qui est donné d'après le VIN, mais il donne aussi la ref d'un embrayage, donc je sais pas si d'après le VIN il sait faire la différence entre une BVA et une BM.
Sa serait un moteur KM4 800.
Sur la voiture et le moteur j'ai juste une étiquette avec écrit K4M C 8/01
Revenir en haut Aller en bas
gaetan
Expert
Expert


interface :
  • Autre
  • Aucune

Messages : 822
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Lun 8 Fév 2016 - 18:02

https://www.oscaro.be/fr/search/palpeur-de-regime-de-la-gestion-moteur/renault-clio--638?c=3896&vf=638&vl=1818&vman=178&vmod=708&vt=22415


ici il la font la distinction BVA et il lui ressemble.

https://www.oscaro.be/fr/search/generateur-dimpulsions-de-vilebrequin/renault-clio--638?c=833&vf=638&vl=1818&vman=178&vmod=708&vt=22415


l'idéal serait d'avoir la référence d'origine Renault.
Revenir en haut Aller en bas
gaetan
Expert
Expert


interface :
  • Autre
  • Aucune

Messages : 822
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Lun 8 Fév 2016 - 18:42

gaetan a écrit:
RE , t'es sure que c'est une clio 2 car dans a-u-t-o-d-a-t-a il n'y a pas de 1.6 essence en 2006.par contre en

clio 3 je retrouve ton moteur .j'ai l'impression qu'y a un souci dans tes données. scratch

apres je peux me tromper car je suis expert en Renault...


je rectifie une connerie que j'ai écrite " je NE suis PAS expert" en Renault...
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Mar 9 Fév 2016 - 6:33

Et bien comme sa on est deux. Basketball

Moi c'est plutot Opel.

Bon je pense y aller le week prochain.
Dans tous les cas je pense que je suis bon pour démonter le bac a batterie pour faire de la place.
J'apporterai ma caméra endoscopique pour aller jeter un oeil sous le boitier d'eau.
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Ven 4 Mar 2016 - 6:54

Apres avoir bien galèré pour trouve le capteur j'ai pu le changer.
Il est sur la cloche de boîte a l'arrière du moteur au dessus du cardan.
C'est bien le petit long avec une vis.
Coucher sous la voiture c'est un vrai plaisir.
Par contre sa ne démarre toujours pas et toujours aucun défaut sur clip.
Je n'ai toujours pas d'information vitesse rotation moteur dans l'onglet injection et ni dans l'onglet allumage.
C'est quand même curieux de ne pas avoir de défaut puisqu'il y a un capteur arbre à cames et un pmh.
Il devrait y avoir une incohérence entre les deux si un est en panne.
Quand a la cible elle peu partir comme sa ?
C'est pas moulé dans le volant moteur ?
Revenir en haut Aller en bas
gaetan
Expert
Expert


interface :
  • Autre
  • Aucune

Messages : 822
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Ven 4 Mar 2016 - 10:14

salut , une bete question ... tu as de l'allumage aux bougies ??
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Ven 4 Mar 2016 - 11:05

C'est une bonne questions mais j'en doute.
Car j'ai débrancher l'arrivée d'essence et sa gicle a souhait.
Donc si sa ne démarre pas c'est donc qu'il n'y a pas d'allumage.
Avec les bobines crayons c'est pas facile.
Je vais remorquer la voiture jusqu'à ches moi.
Sa sera plus facile de mener des investigations.
Je pense deja vérifier sur le calculateur la continuité du capteur pmh et justement regarder s'il y a des étincelles.
Les bobines ont été remplacés il y a peu donc elles devraient être hors de cause.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1149
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Ven 4 Mar 2016 - 18:35

bsr.
t'as pas essayé de la demarrer en la poussant?.
t'as pas un contacteur de chocs la dessus?
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Sam 5 Mar 2016 - 7:37

Une boîte automatique a la poussette c'est pas possible.
Contacteur de choc ?
Je regarderais.
Revenir en haut Aller en bas
Artoutitou
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 574
Date d'inscription : 05/07/2011
Age : 52

MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Mer 16 Mar 2016 - 15:31

Alors, j'ai tant bien que mal rapatrié la clio.

Pas de bole aujourd'hui il neige.

Bon, j'ai refait un scan avec clip.
voici quelques capture:

L'arboraissance CAN:



le défaut airbag:




paramètre ECU onglet allumage:





paramètre UCH



l'antidémarrage et inactif et passe bien actif si je coupe le contact.


Paramètre UPC



Conditions de démarrage satisfaisante mais sa ne démarre pas !!



Apres sa j'ai relancé un scan CAN et la:



Pas possible de lire les défauts BVA et UPC.
Peut être un bug de clip ?

Si vous avez des idées ou des pistes ?
Pour le diag manuel sous le capot il va falloir attendre le soleil lol!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Clio 2 1.6l ess ne démarre pas. Zero défaut ?   Aujourd'hui à 7:56

Revenir en haut Aller en bas
 
Clio 2 1.6l ess ne démarre pas. Zero défaut ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: