forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par prinzo57 Aujourd'hui à 0:36

» meriva 1.6 16V
par thierryledingue Aujourd'hui à 0:00

» A quoi sert Inhibition ou arret inhibition alimentation
par ctophe33 Sam 25 Fév 2017 - 19:10

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 64 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 64 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème codage vagcom

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
ardou238
nouveau
nouveau


interface :
  • Aucune

Messages : 4
Date d'inscription : 24/11/2015
Age : 56

MessageSujet: problème codage vagcom   Mer 25 Nov 2015 - 15:40

bonjour

j'ai monté l'attelage Skoda Yéti avec faisceau d'origine. tout est OK , les feux remorque sont testés OK

j'ai un vag-com 12.12 HEX+CAN

j'ai scanné ma voiture skoda yeti après avoir installé le faisceau attelage origine Skoda


quand je vais dans la case 76- parking assist ; codage 07 : codage actuel: 100006
je veux remplacer le codage actuel par celui-ci: 110006
je rajoute sur le codage modifié , ensuite je clique OK , puis je quitte calculateur 06 .
pour voir si le codage modifié est bien enregistré , je retourne dans la case 76 puis codage 07 et je vois que le codage actuel est toujours là 100006 et non 110006.
c'est pas normal? comment fait on pour enregistrer le nouveau codage ?

à un autre défaut code dans 19-gateway : calculateur mal codé.
codage 07 : le codage actuel est : 365302
assist codage long: il indique : " aucune information de codage n'est disponible pour ce calculateur, pour nous aider, envoyez nous un auto scan et les tables de blocs de mesure / adaption "

pourquoi?

à un autre code à modifier dans [69-remorque] - [codage07] , il y a 2 bits à choisir
-01 terminal 30 output (pin9) active
-02 terminal 30 output (pin9) active while trailer connected

je ne sais pas lequel choisir? scratch

Pouvez vous m'aider ? Smile
Revenir en haut Aller en bas
charly
Expert
Expert


interface :
  • Vag
  • Autre

Messages : 510
Date d'inscription : 05/06/2012
Age : 51

MessageSujet: Re: problème codage vagcom   Mer 25 Nov 2015 - 20:43

Salut,

à un autre code à modifier dans [69-remorque] - [codage07] , il y a 2 bits à choisir
-01 terminal 30 output (pin9) active
-02 terminal 30 output (pin9) active while trailer connected

A mon avis c'est pour avoir du + 12v sur la fiche ( pin9 ) de la prise avec ou sans la remorque branchée à la prise.
A voir si tu en as besoin de ce 12v

@+
Revenir en haut Aller en bas
 
problème codage vagcom
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OPEL :: Diagnostic-
Sauter vers: