forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» erreur de manip
par minos27 Aujourd'hui à 22:37

» 307 2.0 hdi 90 cv perte de puissance
par oups29 Hier à 12:31

» sonde d air
par techabauto Ven 19 Jan 2018 - 8:44

» initialisation des butées de corps de papillon sur kangoo 1,6 essence
par vroumz6 Lun 15 Jan 2018 - 18:36

» egr 307 2litre hdi 90 cv
par oups29 Lun 15 Jan 2018 - 12:17

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Diabolo Sam 13 Jan 2018 - 18:40

» Entrer le code valve manuellement
par jpeto Ven 12 Jan 2018 - 13:03

» Accoups 307 2l hdi 110 fap
par oups29 Mar 9 Jan 2018 - 13:17

» BERLINGO 2l HDI 90CV / Défaut P1112 et P1517 après changement pompe HP
par oups29 Dim 7 Jan 2018 - 11:17

» GAMME LAUNCH CREADER
par vroumz6 Jeu 4 Jan 2018 - 18:12

» questions sur le 1.9 dci 130 sans FAP
par Acid-Burn Dim 31 Déc 2017 - 22:39

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Dim 31 Déc 2017 - 11:48

» 301 1.6 vti
par LOULE Sam 30 Déc 2017 - 9:39

» Dépose Actionneur BMP6 C4 Picasso
par tuner25 Mer 27 Déc 2017 - 16:15

» Etalonnage pédale accélérateur 2,7L HDI (C6)
par Jean-Philippe Mar 26 Déc 2017 - 12:27

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 260 utilisateurs en ligne :: 9 Enregistrés, 0 Invisible et 251 Invités :: 1 Moteur de recherche

bmag52, Fabi1, HDI, maxgeo, Michel, minos27, motolive, thierryledingue, VINCE56

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 prechauffage 2Lhdi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 42

MessageSujet: prechauffage 2Lhdi   Ven 20 Nov 2015 - 18:02

bonjour a tous.
J'ai un probleme assez bizzare sur un partner de 2003 2l hdi 90 ch Rhy(siemens).

Il ne prechauffe pas,mais si je fait un test actionneur avec le lexia tout fonctionne.pendant le test,le courant arrive aux bougies. ce n'est,pour moi,pas un probleme cablage.il ne fonctionnerait pas meme via le lexia si c'etait le cas.

pas de defaut,la temperature moteur est bonne en parametre,les bougies sont neuves.le voyant du TB ne s'allume pas mais bien si je fait un test TB avec le lexia.
Je n'ai que les chemas de l'a-u-t-o-d-a-t-a qui ne sont pas tres claires Very Happy il ya 2 relais sur le chema.

les fusibles sont bons.

Quelqu'un a deja eu le cas??

merci de vos reponses et bonne soirée.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1396
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: prechauffage 2Lhdi   Sam 21 Nov 2015 - 11:32

sur les 2.0 hdi psa , le relai de prechauffage ne fonctionne qu'avec des températures négatives.
en dessus de zero degré , il n'est pas activé.
quand tu le teste avec lexia , tu ne tiens pas compte de la temperature ambiante...
je crois que a mons 5 degrés, il ne doit chauffer que quelques dixiemes de secondes, tu n'a meme pas le temps de voir le voyant s'allumer
@+
Revenir en haut Aller en bas
marcodu45
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Multidiag

Messages : 64
Date d'inscription : 10/11/2012
Age : 38

MessageSujet: Re: prechauffage 2Lhdi   Sam 21 Nov 2015 - 12:12

J'ai un xsara picasso 2l hdi 90 en injection Bosch, je peux te confirmer que le voyant de préchauffage tu ne le vois pratiquement jamais... Si ton véhicule a des problèmes pour démarrer alors que ta batterie est bonne, je te conseil de remplacer ton démarreur de classe 4 par un classe 6. Sur picasso d'origine 5802W5 classe 4 remplacé par un 5802M4 de classe 6 (xantia 2l HDI 110) depuis il démarre au quart de tour par tous temps...
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1396
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: prechauffage 2Lhdi   Sam 21 Nov 2015 - 12:52

il n'a pas l'air de se plaindre d'1probleme de demarrage, c'est plutot le voyant de prchauffage qui ne s'allume pas qui l' tracasse
Revenir en haut Aller en bas
leuleu
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 53
Date d'inscription : 27/10/2010
Age : 42

MessageSujet: Re: prechauffage 2Lhdi   Sam 21 Nov 2015 - 17:49

oui,exact oups29 Smile c mon probleme de prechauffage qui me tracasse pas de bruit de relais qui s'enclenche et pas de voyant.

je connais le probleme de démarreur qui tourne trop lentement Wink

merci de vos reponses.

vais continuer de chercher,..........

t'as jamais eu ça oups29?
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1396
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: prechauffage 2Lhdi   Sam 21 Nov 2015 - 19:40

c mon probleme de prechauffage qui me tracasse pas de bruit de relais qui s'enclenche et pas de voyant..
en fait tu te prends le choux pour rien, tu n'as pas de panne!.
attends qu'il fasse froid, et tes bougies seront alimentées a -10 degrés, ton voyant doit s'allumer 5 secondes.
@+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: prechauffage 2Lhdi   

Revenir en haut Aller en bas
 
prechauffage 2Lhdi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: Lexia / pps: Lecture paramètres-
Sauter vers: