forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Dacia logan 1.5 cdi 2007 Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» xsara piccaso 1.6 hdi sans FAP perte de puissance
Dacia logan 1.5 cdi 2007 Icon_minitimepar k211098 Aujourd'hui à 19:20

» probleme ELM327
Dacia logan 1.5 cdi 2007 Icon_minitimepar fredymar Jeu 10 Oct 2019 - 17:28

» Code P0299 et P1351
Dacia logan 1.5 cdi 2007 Icon_minitimepar rhesus31 Dim 6 Oct 2019 - 14:12

» Controle du retour injecteur
Dacia logan 1.5 cdi 2007 Icon_minitimepar fedge Sam 5 Oct 2019 - 8:36

» quels sont différents systèmes GPL ???
Dacia logan 1.5 cdi 2007 Icon_minitimepar Dupont Mar 1 Oct 2019 - 21:04

» C5 2.0HDI 138cv de 2006 moins réactive, latence à l'accélération
Dacia logan 1.5 cdi 2007 Icon_minitimepar dom2 Lun 30 Sep 2019 - 22:27

» Communication OBD avec Radio via RenOlink
Dacia logan 1.5 cdi 2007 Icon_minitimepar IceCoffee Dim 29 Sep 2019 - 0:39

» TPMS 207 2010
Dacia logan 1.5 cdi 2007 Icon_minitimepar vcloclo1 Sam 21 Sep 2019 - 9:02

» Voyant risque casse moteur Mégane 3 1,6l DCI 130 CV
Dacia logan 1.5 cdi 2007 Icon_minitimepar pathol Ven 20 Sep 2019 - 20:49

» airbag partner 2009
Dacia logan 1.5 cdi 2007 Icon_minitimepar oups29 Jeu 19 Sep 2019 - 8:46

» berlingo 2.0 hdi qui ne demarre plus
Dacia logan 1.5 cdi 2007 Icon_minitimepar oups29 Mer 18 Sep 2019 - 21:03

» Problème d'injecteur GFI sur AG SGI II
Dacia logan 1.5 cdi 2007 Icon_minitimepar wanadiag Mer 18 Sep 2019 - 14:03

» Probleme de démarrage / anti-démarrage? Berlingo 1.6L 16V 2004
Dacia logan 1.5 cdi 2007 Icon_minitimepar Diabolo Dim 8 Sep 2019 - 19:42

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
Dacia logan 1.5 cdi 2007 Icon_minitimepar OCB Dim 8 Sep 2019 - 19:25

» AlfaOBD.v2.1.2.0.Incl.Keygen-MrRorry
Dacia logan 1.5 cdi 2007 Icon_minitimepar OCB Dim 8 Sep 2019 - 18:20

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 253 utilisateurs en ligne :: 6 Enregistrés, 1 Invisible et 246 Invités :: 2 Moteurs de recherche

bicou, jpeto, k211098, loulou, MARC59250, oups29

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

Partagez
 

 Dacia logan 1.5 cdi 2007

Aller en bas 
AuteurMessage
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 208
Date d'inscription : 17/09/2013
Age : 49

Dacia logan 1.5 cdi 2007 Empty
MessageSujet: Dacia logan 1.5 cdi 2007   Dacia logan 1.5 cdi 2007 Icon_minitimeMer 11 Nov 2015 - 14:19

bonjour, le voyant température d'eau s'allume quelque seconde puis s'éteint la puissance moteur diminue en même temps:l"défaut pression rail" rouge et puis orange sur la clip quel est le rapport merci
Revenir en haut Aller en bas
bibi38
participant
participant
bibi38

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag

Messages : 58
Date d'inscription : 27/03/2015
Age : 67

Dacia logan 1.5 cdi 2007 Empty
MessageSujet: Re: Dacia logan 1.5 cdi 2007   Dacia logan 1.5 cdi 2007 Icon_minitimeMer 11 Nov 2015 - 19:05

Bonjour jardini
Dans un premier temps il faudrait connaitre les défauts et les valeurs associées qu'a donné clip
Pour "défaut pression rail" ça doit être la différence entre la pression de consigne et la pression réel, soit c'est un problème électrique ou mécanique pour le s'avoir il faut contrôler si il n'y a pas de limaille dans le gasoil et faire le test de retour injecteurs
Sinon je ne voir pas le rapport entre la température moteur et la pression rail a moins qu'il y a un court circuit dans le faisceau moteur
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 208
Date d'inscription : 17/09/2013
Age : 49

Dacia logan 1.5 cdi 2007 Empty
MessageSujet: Re: Dacia logan 1.5 cdi 2007   Dacia logan 1.5 cdi 2007 Icon_minitimeMer 11 Nov 2015 - 21:07

merci, c'est ce que j'ai pensé court circuit. 2 défauts apparents "eau dans gazole" et" pression rail" pour te dire j'ai effacé les défaut après bien sur avoir purgé l'eau j'ai branché la clip et en roulant sur la voiture après environ 1 km le chauffeur m'avertie du voyant température d'eau et moi mes yeux fixés sur la clip tout à coup le rond rouge apparaît "pression rail" lorsque le voyant température s'éteint (quelque seconde après) le rond rouge devient orange on a répété l'action 3 fois c'est la même chose vraiment je ne sait pas
Revenir en haut Aller en bas
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 208
Date d'inscription : 17/09/2013
Age : 49

Dacia logan 1.5 cdi 2007 Empty
MessageSujet: Re: Dacia logan 1.5 cdi 2007   Dacia logan 1.5 cdi 2007 Icon_minitimeMer 11 Nov 2015 - 21:15

défaut :DF053 FONCTION RÉGULATION DE PRESSION RAIL
défaut: DF 886 présence d'eau dans le gazole
défaut: DF 1083 Circuit témoin eau dans gazole

et dans paramètres moteur la consigne de pression rail est sensiblement différente (3bars)
température eau normale
Revenir en haut Aller en bas
bibi38
participant
participant
bibi38

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag

Messages : 58
Date d'inscription : 27/03/2015
Age : 67

Dacia logan 1.5 cdi 2007 Empty
MessageSujet: Re: Dacia logan 1.5 cdi 2007   Dacia logan 1.5 cdi 2007 Icon_minitimeMer 11 Nov 2015 - 21:20

Oui mais avec clip il y a des défauts (DF****) c'est le code défaut qu'il faut analysé avec les paramètres qu'on été enregistrés avec
Lorsque le défaut est présent le rond est rouge et dé qu'il passe en mémorisé il devient orange

Il faut cliqué sur le défaut (DF053) pour avoir les paramètres quand le défaut est apparu et le code qui lui est associé ( 1 ou 2 df)
Revenir en haut Aller en bas
bibi38
participant
participant
bibi38

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag

Messages : 58
Date d'inscription : 27/03/2015
Age : 67

Dacia logan 1.5 cdi 2007 Empty
MessageSujet: Re: Dacia logan 1.5 cdi 2007   Dacia logan 1.5 cdi 2007 Icon_minitimeMer 11 Nov 2015 - 21:37

Le voyant de température s'allume avec un problème d'injection
et j'ai trouvé ça qui risque de t’intéresser
Citation :


FONCTION CAPACITE EN DEBIT
1.DEF: capacité de fort débit < minimum
2.DEF: capacité de fort débit > maximum

Vérifier le branchement et l'état du connecteur de l'actuateur de débit (IMV).
Remettre en état si nécessaire.
Mesurer la résistance entre les voies 1 et 2 de l'actuateur de débit.

Remplacer l'actuateur de débit si la résistance n'est pas de 5,3 Ω ± 0,5 Ω à 20 ˚C.

Vérifier le branchement et l'état du connecteur B 48 voies marron du calculateur d'injection.
Remettre en état si nécessaire.

Vérifier l'isolement, la continuité et l'absence de résistance parasite de la liaison suivante :
Calculateur d'injection, connecteur B, voie M4, Voie 1 actuateur de débit
Revenir en haut Aller en bas
gege72
Expert
Expert
gege72

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome

Messages : 886
Date d'inscription : 14/02/2012
Age : 43

Dacia logan 1.5 cdi 2007 Empty
MessageSujet: Re: Dacia logan 1.5 cdi 2007   Dacia logan 1.5 cdi 2007 Icon_minitimeJeu 12 Nov 2015 - 8:38

Salut, tu peux aussi faire un essai avec la sonde de température d'eau débranché des fois qu'elle se mette en cour circuit et soit sur la même ligne que le capteur de pression de rampe.
Revenir en haut Aller en bas
Contenu sponsorisé




Dacia logan 1.5 cdi 2007 Empty
MessageSujet: Re: Dacia logan 1.5 cdi 2007   Dacia logan 1.5 cdi 2007 Icon_minitime

Revenir en haut Aller en bas
 
Dacia logan 1.5 cdi 2007
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: