forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» J'ai du matos, mais je ne m'en sors toujours pas ...
par Alerom Aujourd'hui à 7:52

» Recherche documentation électrique pour un Renault Scenic III de 2016
par buron44 Hier à 14:23

» voyant airbag megane3
par oups29 Ven 15 Juin 2018 - 9:19

» Probléme de demarrage Kangoo 1.5 DCI
par ob7523 Dim 10 Juin 2018 - 16:09

» Prise diag en panne sur D-max
par gege72 Dim 10 Juin 2018 - 12:43

» relai compresseur C4 picasso
par profil54 Dim 27 Mai 2018 - 17:31

» PANASONIC Toughbook CF-31 TEST
par prinzo57 Ven 25 Mai 2018 - 0:36

» soucis réseau CAN 407
par Xav Mer 23 Mai 2018 - 17:53

» [résolu] dae clio3
par dom62 Lun 14 Mai 2018 - 18:32

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 187 utilisateurs en ligne :: 2 Enregistrés, 2 Invisibles et 183 Invités :: 2 Moteurs de recherche

Alerom, marcos011

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 plip 406

Aller en bas 
AuteurMessage
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1525
Date d'inscription : 12/04/2013
Age : 62

MessageSujet: plip 406   Mer 4 Nov 2015 - 8:38

bjr a tous .
j'ai 1 soucis avec ma 406 , j'ai debranché la batterie, et depuis mon plip (qui a qques mois)ne fontionne plus , j'ai refait la manip pour le reactiver , mais ça ne fonctionne pas.j'ai changé la pile ( qui etait bonne) mais c'est toujours pareil
quelqu'un aurait il une idée?.
@+
Revenir en haut Aller en bas
bmag52
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 889
Date d'inscription : 09/10/2011
Age : 65

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 11:26

Bonjour.

La fermeture des 4 portes fonctionne-elle avec la clé dans la serrure?

Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1525
Date d'inscription : 12/04/2013
Age : 62

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 12:01

ouais ça fonctionne,mais les clignotants ne clignotent pas quand je verrouille les portes avec la clé.
j'ai mis le diag dessus, le plip apparait bien comme programmé.
@+
Revenir en haut Aller en bas
bmag52
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 889
Date d'inscription : 09/10/2011
Age : 65

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 14:46

Ta voiture démarre avec cette clé?

Tu as démonté récemment ton com 2000?
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1525
Date d'inscription : 12/04/2013
Age : 62

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 15:03

oui elle demarre nikel, je n'ai rien demonté dans le com 2000.
quand j'ai programmé ce plip (neuf peugeot) il y a qques mois, je n'ai jamais pu le faire avec pp2000, j'avais un defaut intermittant de transpondeur, j'avais meme mis une antenne de transpondeur neuve + des transpondeurs neufs.finalement , j'avais reussi a programmer mes clés avec 1 actia sans probleme.je pense que je vais essayer de reprogrammer mes 2 clés avec mon actia.@+
Revenir en haut Aller en bas
bmag52
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 889
Date d'inscription : 09/10/2011
Age : 65

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 16:23

C'est étonnant que le plip se déprogramme au débranchement de la batterie.

J'ai encore débranché ma batterie pendant 48h sur ma 406 2L HDI la semaine passée et je n'ai pas rencontré ce problème, cela m'arrivera peut être cela n'arrive pas qu'aux autres!

Par contre ce qui se produit fréquemment c'est la désynchronisation du plip après plusieurs appuis sur un des boutons hors de portée du récepteur du véhicule;

Fait nous un retour après tentative de reprogrammation de ton plip Wink .

Merci
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1525
Date d'inscription : 12/04/2013
Age : 62

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 20:12

bmag52 , moi aussi j'en ai debranchées pleins des406 , c'est la premiere fois que ça m'aarive, et en + , c'est sur la mienne!
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1525
Date d'inscription : 12/04/2013
Age : 62

MessageSujet: Re: plip 406   Jeu 5 Nov 2015 - 11:17

bjr a tous, .
je viens de reprogrammer mes 2 clés, 1 simple et 1 plip.
pas de soucis de programmation avec actia, mais petit probleme:!!.
le plip ne fonctionne toujours pas , et en +, je ne peux plus verrouiller mes portes avec la clé.
bref , jai 1 vehicule qui demarre, mais que je ne peux plus fermer!!!!!!!!..
1 idée??????
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1525
Date d'inscription : 12/04/2013
Age : 62

MessageSujet: Re: plip 406   Jeu 5 Nov 2015 - 11:28

re.
j'ai donc re debranché la batterie, touché les cables + et-, rebranché la batterie, fermé mes portes avec la clé ( ça a fonctionné et les clignotants se sont allumés,)j'ai reisinalisé le plip , et ça fonctionne impec.
les lois de l'electroniques sont inpénétrables!.
merci a tous pour votre coup de mains.
@+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: plip 406   

Revenir en haut Aller en bas
 
plip 406
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: