forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par roro60 Hier à 19:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Hier à 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 238 utilisateurs en ligne :: 11 Enregistrés, 1 Invisible et 226 Invités :: 2 Moteurs de recherche

belmo51, carsoftobd, charly, fofe, francois77, fredo722001, gege72, grostoto, maxgeo, nico42, zazear

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 plip 406

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1195
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: plip 406   Mer 4 Nov 2015 - 8:38

bjr a tous .
j'ai 1 soucis avec ma 406 , j'ai debranché la batterie, et depuis mon plip (qui a qques mois)ne fontionne plus , j'ai refait la manip pour le reactiver , mais ça ne fonctionne pas.j'ai changé la pile ( qui etait bonne) mais c'est toujours pareil
quelqu'un aurait il une idée?.
@+
Revenir en haut Aller en bas
bmag52
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 854
Date d'inscription : 09/10/2011
Age : 64

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 11:26

Bonjour.

La fermeture des 4 portes fonctionne-elle avec la clé dans la serrure?

Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1195
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 12:01

ouais ça fonctionne,mais les clignotants ne clignotent pas quand je verrouille les portes avec la clé.
j'ai mis le diag dessus, le plip apparait bien comme programmé.
@+
Revenir en haut Aller en bas
bmag52
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 854
Date d'inscription : 09/10/2011
Age : 64

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 14:46

Ta voiture démarre avec cette clé?

Tu as démonté récemment ton com 2000?
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1195
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 15:03

oui elle demarre nikel, je n'ai rien demonté dans le com 2000.
quand j'ai programmé ce plip (neuf peugeot) il y a qques mois, je n'ai jamais pu le faire avec pp2000, j'avais un defaut intermittant de transpondeur, j'avais meme mis une antenne de transpondeur neuve + des transpondeurs neufs.finalement , j'avais reussi a programmer mes clés avec 1 actia sans probleme.je pense que je vais essayer de reprogrammer mes 2 clés avec mon actia.@+
Revenir en haut Aller en bas
bmag52
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Lecteur défaut autonome
  • Autre

Messages : 854
Date d'inscription : 09/10/2011
Age : 64

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 16:23

C'est étonnant que le plip se déprogramme au débranchement de la batterie.

J'ai encore débranché ma batterie pendant 48h sur ma 406 2L HDI la semaine passée et je n'ai pas rencontré ce problème, cela m'arrivera peut être cela n'arrive pas qu'aux autres!

Par contre ce qui se produit fréquemment c'est la désynchronisation du plip après plusieurs appuis sur un des boutons hors de portée du récepteur du véhicule;

Fait nous un retour après tentative de reprogrammation de ton plip Wink .

Merci
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1195
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Mer 4 Nov 2015 - 20:12

bmag52 , moi aussi j'en ai debranchées pleins des406 , c'est la premiere fois que ça m'aarive, et en + , c'est sur la mienne!
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1195
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Jeu 5 Nov 2015 - 11:17

bjr a tous, .
je viens de reprogrammer mes 2 clés, 1 simple et 1 plip.
pas de soucis de programmation avec actia, mais petit probleme:!!.
le plip ne fonctionne toujours pas , et en +, je ne peux plus verrouiller mes portes avec la clé.
bref , jai 1 vehicule qui demarre, mais que je ne peux plus fermer!!!!!!!!..
1 idée??????
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1195
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: plip 406   Jeu 5 Nov 2015 - 11:28

re.
j'ai donc re debranché la batterie, touché les cables + et-, rebranché la batterie, fermé mes portes avec la clé ( ça a fonctionné et les clignotants se sont allumés,)j'ai reisinalisé le plip , et ça fonctionne impec.
les lois de l'electroniques sont inpénétrables!.
merci a tous pour votre coup de mains.
@+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: plip 406   

Revenir en haut Aller en bas
 
plip 406
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: