forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Comportement moteur 1.4l anormal clio 2 phase 1
par papili Aujourd'hui à 0:00

» GAMME LAUNCH CREADER
par domimog Hier à 15:39

» modus identification du modele
par oups29 Dim 20 Aoû 2017 - 19:08

» Coupure injection mégane 1.9 DTI
par jonathanv8 Ven 18 Aoû 2017 - 13:00

» codage cle clio 2 phase2 2002
par LOULE Jeu 17 Aoû 2017 - 11:55

» Voyant anti démarrage fixe après changement moteur!
par dany9461 Lun 14 Aoû 2017 - 9:58

» avis sur un logiciel dit officiel..PSA COM
par mondouble Mar 1 Aoû 2017 - 18:56

» Boxer 2.8 hdi injecteur 2 circuit ouvert
par Diabolo Mar 25 Juil 2017 - 14:38

» MPPS V16.1.02 ECU Chip Tuning pour EDC15 EDC16 EDC17 logiciel libre
par oups29 Lun 24 Juil 2017 - 20:19

» Code ScanMaster
par Promethee Mer 19 Juil 2017 - 17:38

» Interface PRINS VSI 2 pour résolution soucis à froid.
par alex021 Mar 18 Juil 2017 - 16:01

» Clio 1.6 16S 1999 ralenti a 4000 tours
par stemalex Lun 17 Juil 2017 - 22:17

» Problème essuies glace avants Clio 3
par Teuteu0169 Dim 9 Juil 2017 - 16:02

» diag astra 1.7 dti
par Vw-62 Jeu 6 Juil 2017 - 19:24

» suspension hydraulique c5
par gaetan Mer 5 Juil 2017 - 20:31

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 253 utilisateurs en ligne :: 2 Enregistrés, 0 Invisible et 251 Invités :: 2 Moteurs de recherche

jonathanv8, maxgeo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 berlingo 2.0 hdi qui ne demarrre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1295
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: berlingo 2.0 hdi qui ne demarrre pas   Ven 16 Oct 2015 - 10:58

bjr .
je suis toujours sur mon berlingo 2.0 hdi siemens en panne.
je n'ai pas de tension sur les capteurs de pompe injection je pense que ça doit etre du 5 volts, en fait , je n'ai pas de masse sur les 2 broches qui vont sur les 2 electrovannes de la pompe injection.
est ce que je peux prendre ces masses ailleurs qu'au calculateur , au capteur de rampe par exemple, pour le demarreur.
quand je mets mon diag dessus ,j'ai bien les capteurs alimentés en 5 volts, et quand je veux activer ces 2 vannes avec mon diag , je n'y arrive pas..
quelqu'un pourrait il me donner 1 tuyau pour me donner un coup de main?
Revenir en haut Aller en bas
lapluie
confirmé
confirmé


interface :
  • Elm
  • Aucune

Messages : 241
Date d'inscription : 20/12/2011
Age : 51

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Ven 16 Oct 2015 - 12:21

salut
meme avec ton calculateur en immoff,il n y a pas de jus?
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1295
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Ven 16 Oct 2015 - 14:06

le calculo en immo off,c'est 1 bosch et le berlingo c'est un siemens
Revenir en haut Aller en bas
lapluie
confirmé
confirmé


interface :
  • Elm
  • Aucune

Messages : 241
Date d'inscription : 20/12/2011
Age : 51

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 2:52

on dirait un probleme de bsm,ton truc!
il y a pas un relais double encore sur ce modele,la?
car je penses qu il faudrait la prendre la masse
Revenir en haut Aller en bas
pasbut
participant
participant
avatar

interface :
  • Lexia
  • Canclip

Messages : 98
Date d'inscription : 07/04/2011
Age : 53

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 5:47

Bonjour,
Ton calculateur est-il bien alimenté en plus et en moins ?
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1295
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 7:45

lapluie .
c'est un premier modele (2001) ya pas de bsm la dessus, c'est un boitier fusible normal
pasbut
j'ai mis une masse exterieur pour le calculo pour les+ , je ne sais sur quels fils ils arrivent, mais si j'avais des defauts d'alimentation, j'aurais d'autres defauts au diag.et pour l'instant ,je n'en ai qu'un
@+
Revenir en haut Aller en bas
alliottom59
Expert
Expert
avatar

interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 35

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 10:35

Slt

si je reprends l'historique de tes sujets sur ton berlingo.
Je te conseil de tester ton calculateur siemens immo off sur un autre véhicule de même type.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1295
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 11:00

alliottom59.
je l'ai mis sur 1 autre vehicule, ça marche impec..
par contre je viens de penser cette nuit, que j'avais completement zappé le contacteur d'arret.ça a été controlé ya 1 an , mais pas depuis, ( qui doit coupé les masses)..
jepense que le souci vient de la

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   

Revenir en haut Aller en bas
 
berlingo 2.0 hdi qui ne demarrre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: