forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» dump vierge uch N3
par roro60 Hier à 19:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Hier à 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

» defaut df772 sur scenic2 k9k 722
par dom62 Dim 19 Fév 2017 - 13:14

» Anomalie antipollution
par zamaz Dim 19 Fév 2017 - 9:38

» C5 II - Systéme d'aide au stationnement ne fonctionne pas corréctement
par patrol.vite Sam 18 Fév 2017 - 22:15

» 308 ne démarre plus
par fedge Sam 18 Fév 2017 - 13:18

» Turbo qui siffle 1.6 HDI 110
par tuner25 Ven 17 Fév 2017 - 17:02

» Valve TPMS sur C5 2008
par vcloclo1 Mer 15 Fév 2017 - 22:08

» opel insignia 130 cv, bougies de prechauffage
par oups29 Mer 15 Fév 2017 - 16:56

» recherche outils de diag
par wanadiag Mer 15 Fév 2017 - 12:31

» MODUS 1.5 DCI
par cypnat Mar 14 Fév 2017 - 16:15

» code scanmaster 4.0
par ahmed1 Ven 10 Fév 2017 - 21:00

» appareil a stimuler les valves tpms
par Calou10 Ven 10 Fév 2017 - 4:09

» Système antipollution sur C5 de 1005 HDI 1,6
par patstch Dim 5 Fév 2017 - 19:04

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 253 utilisateurs en ligne :: 8 Enregistrés, 1 Invisible et 244 Invités :: 2 Moteurs de recherche

belmo51, dom2, fofe, huso25, jardini, maxgeo, patstch, sniper38

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 berlingo 2.0 hdi qui ne demarrre pas

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1194
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: berlingo 2.0 hdi qui ne demarrre pas   Ven 16 Oct 2015 - 10:58

bjr .
je suis toujours sur mon berlingo 2.0 hdi siemens en panne.
je n'ai pas de tension sur les capteurs de pompe injection je pense que ça doit etre du 5 volts, en fait , je n'ai pas de masse sur les 2 broches qui vont sur les 2 electrovannes de la pompe injection.
est ce que je peux prendre ces masses ailleurs qu'au calculateur , au capteur de rampe par exemple, pour le demarreur.
quand je mets mon diag dessus ,j'ai bien les capteurs alimentés en 5 volts, et quand je veux activer ces 2 vannes avec mon diag , je n'y arrive pas..
quelqu'un pourrait il me donner 1 tuyau pour me donner un coup de main?
Revenir en haut Aller en bas
lapluie
confirmé
confirmé


interface :
  • Elm
  • Aucune

Messages : 241
Date d'inscription : 20/12/2011
Age : 51

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Ven 16 Oct 2015 - 12:21

salut
meme avec ton calculateur en immoff,il n y a pas de jus?
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1194
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Ven 16 Oct 2015 - 14:06

le calculo en immo off,c'est 1 bosch et le berlingo c'est un siemens
Revenir en haut Aller en bas
lapluie
confirmé
confirmé


interface :
  • Elm
  • Aucune

Messages : 241
Date d'inscription : 20/12/2011
Age : 51

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 2:52

on dirait un probleme de bsm,ton truc!
il y a pas un relais double encore sur ce modele,la?
car je penses qu il faudrait la prendre la masse
Revenir en haut Aller en bas
pasbut
participant
participant


interface :
  • Lexia
  • Canclip

Messages : 97
Date d'inscription : 07/04/2011
Age : 53

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 5:47

Bonjour,
Ton calculateur est-il bien alimenté en plus et en moins ?
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1194
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 7:45

lapluie .
c'est un premier modele (2001) ya pas de bsm la dessus, c'est un boitier fusible normal
pasbut
j'ai mis une masse exterieur pour le calculo pour les+ , je ne sais sur quels fils ils arrivent, mais si j'avais des defauts d'alimentation, j'aurais d'autres defauts au diag.et pour l'instant ,je n'en ai qu'un
@+
Revenir en haut Aller en bas
alliottom59
Expert
Expert


interface :
  • Elm

Messages : 1226
Date d'inscription : 17/12/2011
Age : 34

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 10:35

Slt

si je reprends l'historique de tes sujets sur ton berlingo.
Je te conseil de tester ton calculateur siemens immo off sur un autre véhicule de même type.
Revenir en haut Aller en bas
http://www.lemondedudiagauto.com/
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1194
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   Sam 17 Oct 2015 - 11:00

alliottom59.
je l'ai mis sur 1 autre vehicule, ça marche impec..
par contre je viens de penser cette nuit, que j'avais completement zappé le contacteur d'arret.ça a été controlé ya 1 an , mais pas depuis, ( qui doit coupé les masses)..
jepense que le souci vient de la

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: berlingo 2.0 hdi qui ne demarrre pas   

Revenir en haut Aller en bas
 
berlingo 2.0 hdi qui ne demarrre pas
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: