forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Accoups 307 2l hdi 110 fap
par motolive Hier à 23:40

» Peugeot 407 P1614 P1644
par zamaz Ven 15 Déc 2017 - 16:29

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Mer 13 Déc 2017 - 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Mar 12 Déc 2017 - 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Mar 12 Déc 2017 - 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 102 utilisateurs en ligne :: 0 Enregistré, 1 Invisible et 101 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Master II ne démarre pas!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Master II ne démarre pas!   Mer 23 Sep 2015 - 17:38

Bonjour,
Je n'ai plus de communication avec l'ECU?...
C'est un Master 2,5 DCI moteur G9Ua 650, il avait des difficultés a démarrer, puis suite à immobilisation de plusieurs mois, il ne démarre plus.
Donc j'ai fait un rapide contrôle mécanique et comme je ne suis pas encore équipé j'ai demandé l'intervention du garage local avec sa valise.
Résultat pas de communication avec l'ECU.
Le technicien me dit que l'ECU n'est pas alimenté...
J'ai déposé et testés les connexions et j'ai bien trouvé l'alimentation après contact: donc le soucis ne viens pas de là.
Est-il possible que l'ECU 15C3 se "vide" suite à arrêt prolongé et batterie vide?
Si vous avez une idée, une piste de a suivre ou mieux la solution
Merci à vous et A+
Revenir en haut Aller en bas
frederic
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1639
Date d'inscription : 17/07/2011
Age : 36

MessageSujet: Re: Master II ne démarre pas!   Mer 23 Sep 2015 - 19:31

a tout hazard.....
je sais que quand tu as une grosse prise d air entre le debimetre et le turbo,ca demarre pas
donc verifie bien la grosse durite  d air
j ai meme vu un non demarrage du a un debimetre completement hs la dessus
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Mer 23 Sep 2015 - 21:28

Merci Frédéric,
Je contrôle cela demain.Mais je pense pas car il ne veut plus demarrer et il nous est impossible d'avoir une communication avec ECU.
A+ Pierre
Revenir en haut Aller en bas
PILOUF
confirmé
confirmé
avatar

interface :
  • Elm
  • Autre

Messages : 227
Date d'inscription : 31/01/2013
Age : 43

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep 2015 - 7:29

Salut,

Le relai de gestion moteur fonctionne t il correctement ?
Entends tu la pompe de gavage tournée lorsque tu mets le contact ?

Attention au contacteur à inertie, déjà eu un soucis avec un.
Revenir en haut Aller en bas
frederic
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1639
Date d'inscription : 17/07/2011
Age : 36

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep 2015 - 7:32

en tout les cas ton ecu ne peut pas se vider...
quel outil de diag a utilisé ton mecano?
pas de pompe de gavage la dessus
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep 2015 - 8:20

Bonjour à tous;
Voici quelques notes suite à votre aide:
- Pas d'anomalie visible sur turbo/debimetre
- La pompe alimentation débite bien
- La valise utilisée de marque Wurf
- Le contact à inertie semble fonctionner mais puis-je le court-circuiter?
- Le relais de gestion moteur se trouve ou, la revue technique ne l'indique pas?
Merci de votre aide.
A+ Pierre
Revenir en haut Aller en bas
frederic
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1639
Date d'inscription : 17/07/2011
Age : 36

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep 2015 - 12:55

Si ta pompe a injection est de type cp3
pas de pompe de gavage
si c est une cp1
et que ta pompe de gavage tourne
c est que ton calculateur fonctionne.....au moins partielllement
tu peux shunter le contacteur a inertie
les relais d injection sont en rouge en general
si
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep 2015 - 19:37

Bonsoir Frederic et à tous les autres bien-sur!
Premier tests de la soirée:
-Capteur de chocs fonctionne bien.
-Ligne K du 7 (Prise OBD) à Connecteur A voie C3 circuit OK
-Connecteur OBD voie 1 = + après contact Ok
-Connecteur OBD voie 16 = + permanent Ok
-Connecteur OBD voies 4&5 = masse avec une résistance: 154 Ohm?
-Ref de de L'ECU: BOSCH 0281011105 et 0212171039S01671
Voilà pour ce soir, je continu les contrôles demain et suis toujours à votre écoute pour des conseils. Merci.
A+ Pierre.

PS dois-je m’inquiéter de la résistance sur les masses?
Revenir en haut Aller en bas
PILOUF
confirmé
confirmé
avatar

interface :
  • Elm
  • Autre

Messages : 227
Date d'inscription : 31/01/2013
Age : 43

MessageSujet: Re: Master II ne démarre pas!   Ven 25 Sep 2015 - 5:05

Salut,

Si la pompe de gavage fonctionne alors le relai de gestion moteur est ok.
As tu une communication avec les autres boitiers du véhicule ?
Le voyant moteur s'allume t il à la mise du contact ? Si non, tu peux tirer une bonne masse directement sur le corps du calculateur.
Il faudra voir également si les masses sont bonnes.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Ven 25 Sep 2015 - 7:19

Bonjour Pilouf;
La pompe de gavage fonctionne bien, le gas-oil arrive .
Je n'ai aucune communication avec les boîtiers du véhicule.
Je vais refaire les masses pour contrôle.
Ou est le relais de gestion moteur?
Merci de ton aide et A+ Pierre
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Ven 25 Sep 2015 - 15:31

Je continue mes investigations et Surprise:
La prise ODB2 ne comporte pas les connecteurs CAN H et L...?
Est-ce normal?
A+ Pierre
Revenir en haut Aller en bas
frederic
Expert
Expert
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1639
Date d'inscription : 17/07/2011
Age : 36

MessageSujet: Re: Master II ne démarre pas!   Dim 27 Sep 2015 - 8:06

elle doit avoir la kline
de quel année exactement ce master?
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Dim 27 Sep 2015 - 11:33

Bonjour Frédéric,
Oui la Kline est présente et bien continu ECU vers Prise Diag.
Il est de Juillet 2003 c'est un minibus et je trouve pas le schémas correspondant.
Je cherche un Can Clip d'occasion pour continuer mais je pense que je vais être obligé d'acheter du neuf. Si tu connais un vendeur sérieux....
Bonne journée.
Pierre.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Lun 19 Oct 2015 - 13:23

Bonjour,
Communication établie avec ECU Very Happy
Deux codes défauts trouvés, DF104 et DF195...
Il reste donc a trouver à quoi ils correspondent.
Si vous connaissez, merci de m'informer.
A+ Pierre
Revenir en haut Aller en bas
bibi38
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag

Messages : 56
Date d'inscription : 27/03/2015
Age : 65

MessageSujet: Re: Master II ne démarre pas!   Lun 19 Oct 2015 - 14:47

Bonjour pierred81
DF104 = anomalie unité central habitacle
DF195 = Cohérence arbre à came / régime moteur
Ces défauts sont ils présent ou mémorisés ?
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Lun 19 Oct 2015 - 22:29

Bonsoir Bibi38;
J'ai effacé les défauts et à la tentative de démarrage ils sont revenus.
Sur le capteur d'arbre à cames j'ai trouvé un peu de limaille, pas bon cela...
Pour l'UCH j'ai pas encore cherché, je vais voir demain soir.
Merci de ton aide.
Pierre
Revenir en haut Aller en bas
bibi38
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag

Messages : 56
Date d'inscription : 27/03/2015
Age : 65

MessageSujet: Re: Master II ne démarre pas!   Mar 20 Oct 2015 - 21:52

Bonsoir Pierre
Effectivement si y il a de la limaille pas bon signe
Apparemment tu a Canclip lorsque tu fait la lecture des défauts un indicateur jaune ou rouge est présent à coté du défaut .Si rouge le défaut est présent et ne peut pas s’effacer ou revient de suite ,si il est jaune il est mémorisé et il peut être efface
dans la lecture des paramètres il y a une ligne "synchronisation arbre à came vilebrequin" quand le moteur est à l’arrêt l'état est "non" lorsque le moteur démarre l'état passe à "oui" dans la phase de démarrage si l'état ne passe pas à "oui" le moteur n'a pas l'autorisation de démarrer et le problème est du soit au capteur d'arbre à cames soit au capteur de vilebrequin soit au faisceau ou a un décalage de la distribution
Après le nettoyage du capteur a tu refait un essai et un nouveau diag ?
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct 2015 - 8:23

Bonjour,
Oui, j'ai refait un essai et le défaut est revenu.
Je vais ce soir contrôler le capteur et le faisceau mais j'ai peur d'un incident moteur
Un décalage mécanique de l'arbre à cames peut provenir de quoi?
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct 2015 - 9:16

pour le decalage, ça peut etre 1 dent qui a sauter, repige ton moteur pour controler..
@+
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct 2015 - 14:06

Je vais voir, mais cela me semble étonnant "sauter une dents" sur un entrainement par pignon...
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1336
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct 2015 - 14:16

en meca, tout arrive, meme l'inpensable !
Revenir en haut Aller en bas
bibi38
participant
participant
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag

Messages : 56
Date d'inscription : 27/03/2015
Age : 65

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct 2015 - 18:57

Bonjour pierre
Le bas moteur est entraîné par pignons mais les arbres à cames par courroie .Il faut piger entre vilebrequin et arbres à cames
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct 2015 - 21:52

Bien, je me suis renseigner et il me faut l'outillage pour piger correctement.
J'irais voir d'en acheter en semaine si possible.
Merci de vos conseils.
Revenir en haut Aller en bas
gege72
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Lecteur défaut autonome

Messages : 788
Date d'inscription : 14/02/2012
Age : 41

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct 2015 - 23:42

Bonjour, c'est surtout l'outille pour bloquer les arbres à cames qui est important, la dessus un tout petit décalage et les soupapes touchent.
Sur un 2,2dci (même conception que le 2,5) j'ai déjà eu une clavette de cassé dans la cascade de pignon.
Le capteur d'arbre à came est sur le pignon de pompe à injection donc dans la cascade de pignon, c'est étrange d'avoir de la limaille à cet endroit.
Ouvre la trappe de visite et regarde l'état du pignon de pompe à eau.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct 2015 - 7:06

Bonjour Gege72;
Je contrôlerais dès que possible; perso je dit pas "étrange" de trouver de la limaille là, je dit : Inquiétant...
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1616
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct 2015 - 15:07

J'ai déjà eu le cas sur un Espace 2.2 DCI.
Il a fini à la benne Very Happy

Le décalage de la distrib était dû à un décalage des pignons de distribution.
Les soupapes avaient touché et la rampe de culbuteur échappement avait été arraché de la culasse et cassée en 2.

Je te suggère de contrôler le calage de la distribution comme précédemment dit.
Pas besoin d'outils, il te suffit d'enlever une bougie de préchauffage, la 1 ou la 4.
Puis il faudra retirer de quoi avoir accès aux pignons d'arbre à cames (Support moteur je crois).
Derrière ces pignons, sur les AAC tu va trouver des plats.
Moteur au point mort haut ces plats doivent être parfaitement perpendiculaires au plan de joint du couvre culasse.
Si ce n'est pas le cas la distrib est décalée.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct 2015 - 20:38

Merci Teuteu0169,
Je pense que les soupapes n'ont rien, j'ai ouvert le cache culbuteurs pour extraire les injecteurs.
A+ Pierre
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1616
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct 2015 - 20:55

Comment ça, je ne comprends pas.
Il faut retirer les injecteurs pour retirer le couvre culasse Shocked
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct 2015 - 21:34

Négatif, j'avais une fuites à un injecteurs et pour remplacer les vis de fixations brides j'ai enlevé le cache culbuteurs.
J'en ai profité pour remplacer les bougies de préchauffage.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 64
Date d'inscription : 02/09/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct 2015 - 21:48

Négatif, j'avais une fuites à un injecteurs et pour remplacer les vis de fixations brides j'ai enlevé le cache culbuteurs.
J'en ai profité pour remplacer les bougies de préchauffage.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Master II ne démarre pas!   

Revenir en haut Aller en bas
 
Master II ne démarre pas!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: