forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Défaut P0234 Pression de turbo trop importante
par pol Hier à 16:30

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:24

» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Jeu 8 Déc - 12:58

» AlfaOBD
par galinouz Jeu 8 Déc - 12:16

» Capteur de pression TPMS
par zamaz Jeu 8 Déc - 8:53

» gps r-link
par doudou espace92 Mer 7 Déc - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 100 utilisateurs en ligne :: 2 Enregistrés, 1 Invisible et 97 Invités :: 2 Moteurs de recherche

Andre_49708, PILOUF

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov - 18:52

Partagez | 
 

 Master II ne démarre pas!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2  Suivant
AuteurMessage
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Master II ne démarre pas!   Mer 23 Sep - 17:38

Bonjour,
Je n'ai plus de communication avec l'ECU?...
C'est un Master 2,5 DCI moteur G9Ua 650, il avait des difficultés a démarrer, puis suite à immobilisation de plusieurs mois, il ne démarre plus.
Donc j'ai fait un rapide contrôle mécanique et comme je ne suis pas encore équipé j'ai demandé l'intervention du garage local avec sa valise.
Résultat pas de communication avec l'ECU.
Le technicien me dit que l'ECU n'est pas alimenté...
J'ai déposé et testés les connexions et j'ai bien trouvé l'alimentation après contact: donc le soucis ne viens pas de là.
Est-il possible que l'ECU 15C3 se "vide" suite à arrêt prolongé et batterie vide?
Si vous avez une idée, une piste de a suivre ou mieux la solution
Merci à vous et A+
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1606
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Master II ne démarre pas!   Mer 23 Sep - 19:31

a tout hazard.....
je sais que quand tu as une grosse prise d air entre le debimetre et le turbo,ca demarre pas
donc verifie bien la grosse durite  d air
j ai meme vu un non demarrage du a un debimetre completement hs la dessus
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Mer 23 Sep - 21:28

Merci Frédéric,
Je contrôle cela demain.Mais je pense pas car il ne veut plus demarrer et il nous est impossible d'avoir une communication avec ECU.
A+ Pierre
Revenir en haut Aller en bas
PILOUF
confirmé
confirmé


interface :
  • Elm
  • Autre

Messages : 180
Date d'inscription : 31/01/2013
Age : 42

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep - 7:29

Salut,

Le relai de gestion moteur fonctionne t il correctement ?
Entends tu la pompe de gavage tournée lorsque tu mets le contact ?

Attention au contacteur à inertie, déjà eu un soucis avec un.
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1606
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep - 7:32

en tout les cas ton ecu ne peut pas se vider...
quel outil de diag a utilisé ton mecano?
pas de pompe de gavage la dessus
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep - 8:20

Bonjour à tous;
Voici quelques notes suite à votre aide:
- Pas d'anomalie visible sur turbo/debimetre
- La pompe alimentation débite bien
- La valise utilisée de marque Wurf
- Le contact à inertie semble fonctionner mais puis-je le court-circuiter?
- Le relais de gestion moteur se trouve ou, la revue technique ne l'indique pas?
Merci de votre aide.
A+ Pierre
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1606
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep - 12:55

Si ta pompe a injection est de type cp3
pas de pompe de gavage
si c est une cp1
et que ta pompe de gavage tourne
c est que ton calculateur fonctionne.....au moins partielllement
tu peux shunter le contacteur a inertie
les relais d injection sont en rouge en general
si
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Jeu 24 Sep - 19:37

Bonsoir Frederic et à tous les autres bien-sur!
Premier tests de la soirée:
-Capteur de chocs fonctionne bien.
-Ligne K du 7 (Prise OBD) à Connecteur A voie C3 circuit OK
-Connecteur OBD voie 1 = + après contact Ok
-Connecteur OBD voie 16 = + permanent Ok
-Connecteur OBD voies 4&5 = masse avec une résistance: 154 Ohm?
-Ref de de L'ECU: BOSCH 0281011105 et 0212171039S01671
Voilà pour ce soir, je continu les contrôles demain et suis toujours à votre écoute pour des conseils. Merci.
A+ Pierre.

PS dois-je m’inquiéter de la résistance sur les masses?
Revenir en haut Aller en bas
PILOUF
confirmé
confirmé


interface :
  • Elm
  • Autre

Messages : 180
Date d'inscription : 31/01/2013
Age : 42

MessageSujet: Re: Master II ne démarre pas!   Ven 25 Sep - 5:05

Salut,

Si la pompe de gavage fonctionne alors le relai de gestion moteur est ok.
As tu une communication avec les autres boitiers du véhicule ?
Le voyant moteur s'allume t il à la mise du contact ? Si non, tu peux tirer une bonne masse directement sur le corps du calculateur.
Il faudra voir également si les masses sont bonnes.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Ven 25 Sep - 7:19

Bonjour Pilouf;
La pompe de gavage fonctionne bien, le gas-oil arrive .
Je n'ai aucune communication avec les boîtiers du véhicule.
Je vais refaire les masses pour contrôle.
Ou est le relais de gestion moteur?
Merci de ton aide et A+ Pierre
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Ven 25 Sep - 15:31

Je continue mes investigations et Surprise:
La prise ODB2 ne comporte pas les connecteurs CAN H et L...?
Est-ce normal?
A+ Pierre
Revenir en haut Aller en bas
frederic
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 1606
Date d'inscription : 17/07/2011
Age : 35

MessageSujet: Re: Master II ne démarre pas!   Dim 27 Sep - 8:06

elle doit avoir la kline
de quel année exactement ce master?
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Dim 27 Sep - 11:33

Bonjour Frédéric,
Oui la Kline est présente et bien continu ECU vers Prise Diag.
Il est de Juillet 2003 c'est un minibus et je trouve pas le schémas correspondant.
Je cherche un Can Clip d'occasion pour continuer mais je pense que je vais être obligé d'acheter du neuf. Si tu connais un vendeur sérieux....
Bonne journée.
Pierre.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Lun 19 Oct - 13:23

Bonjour,
Communication établie avec ECU Very Happy
Deux codes défauts trouvés, DF104 et DF195...
Il reste donc a trouver à quoi ils correspondent.
Si vous connaissez, merci de m'informer.
A+ Pierre
Revenir en haut Aller en bas
bibi38
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag

Messages : 56
Date d'inscription : 27/03/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Lun 19 Oct - 14:47

Bonjour pierred81
DF104 = anomalie unité central habitacle
DF195 = Cohérence arbre à came / régime moteur
Ces défauts sont ils présent ou mémorisés ?
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Lun 19 Oct - 22:29

Bonsoir Bibi38;
J'ai effacé les défauts et à la tentative de démarrage ils sont revenus.
Sur le capteur d'arbre à cames j'ai trouvé un peu de limaille, pas bon cela...
Pour l'UCH j'ai pas encore cherché, je vais voir demain soir.
Merci de ton aide.
Pierre
Revenir en haut Aller en bas
bibi38
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag

Messages : 56
Date d'inscription : 27/03/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Mar 20 Oct - 21:52

Bonsoir Pierre
Effectivement si y il a de la limaille pas bon signe
Apparemment tu a Canclip lorsque tu fait la lecture des défauts un indicateur jaune ou rouge est présent à coté du défaut .Si rouge le défaut est présent et ne peut pas s’effacer ou revient de suite ,si il est jaune il est mémorisé et il peut être efface
dans la lecture des paramètres il y a une ligne "synchronisation arbre à came vilebrequin" quand le moteur est à l’arrêt l'état est "non" lorsque le moteur démarre l'état passe à "oui" dans la phase de démarrage si l'état ne passe pas à "oui" le moteur n'a pas l'autorisation de démarrer et le problème est du soit au capteur d'arbre à cames soit au capteur de vilebrequin soit au faisceau ou a un décalage de la distribution
Après le nettoyage du capteur a tu refait un essai et un nouveau diag ?
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct - 8:23

Bonjour,
Oui, j'ai refait un essai et le défaut est revenu.
Je vais ce soir contrôler le capteur et le faisceau mais j'ai peur d'un incident moteur
Un décalage mécanique de l'arbre à cames peut provenir de quoi?
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1149
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct - 9:16

pour le decalage, ça peut etre 1 dent qui a sauter, repige ton moteur pour controler..
@+
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct - 14:06

Je vais voir, mais cela me semble étonnant "sauter une dents" sur un entrainement par pignon...
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1149
Date d'inscription : 12/04/2013
Age : 60

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct - 14:16

en meca, tout arrive, meme l'inpensable !
Revenir en haut Aller en bas
bibi38
participant
participant


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Multidiag

Messages : 56
Date d'inscription : 27/03/2015
Age : 64

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct - 18:57

Bonjour pierre
Le bas moteur est entraîné par pignons mais les arbres à cames par courroie .Il faut piger entre vilebrequin et arbres à cames
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct - 21:52

Bien, je me suis renseigner et il me faut l'outillage pour piger correctement.
J'irais voir d'en acheter en semaine si possible.
Merci de vos conseils.
Revenir en haut Aller en bas
gege72
Expert
Expert


interface :
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 743
Date d'inscription : 14/02/2012
Age : 40

MessageSujet: Re: Master II ne démarre pas!   Mer 21 Oct - 23:42

Bonjour, c'est surtout l'outille pour bloquer les arbres à cames qui est important, la dessus un tout petit décalage et les soupapes touchent.
Sur un 2,2dci (même conception que le 2,5) j'ai déjà eu une clavette de cassé dans la cascade de pignon.
Le capteur d'arbre à came est sur le pignon de pompe à injection donc dans la cascade de pignon, c'est étrange d'avoir de la limaille à cet endroit.
Ouvre la trappe de visite et regarde l'état du pignon de pompe à eau.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct - 7:06

Bonjour Gege72;
Je contrôlerais dès que possible; perso je dit pas "étrange" de trouver de la limaille là, je dit : Inquiétant...
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct - 15:07

J'ai déjà eu le cas sur un Espace 2.2 DCI.
Il a fini à la benne Very Happy

Le décalage de la distrib était dû à un décalage des pignons de distribution.
Les soupapes avaient touché et la rampe de culbuteur échappement avait été arraché de la culasse et cassée en 2.

Je te suggère de contrôler le calage de la distribution comme précédemment dit.
Pas besoin d'outils, il te suffit d'enlever une bougie de préchauffage, la 1 ou la 4.
Puis il faudra retirer de quoi avoir accès aux pignons d'arbre à cames (Support moteur je crois).
Derrière ces pignons, sur les AAC tu va trouver des plats.
Moteur au point mort haut ces plats doivent être parfaitement perpendiculaires au plan de joint du couvre culasse.
Si ce n'est pas le cas la distrib est décalée.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct - 20:38

Merci Teuteu0169,
Je pense que les soupapes n'ont rien, j'ai ouvert le cache culbuteurs pour extraire les injecteurs.
A+ Pierre
Revenir en haut Aller en bas
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct - 20:55

Comment ça, je ne comprends pas.
Il faut retirer les injecteurs pour retirer le couvre culasse Shocked
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct - 21:34

Négatif, j'avais une fuites à un injecteurs et pour remplacer les vis de fixations brides j'ai enlevé le cache culbuteurs.
J'en ai profité pour remplacer les bougies de préchauffage.
Revenir en haut Aller en bas
pierred81
participant
participant


interface :
  • Elm
  • Multidiag

Messages : 60
Date d'inscription : 02/09/2015
Age : 63

MessageSujet: Re: Master II ne démarre pas!   Jeu 22 Oct - 21:48

Négatif, j'avais une fuites à un injecteurs et pour remplacer les vis de fixations brides j'ai enlevé le cache culbuteurs.
J'en ai profité pour remplacer les bougies de préchauffage.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Master II ne démarre pas!   Aujourd'hui à 7:55

Revenir en haut Aller en bas
 
Master II ne démarre pas!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 2Aller à la page : 1, 2  Suivant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: