forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C4 Picasso turbo ou vanne EGR HS ?
par keryo Hier à 22:12

» Probleme éclairage droit Ulysse/807 BSI
par loulou Hier à 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Ven 17 Nov 2017 - 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

» megane 1.5 dci ne demarre plus
par bulbo76 Mer 11 Oct 2017 - 17:41

» Problème de démarrage Renault laguna 2
par angel59 Sam 7 Oct 2017 - 15:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 72 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 72 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 probleme gestion clim auto c4 picasso

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
samuel0563
découvreur
découvreur
avatar

interface :
  • Lexia

Messages : 25
Date d'inscription : 11/03/2011
Age : 33

MessageSujet: probleme gestion clim auto c4 picasso   Mer 22 Juil 2015 - 8:21

bonjour,

j'ai une clim très capricieuse sur mon c4 picasso.
le symptôme est plutôt classique, l'air est envoyer sur les pied quelque soit la position demander.
donc j'ai commencer a regarder l'état des actionneurs et de leurs engrenage plutôt fragile, mais tout OK.
donc j'ai brancher mon lexia et pas de défaut! j'ai fait un apprentissage des actionneurs: tout fonctionne et je peut distribuer l'air ou je veut (avec lexia). je vérifie la valeur des sondes: capteur d'ensoleillement ok, t° extérieurs ok, t° de l'air soufflé ok, t° évaporateur ok.

tout a l'air de fonctionner, mais l'air sort toujours sur les pied! sur lexia le capteur indique bien qu'il est sur la position pied, même si je met la distribution sur le parbrise ou sur les bouches frontales via les commande de clim habituel.

que rechercher avant de changer le calculateur par dépit comme un concessionnaire ignorant? il n'y a pas de capteur de t° habitacle sur les c4 picasso?

avis aux bonnes idee, et merci d'avance.

samuel
Revenir en haut Aller en bas
 
probleme gestion clim auto c4 picasso
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: