forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Scenic 1.5dci 2009 DF582 + DF012 ?
par Artoutitou Hier à 12:58

» problene de connection a l ecu de mon vehicule
par thierryledingue Hier à 12:55

» AlfaOBD
par galinouz Hier à 12:16

» Capteur de pression TPMS
par zamaz Hier à 8:53

» Défaut P0234 Pression de turbo trop importante
par ravican Mer 7 Déc 2016 - 17:03

» gps r-link
par doudou espace92 Mer 7 Déc 2016 - 9:28

» Tableau de bord éteint
par FastMan Mar 6 Déc 2016 - 22:53

» ABS/ESP 308 Défaut C1381
par Diabolo Mar 6 Déc 2016 - 18:48

» zafira 2.0 dti - code P0400 (5)
par Artoutitou Mar 6 Déc 2016 - 18:17

» quel soft pour éviter les trucs bizards ?
par wanadiag Mar 6 Déc 2016 - 10:40

» C3 hdi 70, plus de puissance.
par serialpyro Dim 4 Déc 2016 - 16:46

» C5 ne demarre plus
par oups29 Dim 4 Déc 2016 - 10:21

» Codage clé scenic 1 ?
par oups29 Dim 4 Déc 2016 - 10:11

» Voyant diag avec perte de puissance dv4 td c3
par dpmv20 Ven 2 Déc 2016 - 21:41

» 406 coupé V6 : aide pour calculateur moteur HS
par phm59 Ven 2 Déc 2016 - 15:58

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 97 utilisateurs en ligne :: 3 Enregistrés, 1 Invisible et 93 Invités :: 2 Moteurs de recherche

heineken, ravican, viper

Le record du nombre d'utilisateurs en ligne est de 449 le Lun 7 Nov 2016 - 18:52

Partagez | 
 

 zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Ven 1 Mai 2015 - 19:42

salut a tous,

J ai un soucis sur mon zafira, le turbo ne se dėclenche plus. quand je dėpasse les 2000 tr/mm apres demarrage le voyant orange moteur s'active.

j'ai verifiė toutes les durites d 'electrovannes pneu elles sont toutes ok.
le debimètre est rėcent.
filtre à go ok
filtre à air ok
egr est "propre"
la pompe injection est changėe de janvier
je pense à un defaut de l'electrovanne turbo ( resistance ~6ohms).
le wasgate est bien mobile a la main.

question:

comment tester l electrovanne à part la resistance ?
comment etre sûr que cela vient de l electrovanne?
peut-on rėparer ce type d'ėlectrovanne ?
je n'ai pas le diag opel...

merci de vos pistes d'investigation.
Revenir en haut Aller en bas
http://cnc.blog.free.fr/
ecomouv
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Sam 2 Mai 2015 - 23:10

Salut

Si j'ai bien compris tu n'as pas d'interface de diag . Pourquoi tu pense que tu as un probleme de turbo ? Sur un Zaf sans interface tu peux au moins controler la dépression dans le circuit pneumatique de commande > branche un mano avec un T sur le circuit VAC tu dois etre a environ 300 mmb absolue soit moins 0.7 en relatif ( fait le test en pompant sur les frein car defois c'est le masterback qui fuit ). Ensuite pour controler les circuits OUT si tu n'a pas de pompe a dépression , il faudra que tu utilise ta bouche . Bon courage
Revenir en haut Aller en bas
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Dim 3 Mai 2015 - 1:14

salut ecomouv (le specialiste opel),
je n ai pas non plus de mano.
merci de rėpondre, Effectivement je mets le probleme turbo en avant mais c'est peut-être autre chose.
J ai des gants de mėcanique en latex,et je sens une legère succion au ralenti.
je vais tester en allant à 2000 tr/mn pour voir si le wastegate actionne... si ok alors que c'est peut-être la vanne egr ...sans diag c le flou...à bientôt.
Revenir en haut Aller en bas
http://cnc.blog.free.fr/
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Dim 3 Mai 2015 - 20:07

bon,

j'ai interverti l EV de turbulence admission et celle du turbo (elles sont identiques), resultat aucun changement...
j'ai brancher l egr en direct sur le vide, resultat demarrage difficile et elle cale.
je bosse dessus vendredi, si vous avez des idėes d'essais...
Revenir en haut Aller en bas
http://cnc.blog.free.fr/
gaetan
Expert
Expert


interface :
  • Autre
  • Aucune

Messages : 822
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Lun 4 Mai 2015 - 17:56

salut , essaye de démonter la durite d'air qui va u débimetre au turbo et regarde si la roue du turbo

n'est pas tellement encrassée que elle freine. (déà vécu). et le capteur map ????
Revenir en haut Aller en bas
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Lun 4 Mai 2015 - 19:35

salut Gaetan

je vais regarder la roue turbo merci.
le capteur Map je ne sais pas où il se trouve ... et ça fonction ?
Revenir en haut Aller en bas
http://cnc.blog.free.fr/
gaetan
Expert
Expert


interface :
  • Autre
  • Aucune

Messages : 822
Date d'inscription : 14/06/2014
Age : 46

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Lun 4 Mai 2015 - 20:03

le capteur map sert à mesurer la pression absolue dans l'admission.il est monté sur le piece en

alu qui est avant les volets d'admission,c'est un BOSCH souvent il est en plastique avec une

étiquette bleue dessus et il se sali.il faut le nettoyer au nettoyant de frein puis le souffler un coup.
Revenir en haut Aller en bas
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Lun 4 Mai 2015 - 20:12

ah oui je vois, je pensais que c'ėtait un capteur de t°...merci je vėrifierai cela aussi.
Revenir en haut Aller en bas
http://cnc.blog.free.fr/
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Ven 8 Mai 2015 - 19:57

Salut à tous,

bon voilà les essais d'aujourd'hui:

capteur map nettoyė et testė (capteur sorti mais branchė, j'ai branchė le compresseur dans la buse capteur et pris la tension) la tension varie en fonction de la pression. --> ok

capsule turbo branchėe en direct sur le vac --> fonctionement ok
capsule turbulence dadmission branchėe direct vac --> fonctionement ok
vanne egr branchėe direct sur vac --> fonctionement ok

remarques:

sur les connecteus debranchės des electrovannes sural, egr et turbu air,moteur en marche, j'ai entre une borne et la masse --> 12v et entre l autre borne et la masse j'ai ~8v là je comprend pas pourquoi !! (caculateur ?)

en sortie des electrovannes (out) j 'ai une lėgère succion qui reste constante malgrès l acceleration.

j'ai aussis testė de dėmonter l'EGR moteur tournant, passė 2000 tr rien ne ce passe, mais àla dėcėleration elle bouge de 1 a 2 mm (contrairement à 10 mm si branchėe en direct sur vac)

j'ai testė la continuitė de la broche calculo aux connecteurs des ėlectrovanne elle est ok.

j'ai verifiė le turbo en fait il fonctionne...(grosse durite avant radiateur turbo se gonfle à bloque) il n'est pas encrassė en tous cas cotė dėbimėtre...

franchement là je cale! la voiture passe en dėgradė dès que je passe les 2000trS pendant une dizaine de secondes, je peut quand passer a 4000 tr/mn dans ce mode dėgradė.

que ma vanne egr soit connectėe ou pas il n'y a pas de diffėrence!...

y a t il une sonde lambda sur zafira a ? qu'est ce que j aurai pu testė d autre?Quelle m.... ces zaf...







Revenir en haut Aller en bas
http://cnc.blog.free.fr/
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Dim 10 Mai 2015 - 17:04

Galère, je crois que je vais investir dans un opcom...
J ai complètement demonté l ev egr... Mais il n'y a rien de bizarre... Il n'y a que cette tension de commande qui est bizarre.. ~7,5 v au connecteur.
Pour ceux que ça intéresse une photo de l ev egr demontée:

Revenir en haut Aller en bas
http://cnc.blog.free.fr/
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Mer 13 Mai 2015 - 18:22

bon...j ai commandė un opcom chinois ...
Revenir en haut Aller en bas
http://cnc.blog.free.fr/
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Ven 12 Juin 2015 - 18:31

salut à tous,
j'ai reçu mon opcom.

voila le rėsultat:

P0100 critical system malfunction 1
P0400 mass air flow sensor low imput - present

---

pour le P0400, effectivement mon dėbimètre semble HS (aucune rėsistance entre les borne à contrôler), il n'a qu'1 an j'avais ėcartė cette piste...

pour le P0100, pensez-vous qu'il est liė?






Revenir en haut Aller en bas
http://cnc.blog.free.fr/
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Sam 13 Juin 2015 - 1:02

Les deux défauts concernent le débit d'air.
Il va falloir re-changer le débitmètre.

As-tu essayé de mesurer le débit d'air en roulant avec OP-COM ???
Revenir en haut Aller en bas
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Sam 13 Juin 2015 - 18:33

salut,

j en ai commandėun en parallele et je viens de le changer. rėsultat plus de voyant passė 2000 tr/mn
mais la puissance ne semble pas au rdv... de plus le voyant s'allume de temps en temps.

je passe l op ce soir pour voir ce qu il reste comme defaut...

peux-etre l electrovanne de commande egr ?
Revenir en haut Aller en bas
http://cnc.blog.free.fr/
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Sam 13 Juin 2015 - 20:15

me revoilà ....

quelques aperçus d'OPCOM, si vous avez des idées ...

Défaut après roulage:



Effacement défaut puis roulage puis défaut remonté:




Diag au ralenti :



A 2000 tr/mn (je crois ou 3000)




à 3000 tr/mn :



au ralenti:

Revenir en haut Aller en bas
http://cnc.blog.free.fr/
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1571
Date d'inscription : 06/10/2012
Age : 28

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Sam 13 Juin 2015 - 22:54

Ah oui le débit d'air est bien insuffisant à 2000 tr/min.

Si le débitmètre est OK alors il reste la vanne EGR ou une fuite sur le circuit d'air.
Ou encore le filtre à air colmaté.
Revenir en haut Aller en bas
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Dim 14 Juin 2015 - 10:06

Ok merci Teuteu0169, je vais investiguer dans ce sens.
Revenir en haut Aller en bas
http://cnc.blog.free.fr/
ecomouv
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Mer 17 Juin 2015 - 0:26

Salut , ce sont des defaut tres courant sur ces moteurs ; controle tout ton circuit pneumatique . Avec ton opcom , tu pourra activer les electro . Pense aussi a l assistance de frein . Je suis presque sure que tu finira par trouver une petite fuite de dépression quelque part .

Pour controler la valeur debitmetre : en pleinne charge sur route > entre 850 et 1100 . et au ralenti > egr ouverte environ 250 , egr fermée environ 450 .

Bon courage
Revenir en haut Aller en bas
ecomouv
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Mer 17 Juin 2015 - 0:51

Si tu n'as pas de mano , fais toi un depressiometre . G... est ton ami Wink
Revenir en haut Aller en bas
Cncfontaine
participant
participant


interface :
  • Lexia
  • Canclip
  • Opel

Messages : 123
Date d'inscription : 04/12/2011
Age : 37

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Mer 24 Juin 2015 - 18:31

salut tout le monde, ça avance

un tuyau pneu s'ėtė dėbranchė entre temps... une fois rebranchė je n'ai pratiquement plus le dėfaut et surtout la puissance est revenue (youpi j'y croyais plus...)

le dėfaut appairait maintenant aux alentours de 130 km/h et ne s'annule qu'après demarrage.

passage de l'op j'ai un dėfaut p1105... j'ai donc commandė un nouveau capteur MAP, car les rėsistances

mesurėes ne sont pas cohėrentes avec la rta.

j'aurais eu une double panne ! debimetre + capteur Map...

Revenir en haut Aller en bas
http://cnc.blog.free.fr/
ecomouv
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Bosch
  • Autre

Messages : 807
Date d'inscription : 14/08/2011
Age : 43

MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Mer 24 Juin 2015 - 21:47

Salut , un 1105 . Il y a des chance que tu soit toujours pas bon en depression de commande turbo . tu as controlé tes valeurs dans le circuit pneumatique ? C'est en pleine charge ou en partiel ton defaut ? Tes valeurs pression turbo /debit air en son comment en PC et en CP?
Et pour controler ton capteur pression , c'est simple , tu met juste le contact ( sans démarer ) et tu compare avec opcom ta ligne : pression atmospherique et pression sural . Elles doivent etre identique a 3 ou 4 milibar pret . A+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė   Aujourd'hui à 1:01

Revenir en haut Aller en bas
 
zafira 2.0 dti: turbo declenche pas et voyant moteur mode dėgradė
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic OPEL :: Diagnostic-
Sauter vers: