forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» 806 2.0l HDI cale en roulant
par ma60t_610 Ven 17 Aoû 2018 - 23:46

» Panne SCENIC II
par dom62 Ven 17 Aoû 2018 - 23:13

» Code défaut P13A9
par zamaz Mer 15 Aoû 2018 - 20:17

» petit problème calculateur peugeot 206
par Philippe0 Mer 15 Aoû 2018 - 11:45

» Direction HS sur une modus de 13 ans
par dom2 Sam 11 Aoû 2018 - 21:59

» soft lisant le CAN Renault sur android
par pelos Ven 10 Aoû 2018 - 14:10

» moteur Z19DTH se met en mode degradé
par oups29 Lun 6 Aoû 2018 - 20:39

» Code apprentissage clé
par grostoto Lun 30 Juil 2018 - 23:49

» defaut abs
par germane974 Lun 23 Juil 2018 - 17:15

» Panne BSI 206 : comment identifier un BSI?
par germane974 Dim 22 Juil 2018 - 17:46

» carte main libre Scenic 2 2003
par enlil31 Mer 18 Juil 2018 - 15:19

» espace 4 2.2 dci contact pour demarrage impossible
par oups29 Mer 11 Juil 2018 - 7:51

» jumpy 1.9d qui ne demarre pas de temps en temps
par oups29 Mer 11 Juil 2018 - 7:49

» Manque pression turbo sous 2000tr/min 2L HDI 136 RHR
par Meca67 Dim 8 Juil 2018 - 23:18

» J'ai du matos, mais je ne m'en sors toujours pas ...
par Fabi1 Dim 8 Juil 2018 - 10:47

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 75 utilisateurs en ligne :: 1 Enregistré, 1 Invisible et 73 Invités :: 2 Moteurs de recherche

laurentz3006

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème démarrage

Aller en bas 
AuteurMessage
alain1957
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 407
Date d'inscription : 14/02/2010
Age : 61

MessageSujet: problème démarrage    Mar 21 Avr 2015 - 12:40

salut a tous
j'ai un soucis de démarrage sur ma twingo de 99 (essence)
J'ai changé les bougies la batterie, la courroie d'alternateur fonctionne normalement et mon démarreur est quasi neuf.
J'ai l'impression de mieux démarrer avec le plein fait,
je n'ai aucun problème une fois que la voiture est lancée elle tient le ralenti et je n'ai aucun trou dans l'accélération
problème rien-que au démarrage un peu long a partir
Revenir en haut Aller en bas
 
problème démarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: