forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» shéma cablage trafic2
par zazear Hier à 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

» Peugeot 407 P1614 P1644
par Xav Lun 26 Mar 2018 - 19:05

» Perte de puissance 1.4 hdi
par FastMan Dim 18 Mar 2018 - 10:01

» calculateur d injection d occasion est il utilisable sur une autre voiture
par oups29 Dim 18 Mar 2018 - 9:42

» Probleme avec injecteur neuf
par bulbo76 Sam 17 Mar 2018 - 22:12

» RCZ peugeot témoin airbag
par charly Sam 17 Mar 2018 - 11:10

» Souci avec software pour Prins VSI
par Tazzz39 Ven 16 Mar 2018 - 14:13

» delphi ds150e
par wanadiag Mer 14 Mar 2018 - 19:36

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 196 utilisateurs en ligne :: 7 Enregistrés, 0 Invisible et 189 Invités :: 2 Moteurs de recherche

berserk, Franck41, grostoto, jeremy72, Labricole, malkkom, maxgeo

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème démarrage

Aller en bas 
AuteurMessage
alain1957
pipelette
pipelette
avatar

interface :
  • Elm
  • Lexia
  • Canclip
  • Vag
  • Lecteur défaut autonome
  • Autre

Messages : 405
Date d'inscription : 14/02/2010
Age : 61

MessageSujet: problème démarrage    Mar 21 Avr 2015 - 12:40

salut a tous
j'ai un soucis de démarrage sur ma twingo de 99 (essence)
J'ai changé les bougies la batterie, la courroie d'alternateur fonctionne normalement et mon démarreur est quasi neuf.
J'ai l'impression de mieux démarrer avec le plein fait,
je n'ai aucun problème une fois que la voiture est lancée elle tient le ralenti et je n'ai aucun trou dans l'accélération
problème rien-que au démarrage un peu long a partir
Revenir en haut Aller en bas
 
problème démarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: