forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C4 Picasso turbo ou vanne EGR HS ?
par keryo Hier à 23:39

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Hier à 15:11

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Hier à 15:09

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Ven 17 Nov 2017 - 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 365 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 356 Invités :: 2 Moteurs de recherche

fabio13, jacques, LOULE, maxgeo, noircoco2000, pierrenk, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème 301 hdi 2013

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 191
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: problème 301 hdi 2013   Dim 19 Avr 2015 - 22:42

salut, après changement du turbo compresseur sur 301 HDI le voyant antipollution est allumé le défaut: turbocompresseur mais intermittent non permanent les paramètres du moteur donnent consigne pression turbo 944 mbar et la pression mesurée 901 mbar; débit d'air mesuré 325 mg/coup et pour la consigne d'air mesurée 291 mg/coup la pression atmosphérique 889 mbar moteur au ralenti 747 t/mn une solution merci beaucoup
Revenir en haut Aller en bas
 
problème 301 hdi 2013
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: