forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» sonde d air
par techabauto Ven 19 Jan 2018 - 8:44

» initialisation des butées de corps de papillon sur kangoo 1,6 essence
par vroumz6 Lun 15 Jan 2018 - 18:36

» egr 307 2litre hdi 90 cv
par oups29 Lun 15 Jan 2018 - 12:17

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Diabolo Sam 13 Jan 2018 - 18:40

» Entrer le code valve manuellement
par jpeto Ven 12 Jan 2018 - 13:03

» Accoups 307 2l hdi 110 fap
par oups29 Mar 9 Jan 2018 - 13:17

» BERLINGO 2l HDI 90CV / Défaut P1112 et P1517 après changement pompe HP
par oups29 Dim 7 Jan 2018 - 11:17

» GAMME LAUNCH CREADER
par vroumz6 Jeu 4 Jan 2018 - 18:12

» questions sur le 1.9 dci 130 sans FAP
par Acid-Burn Dim 31 Déc 2017 - 22:39

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Dim 31 Déc 2017 - 11:48

» 301 1.6 vti
par LOULE Sam 30 Déc 2017 - 9:39

» Dépose Actionneur BMP6 C4 Picasso
par tuner25 Mer 27 Déc 2017 - 16:15

» Etalonnage pédale accélérateur 2,7L HDI (C6)
par Jean-Philippe Mar 26 Déc 2017 - 12:27

» Perte calculateur clim et ABS Mégane 2 après 10mn de fonctionnement
par Diabolo Dim 24 Déc 2017 - 11:44

» Peugeot 407 P1614 P1644
par Xav Lun 18 Déc 2017 - 18:22

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 226 utilisateurs en ligne :: 8 Enregistrés, 2 Invisibles et 216 Invités :: 2 Moteurs de recherche

bernard-odile, chx, claude.n, KIKI92, mathes, pathol, thib, Vw-62

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème 301 hdi 2013

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jardini
confirmé
confirmé


interface :
  • Lexia
  • Canclip
  • Autre

Messages : 199
Date d'inscription : 17/09/2013
Age : 47

MessageSujet: problème 301 hdi 2013   Dim 19 Avr 2015 - 22:42

salut, après changement du turbo compresseur sur 301 HDI le voyant antipollution est allumé le défaut: turbocompresseur mais intermittent non permanent les paramètres du moteur donnent consigne pression turbo 944 mbar et la pression mesurée 901 mbar; débit d'air mesuré 325 mg/coup et pour la consigne d'air mesurée 291 mg/coup la pression atmosphérique 889 mbar moteur au ralenti 747 t/mn une solution merci beaucoup
Revenir en haut Aller en bas
 
problème 301 hdi 2013
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: