forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» Problème de préchauffage Opel Vectra 2.0L DTI 100
par FastMan Aujourd'hui à 11:34

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par techabauto Hier à 14:55

» Dysfonctionnement Aide au stationnement Xsara Picasso
par tuner25 Hier à 12:27

» Panne BSI 206 : comment identifier un BSI?
par pierre77290idf Lun 11 Déc 2017 - 13:51

» 406 HDI rhz de 2001
par oups29 Dim 3 Déc 2017 - 19:52

» défauts scenic 2 1.9 dci 130
par jonathanv8 Dim 3 Déc 2017 - 10:04

» Help ! Soucis démarrage Trafic 2.5 dci
par f0emm Mer 29 Nov 2017 - 18:31

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Lun 27 Nov 2017 - 3:01

» C4 Picasso turbo ou vanne EGR HS ?
par keryo Dim 26 Nov 2017 - 22:24

» Lagona 2 BGOG f9q PK6 année 2002
par jardini Ven 24 Nov 2017 - 6:06

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 274 utilisateurs en ligne :: 7 Enregistrés, 2 Invisibles et 265 Invités :: 2 Moteurs de recherche

FastMan, gasmine, Johan, maxgeo, pascal, pat, xtroganx

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 Problème anti démarrage Scudo 2.0HDI

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Teuteu0169
Expert
Expert


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag

Messages : 1616
Date d'inscription : 06/10/2012
Age : 29

MessageSujet: Problème anti démarrage Scudo 2.0HDI   Dim 12 Avr 2015 - 12:54

Salut à tous.

J'ai un Scudo 2.0 HDI qui ne démarre pas.
Je me suis vite tourné vers un problème d'anti démarrage puis après avoir retiré la 5P08 dans le calculateur moteur celui-ci à démarré.

Je fais le diag avec Lexia en passant par le Jumpy 2.

Lorsque je vais dans les paramètres d'anti démarrage (CPH Texton) il me dit que le calculateur moteur ne dialogue pas.
Lorsque je coupe le contact il me dit que le calculateur moteur est verrouillé.
Lorsque je coupe le contact 5P08 retirée il me dit que le calculateur moteur est déverrouillé.

Le plip est pas chouette, je me demande si ils n'ont pas simplement perdu le transpondeur.
Mais il me semble qu'il est moulé dans le plip non ?

C'est un plip comme celui-ci : [Vous devez être inscrit et connecté pour voir ce lien]

J'ai aussi entendu parler de problème de CPH (BSI).
Comment connaitre l'élément défectueux ?
Clé ? CPH ? Faisceau ?

Je pense que si j'avais un soucis de faiceau entre le CPH et le calculateur moteur l'état du calculateur moteur dans le calculateur d'anti démarrage ne changerait pas...

Merci à ceux qui m'aideront.
Revenir en haut Aller en bas
 
Problème anti démarrage Scudo 2.0HDI
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: