forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» partener 1.6 hdi
par thierryledingue Jeu 23 Mar 2017 - 10:42

» Diag sur alfa 145
par FastMan Lun 20 Mar 2017 - 19:24

» Injection à contrôler
par thierryledingue Lun 20 Mar 2017 - 0:00

» gps r-link
par doudou espace92 Dim 19 Mar 2017 - 12:46

» Clé kangoo
par oups29 Lun 13 Mar 2017 - 15:31

» Correction debit injecteur
par remyj Jeu 9 Mar 2017 - 20:35

» Defaut Moteur 207 1.4 HDI 68cv FAP DV4C 117000 km
par ravican Jeu 9 Mar 2017 - 18:37

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Ven 3 Mar 2017 - 18:36

» A quoi sert Inhibition ou arret inhibition alimentation
par gege72 Jeu 2 Mar 2017 - 8:09

» Anomalie antipollution
par facom54 Mer 1 Mar 2017 - 15:56

» dump vierge uch N3
par prinzo57 Mar 28 Fév 2017 - 20:59

» scenic 2 1.5dci 105 ne demarre pas
par FastMan Lun 27 Fév 2017 - 21:51

» meriva 1.6 16V
par phm59 Lun 27 Fév 2017 - 9:03

» Y22DTR DEMARRE PLUS / PAS DE COM AVEC PSG 16
par Cncfontaine Mar 21 Fév 2017 - 10:18

» echange pompe injection Bosch expert 1.9td
par wanadiag Lun 20 Fév 2017 - 6:35

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 70 utilisateurs en ligne :: 0 Enregistré, 0 Invisible et 70 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 problème démarrage megane 2 dci

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
staone
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Autre

Messages : 20
Date d'inscription : 24/07/2011
Age : 51

MessageSujet: problème démarrage megane 2 dci   Sam 14 Mar 2015 - 19:16

bonjour à tous,

je suis allée voir aujourd'hui une Megane 2 dci 120ch 2003 pour un problème de démarrage.

j'ai fais un diagnostic avec la canclip il y avait plus de connexion avec le calculateur injection.

quand je met la carte dans le lecteur le volant se débloque, mais lorsque j'appuie le bouton start
il s'affiche au tableau de bord "retirer la carte".
il n'y a pas de déclenchement du démarreur !!!!

j'ai vérifier dans le compartiment moteur les fusibles et les fils allant au calculateur,
rien à signaler !!!!

je voudrais savoir comment peut-on contrôler si le calculateur est alimenté ?

avant la panne définitive au bord de la route, il avait des pertes de puissance de temps à autre
puis pu de possibilité de démarrer.

je vous remercie d'avance de vos réponses.

cordialement.
Revenir en haut Aller en bas
staone
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Autre

Messages : 20
Date d'inscription : 24/07/2011
Age : 51

MessageSujet: Re: problème démarrage megane 2 dci   Dim 15 Mar 2015 - 19:44

bonjour à tous,

voici ce que la canclip trouve comme problème:



j'ai aussi une indication que le +APC est éteint.

cordialement.
Revenir en haut Aller en bas
Purepwnage
Expert
Expert


interface :
  • Canclip

Messages : 1402
Date d'inscription : 28/08/2011

MessageSujet: Re: problème démarrage megane 2 dci   Dim 15 Mar 2015 - 22:20

C'est bizarre de pas avoir de +APC alors que le calculateur d'ABS est bien detecté là .

Il se passe quoi quand tu essayes de mettre le +APC ? (tu mets une vitesse + tu appuies sur frein et bouton start) tu as quoi comme message au tableau de bord?
Revenir en haut Aller en bas
fisico
découvreur
découvreur


interface :
  • Aucune

Messages : 24
Date d'inscription : 03/12/2014
Age : 38

MessageSujet: Re: problème démarrage megane 2 dci   Lun 16 Mar 2015 - 11:35

attention sur megane, j ai deja eu des client qui changent la batterie par une quine corresponds a al taille d'origine (batterie basse d origine) et cela tire sur le faisceaux au niveau de la borne + => du coup les fusibles qui tiennent par une vis de 8 sont en effort et lachent, donc verifie au multimetre si la tension est dispo des deux cotés des fusibles.
a+
Revenir en haut Aller en bas
staone
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Autre

Messages : 20
Date d'inscription : 24/07/2011
Age : 51

MessageSujet: Re: problème démarrage megane 2 dci   Lun 16 Mar 2015 - 15:11

Bonjour Purepwnage / fisico,

Quand j'appuie sur le bouton start en ayant le pied appuyer sur la pédale de frein, j'ai la colonne de direction qui se débloque et les voyants s'allume puis s'éteint en me laissant allumé seulement le frein à main et service.
Pour la batterie elle est un peu juste, 12,3V.
J'ai vérifié les fusibles à la borne + de la batterie, RAS !!!
je dis que le +APC c'est que la canclip me le signale.

si j'essaie de démarrer en appuyant sur start le tableau de bord me dit "retirer la carte" et si j'appuie longtemps il marque "défaillance électronique".

Merci de m'avoir répondu.

Cordialement.
Revenir en haut Aller en bas
fisico
découvreur
découvreur


interface :
  • Aucune

Messages : 24
Date d'inscription : 03/12/2014
Age : 38

MessageSujet: Re: problème démarrage megane 2 dci   Lun 16 Mar 2015 - 15:31

ok, et question bete es tu en position apc ou accessoires? as tu verifie au clip dans les parametres uch si les infos etaient bonnes? si defaut de lecteur de cartes.
Revenir en haut Aller en bas
staone
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Autre

Messages : 20
Date d'inscription : 24/07/2011
Age : 51

MessageSujet: Re: problème démarrage megane 2 dci   Lun 16 Mar 2015 - 18:31

J'y ai pensé au lecteur de carte !!!

j'ai vérifié le lecteur de carte en voltage, j'ai qu'un fils qui a 6V environ.
J'ai contrôlé en ohms la continuité de la bobine les deux bornes sont reliés.

pour mettre le contact, j'appuie sur la pédale de frein, je met la carte dans le lecteur et j'appuie sur start, la direction se débloque puis les voyants s'allume et quelques secondes les voyants : abs, direction, batterie s'éteignent et il reste seulement les voyants : parking et service.
Actuellement je suis en déplacement, je ne pourrais pas repasser la valise avant vendredi soir.

Dès vendredi soir je vous renseignerai.

Cordialement

Revenir en haut Aller en bas
staone
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Autre

Messages : 20
Date d'inscription : 24/07/2011
Age : 51

MessageSujet: Re: problème démarrage megane 2 dci   Sam 21 Mar 2015 - 12:50

bonjour,

voilà je vous fournis les photos de l'écran de la canclip:





j'ai contrôlé certaines prises de l'UPC, voici les résultats:

à la borne PPH1 plot n°4 aucune alimentation
à la borne PPM1 plot n°1 et n°2 aucune alimentation
à la borne PPH2 plot n°11 aucune alimentation après contact

je pense que l'UPC est malade.

si quelqu'un peut me confirmer mon diagnostic merci d'avance.

est-ce possible de changer l'UPC seulement ?

cordialement.
Revenir en haut Aller en bas
staone
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Autre

Messages : 20
Date d'inscription : 24/07/2011
Age : 51

MessageSujet: Re: problème démarrage megane 2 dci   Dim 22 Mar 2015 - 18:40

Défauts UCH : df014 circuit repose carte df005 carte df010 circuit combiné manette sous volant df027 circuit capteur température extérieure df031 liaison lève vitre impulsionnel .

défauts UPC : df009 circuit +APC
Revenir en haut Aller en bas
fisico
découvreur
découvreur


interface :
  • Aucune

Messages : 24
Date d'inscription : 03/12/2014
Age : 38

MessageSujet: Re: problème démarrage megane 2 dci   Lun 23 Mar 2015 - 11:02

regarde tes fusibles sur l UPC.
Revenir en haut Aller en bas
fabouf60
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Autre

Messages : 162
Date d'inscription : 15/12/2011
Age : 30

MessageSujet: Re: problème démarrage megane 2 dci   Lun 23 Mar 2015 - 11:22

pas d'idée pour ton problème, mais sympa l'écran de ton pc !
Revenir en haut Aller en bas
LOULE
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Opel
  • Vag
  • Multidiag
  • Autre

Messages : 810
Date d'inscription : 06/01/2013
Age : 35

MessageSujet: Re: problème démarrage megane 2 dci   Lun 23 Mar 2015 - 13:18

de l'eau dans l'upc.regarde bien le vert de gris sur les cosses et a l'interieur
Revenir en haut Aller en bas
staone
découvreur
découvreur
avatar

interface :
  • Elm
  • Canclip
  • Autre

Messages : 20
Date d'inscription : 24/07/2011
Age : 51

MessageSujet: Re: problème démarrage megane 2 dci   Lun 23 Mar 2015 - 14:18

Bonjour,

eh oui l'écran n'a résisté à un certain poids en laissant un stylo et mon mobile.

J'ai contrôlé tous les fusibles, ils sont tous ok.

il y avait pas mal oxydation sur l'UPC que j'ai nettoyé, rien n'a changé.

Merci de vos réponses.

J'ai dit au propriétaire d'essayer d'en trouver un autre avec la même référence.

Après on verra si cela refonctionner
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème démarrage megane 2 dci   

Revenir en haut Aller en bas
 
problème démarrage megane 2 dci
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic Renault Dacia :: Diagnostic Renault-
Sauter vers: