forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» soucis réseau CAN 407
par zamaz Mer 16 Mai 2018 - 20:37

» espace 3 2.0 16S ne demarre pas
par buron44 Lun 14 Mai 2018 - 10:59

» Clonage Bosch ECU
par jimmy57000 Mer 9 Mai 2018 - 16:39

» PANASONIC Toughbook CF-31 TEST
par jimmy57000 Lun 7 Mai 2018 - 3:32

» Interface PRINS VSI 2 pour résolution soucis à froid.
par Logan_13 Lun 30 Avr 2018 - 12:59

» 207 cc 1.6hdi 110
par grostoto Ven 27 Avr 2018 - 21:50

» shéma cablage trafic2
par zazear Mer 25 Avr 2018 - 18:45

» Effacer le Journal des defauts
par ravican Mar 24 Avr 2018 - 14:41

» Citroen C5 et FAP
par Jean-Philippe Dim 15 Avr 2018 - 19:38

» Aidez-nous à trouver l'identifiant de la valve TPMS Ford
par Pere Mer 11 Avr 2018 - 22:56

» Problème d'injecteur GFI sur AG SGI II
par grostoto Ven 6 Avr 2018 - 20:40

» numero OPR sur C5 2.0 HDI mod 2009
par zamaz Ven 6 Avr 2018 - 20:00

» relai compresseur C4 picasso
par profil54 Mer 28 Mar 2018 - 8:13

» Problème de préchauffage Opel Vectra 2.0L DTI 100
par Cncfontaine Mar 27 Mar 2018 - 21:12

» Peugeot 407 P1614 P1644
par Xav Lun 26 Mar 2018 - 19:05

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 67 utilisateurs en ligne :: 0 Enregistré, 2 Invisibles et 65 Invités :: 2 Moteurs de recherche

Aucun

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 207 HDI 1600 90cv

Aller en bas 
AuteurMessage
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 361
Date d'inscription : 25/04/2012
Age : 29

MessageSujet: 207 HDI 1600 90cv   Mar 24 Fév 2015 - 13:12

Bonjour a tous,

J'ai un soucis avec la 207 à ma femme achetée il y a peu, elle a ralentie puis s'est arrêtée en revenant de son travail.

Sapin de noel a l'intérieur, les essuie glaces fonctionnaient seul, voyant de batterie clignotant, relais qui claquent, éguilles folles..

Je change la batterie par une neuve, légère amélioration mais elle ne démarre toujours pas !!! Le démarreur tourne mais elle ne pète pas..

Le mode éco est souvent présent alors que la batterie est neuve je sais pas trop par ou commencer ?


Merci de votre aide !
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 39

MessageSujet: Re: 207 HDI 1600 90cv   Mar 24 Fév 2015 - 14:02

Bonjour le mode eco partira au prochain démarage .
A tu essayé en tiran ou poussant la voiture ?
au pire start pilote ou nettoyant frein .ça taidera peut etre a atteindre la consigne de démarage .
etrange la voiture a ralentie ...bridée compte tours ? entretien fait ? filtre gazoil par exemple ...
tien nous au courant merçi
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1026
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: 207 HDI 1600 90cv   Mar 24 Fév 2015 - 17:56

Salut
commence par contrôler la masse moteur puis celle de la carrosserie.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1517
Date d'inscription : 12/04/2013
Age : 62

MessageSujet: Re: 207 HDI 1600 90cv   Mar 24 Fév 2015 - 18:58

essaie de la demarrer sans utiliser la clé de contact, tu mets juste le contact , et tu excite le demarreur en direct
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 361
Date d'inscription : 25/04/2012
Age : 29

MessageSujet: Re: 207 HDI 1600 90cv   Mer 25 Fév 2015 - 17:31

Les entretiens ne sont pas fais j'allais les faire la semaine qui arrive,

La masse oui on m'a dit ça aujourd'hui je vais regarder ça de suite, j'ai regardé tous les fusibles,

Merci de vos idées je vais voir ça !
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 361
Date d'inscription : 25/04/2012
Age : 29

MessageSujet: Re: 207 HDI 1600 90cv   Jeu 26 Fév 2015 - 19:44

Alors quand j'ai mis un cable de démarrage de la borne -n de la batterie relié a l'ouverture du capot, elle a démarré du premier coup j'ai enlevé le cable elle a calé 3 secondes après !

Masses nettoyées poncées et resserrées toujours le même probleme sans le cable ça démarre pas !

Des explications ???


MERCI !! Smile
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1517
Date d'inscription : 12/04/2013
Age : 62

MessageSujet: Re: 207 HDI 1600 90cv   Jeu 26 Fév 2015 - 20:19

tes masses d'origine ; ne doivent pas toutes etre a la masse.
mets une de la batterie a la boite ou au moteur.

@+
Revenir en haut Aller en bas
vw2008
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 23/02/2015
Age : 33

MessageSujet: Re: 207 HDI 1600 90cv   Jeu 26 Fév 2015 - 22:09

bonjour, à mon avis tu n'as pas de masse - de la batterie vers la boite ou vers la caisse, il faut démonter le câble de masse sur la boite de vitesse et bien frotter le câble et l'endroit avec du papier ponce. Tiens nous au courant
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 361
Date d'inscription : 25/04/2012
Age : 29

MessageSujet: Re: 207 HDI 1600 90cv   Dim 1 Mar 2015 - 14:08

Je l'ai pourtant fait et j'ai mi du dégrippant en remontant je vais y jetter un oeil a nouveau peut être que j'en ai oublié une !

Sinon quelqu'un a une explication ? Comment se fait-il que la masse soit suffisamment bonne pour tout allumer, voyants et contact, même le démarreur tourne parfaitement mais pas d'injection ?!
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 361
Date d'inscription : 25/04/2012
Age : 29

MessageSujet: Re: 207 HDI 1600 90cv   Lun 2 Mar 2015 - 11:19

Bonjour, c'est encore moi ! Ce matin un coup de clef du désespoir et la 207 qui démarre !

Elle a tenue 5minute au ralenti et puis elle a de nouveau calé j'ai retenté le coup des pinces à la caisse pour faire meilleure masse mais en fait ça ne change rien, donc je n'est pas trouvé la panne ou alors c'est bien plus compliqué que ça ...

J'ai passé un coup de valise je vous met le rapport si ça peut vous aider ?
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 361
Date d'inscription : 25/04/2012
Age : 29

MessageSujet: Re: 207 HDI 1600 90cv   Lun 9 Mar 2015 - 16:16

Bon la voiture est partie chez l'électricien auto après tout elle est garantie !

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 207 HDI 1600 90cv   

Revenir en haut Aller en bas
 
207 HDI 1600 90cv
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: