forum diagnostic auto
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci


Dépenses 2015: 719€
Dépenses effectives: 719€

Dons 2015: 970€
Solde: +251€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 26/12/2015
Derniers sujets
» C4 Picasso turbo ou vanne EGR HS ?
par keryo Mar 21 Nov 2017 - 9:50

» 407 2.0 HDI RHR bloquée en régénération
par Teuteu0169 Mar 21 Nov 2017 - 8:04

» Problème EGR et effacement défauts ZAFIRA 2.2 DTI
par Teuteu0169 Dim 19 Nov 2017 - 15:11

» Probleme éclairage droit Ulysse/807 BSI
par loulou Sam 18 Nov 2017 - 12:56

» FORCEUR DE VALVE NP01 compatibilité Velsatis
par Calou10 Ven 17 Nov 2017 - 2:09

» questions sur le 1.9 dci 130 sans FAP
par jonathanv8 Mer 15 Nov 2017 - 9:56

» probleme fap 1.6 dci 130
par frederic Mar 14 Nov 2017 - 18:45

» echange moteur
par techabauto Sam 11 Nov 2017 - 16:45

» suspension hydraulique c5 x7
par heineken Lun 6 Nov 2017 - 23:23

» AIDE POUR MESSAGE D'ERREUR SUR FIAT DOBLO
par MJB972 Sam 4 Nov 2017 - 20:37

» Problème d'injecteur GFI sur AG SGI II
par pierrepoulpe Mer 1 Nov 2017 - 21:28

» Remettre un fap
par thierryledingue Mer 1 Nov 2017 - 12:54

» Ventilation habitacle permanente.
par Jean-Philippe Dim 29 Oct 2017 - 21:08

» Xsara Picasso 1.6 HDI 110 FAP Manque Puissance
par tuner25 Mar 24 Oct 2017 - 19:08

» ROUES NEIGE POUR 3008 A POSER
par Jean-Philippe Mer 18 Oct 2017 - 20:07

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 74 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 73 Invités :: 2 Moteurs de recherche

pat

Le record du nombre d'utilisateurs en ligne est de 537 le Lun 23 Jan 2017 - 18:52

Partagez | 
 

 207 HDI 1600 90cv

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 342
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: 207 HDI 1600 90cv   Mar 24 Fév 2015 - 13:12

Bonjour a tous,

J'ai un soucis avec la 207 à ma femme achetée il y a peu, elle a ralentie puis s'est arrêtée en revenant de son travail.

Sapin de noel a l'intérieur, les essuie glaces fonctionnaient seul, voyant de batterie clignotant, relais qui claquent, éguilles folles..

Je change la batterie par une neuve, légère amélioration mais elle ne démarre toujours pas !!! Le démarreur tourne mais elle ne pète pas..

Le mode éco est souvent présent alors que la batterie est neuve je sais pas trop par ou commencer ?


Merci de votre aide !
Revenir en haut Aller en bas
tof37530
confirmé
confirmé


interface :
  • Elm
  • Lexia
  • Autre

Messages : 213
Date d'inscription : 03/11/2012
Age : 39

MessageSujet: Re: 207 HDI 1600 90cv   Mar 24 Fév 2015 - 14:02

Bonjour le mode eco partira au prochain démarage .
A tu essayé en tiran ou poussant la voiture ?
au pire start pilote ou nettoyant frein .ça taidera peut etre a atteindre la consigne de démarage .
etrange la voiture a ralentie ...bridée compte tours ? entretien fait ? filtre gazoil par exemple ...
tien nous au courant merçi
Revenir en haut Aller en bas
seb607
Expert
Expert
avatar

interface :
  • Lexia
  • Canclip
  • Vag
  • Multidiag
  • Autre

Messages : 1027
Date d'inscription : 17/05/2012
Age : 41

MessageSujet: Re: 207 HDI 1600 90cv   Mar 24 Fév 2015 - 17:56

Salut
commence par contrôler la masse moteur puis celle de la carrosserie.
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1316
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: 207 HDI 1600 90cv   Mar 24 Fév 2015 - 18:58

essaie de la demarrer sans utiliser la clé de contact, tu mets juste le contact , et tu excite le demarreur en direct
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 342
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: 207 HDI 1600 90cv   Mer 25 Fév 2015 - 17:31

Les entretiens ne sont pas fais j'allais les faire la semaine qui arrive,

La masse oui on m'a dit ça aujourd'hui je vais regarder ça de suite, j'ai regardé tous les fusibles,

Merci de vos idées je vais voir ça !
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 342
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: 207 HDI 1600 90cv   Jeu 26 Fév 2015 - 19:44

Alors quand j'ai mis un cable de démarrage de la borne -n de la batterie relié a l'ouverture du capot, elle a démarré du premier coup j'ai enlevé le cable elle a calé 3 secondes après !

Masses nettoyées poncées et resserrées toujours le même probleme sans le cable ça démarre pas !

Des explications ???


MERCI !! Smile
Revenir en haut Aller en bas
oups29
Expert
Expert


interface :
  • Lexia
  • Multidiag

Messages : 1316
Date d'inscription : 12/04/2013
Age : 61

MessageSujet: Re: 207 HDI 1600 90cv   Jeu 26 Fév 2015 - 20:19

tes masses d'origine ; ne doivent pas toutes etre a la masse.
mets une de la batterie a la boite ou au moteur.

@+
Revenir en haut Aller en bas
vw2008
découvreur
découvreur


interface :
  • Aucune

Messages : 11
Date d'inscription : 23/02/2015
Age : 32

MessageSujet: Re: 207 HDI 1600 90cv   Jeu 26 Fév 2015 - 22:09

bonjour, à mon avis tu n'as pas de masse - de la batterie vers la boite ou vers la caisse, il faut démonter le câble de masse sur la boite de vitesse et bien frotter le câble et l'endroit avec du papier ponce. Tiens nous au courant
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 342
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: 207 HDI 1600 90cv   Dim 1 Mar 2015 - 14:08

Je l'ai pourtant fait et j'ai mi du dégrippant en remontant je vais y jetter un oeil a nouveau peut être que j'en ai oublié une !

Sinon quelqu'un a une explication ? Comment se fait-il que la masse soit suffisamment bonne pour tout allumer, voyants et contact, même le démarreur tourne parfaitement mais pas d'injection ?!
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 342
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: 207 HDI 1600 90cv   Lun 2 Mar 2015 - 11:19

Bonjour, c'est encore moi ! Ce matin un coup de clef du désespoir et la 207 qui démarre !

Elle a tenue 5minute au ralenti et puis elle a de nouveau calé j'ai retenté le coup des pinces à la caisse pour faire meilleure masse mais en fait ça ne change rien, donc je n'est pas trouvé la panne ou alors c'est bien plus compliqué que ça ...

J'ai passé un coup de valise je vous met le rapport si ça peut vous aider ?
Revenir en haut Aller en bas
FastMan
pipelette
pipelette
avatar

interface :
  • Lexia
  • Vag
  • Multidiag

Messages : 342
Date d'inscription : 25/04/2012
Age : 28

MessageSujet: Re: 207 HDI 1600 90cv   Lun 9 Mar 2015 - 16:16

Bon la voiture est partie chez l'électricien auto après tout elle est garantie !

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: 207 HDI 1600 90cv   

Revenir en haut Aller en bas
 
207 HDI 1600 90cv
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: