forum diagnostic auto
 
AccueilAccueil  S'enregistrerS'enregistrer  Connexion  règlementrèglement  
TPMS STORE / diagrostoto store
boutique ouverte

Soutenez le forum, merci
Problème Débimètre Pixel

Dépenses 2019: 719€
Dépenses effectives: 719€

Dons 2019: 60€
Solde: +0€

Bien précisez votre speudo, ou m'envoyer un mail
mise à jour: 12/10/2018
Derniers sujets
» probleme pompe a injection corsa 1.7 DTI
Problème Débimètre Icon_minitimepar staone Hier à 20:36

» apprentissage cible CLIO 4
Problème Débimètre Icon_minitimepar jpeto Hier à 18:41

» Fiesta 1.4 TDCI Manque de puissance (Moteur 1.4 HDI)
Problème Débimètre Icon_minitimepar bmw730 Hier à 10:29

» Arrêt net du moteur en roulant C5 2.0HDI 138cv de 2006
Problème Débimètre Icon_minitimepar spoke29 Ven 24 Jan 2020 - 17:04

» ScanMaster.ELM.v2.1.Build.771.Incl.Keygen-ChupaChu
Problème Débimètre Icon_minitimepar BOULI78 Mar 14 Jan 2020 - 8:19

» Pack ELM 327 16 bits (OBDLink SX) + Logiciel OBDwiz (version française)
Problème Débimètre Icon_minitimepar cyrille08_fr Dim 12 Jan 2020 - 17:37

» Kangoo 1.4
Problème Débimètre Icon_minitimepar remy28 Jeu 9 Jan 2020 - 15:48

» 407 2.0 HDI RHR bloquée en régénération
Problème Débimètre Icon_minitimepar ravican Mar 7 Jan 2020 - 17:38

» clé activation
Problème Débimètre Icon_minitimepar JeanPhilippe 33 Ven 27 Déc 2019 - 20:23

» 206 1.6 ess/ 2 pb : tousse à l'allumage et ventilo ne tourne pas
Problème Débimètre Icon_minitimepar jpeto Dim 22 Déc 2019 - 12:45

» valeurs papillon twingo
Problème Débimètre Icon_minitimepar mk371 Mar 17 Déc 2019 - 21:01

» lecture calculo moteur impossible C4 HDI 138cv 2005
Problème Débimètre Icon_minitimepar Andre_49708 Jeu 5 Déc 2019 - 12:36

» avis sur un logiciel dit officiel..PSA COM
Problème Débimètre Icon_minitimepar thierryledingue Lun 18 Nov 2019 - 12:48

» Clé activation soft scanmaster
Problème Débimètre Icon_minitimepar eric2209 Lun 11 Nov 2019 - 18:41

» berlingo 2.0 hdi qui ne demarre plus
Problème Débimètre Icon_minitimepar wanadiag Lun 4 Nov 2019 - 7:23

Rechercher
 
 

Résultats par :
 
Rechercher Recherche avancée
Qui est en ligne ?
Il y a en tout 60 utilisateurs en ligne :: 1 Enregistré, 0 Invisible et 59 Invités :: 1 Moteur de recherche

barbenzingue

Le record du nombre d'utilisateurs en ligne est de 568 le Mer 5 Juin 2019 - 0:20

Partagez
 

 Problème Débimètre

Aller en bas 
AuteurMessage
C563
participant
participant


interface :
  • Lexia

Messages : 57
Date d'inscription : 29/01/2012
Age : 64

Problème Débimètre Empty
MessageSujet: Problème Débimètre   Problème Débimètre Icon_minitimeDim 15 Fév 2015 - 11:58

Bonjour,

J'ai un problème avec ma c5 2.2hdi, je n'ai plus de puissance régime maxi à vide 1100 tours, je n'ai aucun message d'erreur. Lorsque je débranche le débitmètre tout rentre dans l'ordre la voiture fonctionne correctement sauf je pense dans les phases de régénération du FAP( moteur instable et forte fumée).
Bien évidemment débitmètre débranché il y a deux défauts (sonde température et débitmètre).

J'ai changé le débitmètre aucune amélioration (peut-être était-il défectueux lui aussi mais j'ai un doute).

J'ai contrôle le débitmètre pas de tension sortie entre les bornes 5 et 6 les bornes 3 et 6 sont correctement reliées à la masse et la deux est bien alimentée en 12v et entre la 1 et la 2 j'ai bien une valeur (de mémoire 2000 ou 3000 k) à l'ohmmètre.
Je n'ai vérifier la continuité du câble entre la borne 5 et le calculateur.

J'ai lu (ou je pense avoir lu) sur un des sujets du forum que le débitmètre n'a plus aucune utilité si on supprime le FAP et la vanne EGR. Ma voiture à 174 000km (le moteur 40 000km).Ma question dois-je acheter un autre débitmètre (150€) avec le risque que la vanne EGR et le FAP soit HS dans quelques temps ou vaut-il mieux faire supprimer de la voiture ces 3 pièces et de payer une reprogrammation moteur.

Je ne sais pas si j'ai été très clair , mais merci de vos éventuelles réponses.

C563
Revenir en haut Aller en bas
zamaz
Expert
Expert
zamaz

interface :
  • Elm
  • Lexia
  • Autre

Messages : 8073
Date d'inscription : 15/01/2010
Age : 101

Problème Débimètre Empty
MessageSujet: Re: Problème Débimètre   Problème Débimètre Icon_minitimeDim 15 Fév 2015 - 12:19

salut

quel débitmètre as tu monté?du made in China ?

cela peut venir aussi du faisceau/connecteur de celui-ci
Revenir en haut Aller en bas
http://.......................................
C563
participant
participant


interface :
  • Lexia

Messages : 57
Date d'inscription : 29/01/2012
Age : 64

Problème Débimètre Empty
MessageSujet: Re: Problème Débimètre   Problème Débimètre Icon_minitimeDim 15 Fév 2015 - 13:02

Bonjour,

Oui je pense que c'est du made in China même si aujourd'hui tout est made in china. Je n'ai pas vérifié le faisceau tout au moins pour connecteur n°5 pour le reste je pense que tout est OK puisque les valeurs ont l'air correctes.
En fait la question que je pose est si je fait supprimer FAP et EGR ai-je encore besoin du débitmètre si oui je le change j'ai trouvé un site qui vend pour 150€ un siemens (celui d'origine) si non solution n°2 on supprime tout.

Merci de ta réponse.

C563
Revenir en haut Aller en bas
zamaz
Expert
Expert
zamaz

interface :
  • Elm
  • Lexia
  • Autre

Messages : 8073
Date d'inscription : 15/01/2010
Age : 101

Problème Débimètre Empty
MessageSujet: Re: Problème Débimètre   Problème Débimètre Icon_minitimeDim 15 Fév 2015 - 13:06

quand je disais du China ,je parlais de copie de débitmètre !il faut acheter de l'original .
Revenir en haut Aller en bas
http://.......................................
Contenu sponsorisé




Problème Débimètre Empty
MessageSujet: Re: Problème Débimètre   Problème Débimètre Icon_minitime

Revenir en haut Aller en bas
 
Problème Débimètre
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Diagnostic automobile :: Diagnostic peugeot / citroen :: lexia / pps: lecture défaut et diag-
Sauter vers: